
<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://rusradio.lt/xmlrpc.php">
<meta name="google-site-verification" content="OmROKkFXCqTuBQqs1FjZUzFxZlgJEovLB9uGQCwMZqw" />

<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic', 'Arimo:400,700,400italic,700italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<title>Ани Лорак выпустила альбом, который позволит по-настоящему почувствовать жизнь</title>
<meta name="description" content="Ани Лорак выпустила новый альбом «Я жива». В пластинку вошли 12 треков, среди которых уже известные «Наполовину» и «Не отпускай меня»." />
<link rel="canonical" href="https://rusradio.lt/ani-lorak-vypustila-albom-kotoryj-pozvolit-po-nastojashhemu-pochuvstvovat-zhizn/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ани Лорак выпустила альбом, который позволит по-настоящему почувствовать жизнь" />
<meta property="og:description" content="Ани Лорак выпустила новый альбом «Я жива». В пластинку вошли 12 треков, среди которых уже известные «Наполовину» и «Не отпускай меня»." />
<meta property="og:url" content="https://rusradio.lt/ani-lorak-vypustila-albom-kotoryj-pozvolit-po-nastojashhemu-pochuvstvovat-zhizn/" />
<meta property="og:site_name" content="RUSRADIO LT" />
<meta property="article:published_time" content="2021-11-15T08:21:27+00:00" />
<meta property="og:image" content="https://rusradio.lt/wp-content/uploads/2021/11/03879.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="Evelina" />
<meta name="twitter:label2" content="Примерное время для чтения" />
<meta name="twitter:data2" content="1 минута" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента" href="https://rusradio.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента комментариев" href="https://rusradio.lt/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusradio.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rusradio.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.1" type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.1" type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://rusradio.lt/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rusradio.lt/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mptt-style-css' href='https://rusradio.lt/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css' href='https://rusradio.lt/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://rusradio.lt/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1636966465' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1636966465' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_icofont_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://rusradio.lt/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://rusradio.lt/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.1.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ee8ab1c3c-css' href='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1636966465' type='text/css' media='all' />
<link rel='stylesheet' id='htbbootstrap-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-widgets-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-animation-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-keyframes-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/magnific-popup.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://rusradio.lt/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://rusradio.lt/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://rusradio.lt/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://rusradio.lt/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-style2-css' href='https://rusradio.lt/wp-content/themes/news247-child/includes/widget/flickity.css?ver=5.8.2' type='text/css' media='' />
<link rel='stylesheet' id='parent-style-css' href='https://rusradio.lt/wp-content/themes/news247/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/jquery.datetimepicker.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.8.2' id='slick.min-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.8.2' id='news247-main-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1636966465' id='oba_youtubepopup_plugin-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1636966465' id='oba_youtubepopup_activate-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1' id='featuresbox-style-js'></script>
<script type='text/javascript' id='postgrid-style-js-extra'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1' id='postgrid-style-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/rusradio.lt\/apanel\/?redirect_to=https%3A%2F%2Frusradio.lt%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/rusradio.lt\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/rusradio.lt\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"\u041d\u0435 \u0432\u044b\u0431\u0440\u0430\u043d \u043e\u0442\u0432\u0435\u0442","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u0432\u0430\u0448 \u043e\u0442\u0432\u0435\u0442"},"resultsParams":{"singleVote":"\u0433\u043e\u043b\u043e\u0441","multipleVotes":"\u0433\u043e\u043b\u043e\u0441\u043e\u0432","singleAnswer":"\u043e\u0442\u0432\u0435\u0442","multipleAnswers":"\u043e\u0442\u0432\u0435\u0442\u043e\u0432"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.1.min.js?ver=5.8.2' id='yop-public-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script>
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.8.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37053023-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rusradio.lt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37053023-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://rusradio.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://rusradio.lt/wp-json/wp/v2/posts/43366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusradio.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusradio.lt/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="Everest Forms 1.7.8" />
<link rel='shortlink' href='https://rusradio.lt/?p=43366' />
<link rel="alternate" type="application/json+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fani-lorak-vypustila-albom-kotoryj-pozvolit-po-nastojashhemu-pochuvstvovat-zhizn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fani-lorak-vypustila-albom-kotoryj-pozvolit-po-nastojashhemu-pochuvstvovat-zhizn%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.44.0" /><meta name="facebook-domain-verification" content="rpk65od1z651tolwqv5qbpgllpswsw" />
<noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
<style>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</style><style></style>

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["muz-news"],"pageAttributes":["albom","ani-lorak","muzykalnye-novinki"],"pagePostAuthor":"Evelina"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6ZX24F');//]]>
</script>


<script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '89d797ead3';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://rusradio.lt/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>
<link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" />
<meta name="msapplication-TileImage" content="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" />

<script>
			var aepc_pixel = {"pixel_id":"266322081847664","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>

<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:12px;margin-right:0;margin-bottom:12px;margin-left:0;}.header{padding-top:0;padding-bottom:0;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:"Open Sans";line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:"Open Sans";line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Arimo;line-height:48px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:36px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Arimo;line-height:36px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Arimo;line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:80px;padding-bottom:60px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style></head>
<body class="post-template-default single single-post postid-43366 single-format-standard fullwidth everest-forms-no-js wp-megamenu sidebar-active elementor-default elementor-kit-1047">
<div id="body-inner" class="body-inner  single_style1">
<header class="header site-header headlayout2">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-12">
<div class="logo site-header2">
<div class="logo-header-inner">
<a href="https://rusradio.lt/"> <img width="200" height="70" class="entry-logo img-responsive" src="https://rusradio.lt/wp-content/uploads/2020/11/rr_logo_grey_52.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9 col-sm-12">
<div class="header-ad clearfix">
<img width="200" height="70" class="entry-banner img-responsive pull-right" src="https://rusradio.lt/wp-content/uploads/2020/11/player_orig_215.png">
</div>
</div>
</div> 

<div class="row">


<div class="logo-banner-inner">

</div>


</div>

</div> 
</header> 
<div class="thw-menubar-wrap menubelow menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-12 menubarleft col-sm-12">
<nav class="site-navigation navigation">
<div class="d-block d-sm-block d-md-block">
<div class="menubar site-nav-inner">

<nav id="wp-megamenu-primary" class="wp-megamenu-wrap   ">
<div class="wpmm-fullwidth-wrap"></div>
<div class="wpmm-nav-wrap wpmm-main-wrap-primary">
<a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> МЕНЮ</a>
<ul id="menu-main-menu" class="wp-megamenu"><li id="wp-megamenu-item-13378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home wp-megamenu-item-13378  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/">ГЛАВНАЯ</a></li>
<li id="wp-megamenu-item-24716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-24716  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="#">ТОП <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-16868 wpmm-submenu-right"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД TOP20</a></li>
<li id="wp-megamenu-item-24718" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-24718 wpmm-submenu-right"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li>
</ul>
</li>
<li id="wp-megamenu-item-40408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-40408  wpmm_mega_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-important/">ПОЛЕЗНОЕ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-2731320734867510542" class="wpmm-row wp-megamenu-item-2731320734867510542 wpmm-submenu-right">
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-8301174572724389120" class="wpmm-col wpmm-col- wp-megamenu-item-8301174572724389120 wpmm-submenu-right">
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-42821" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-42821 wpmm-submenu-right"><a href="https://rusradio.lt/tag/fotopjatnica/">Фотопятница</a></li>
<li id="wp-megamenu-item-42813" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-42813 wpmm-submenu-right"><a href="https://rusradio.lt/tag/zvjozdnye-recepty/">Звёздные рецепты</a></li>
<li id="wp-megamenu-item-41147" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-41147 wpmm-submenu-right"><a href="https://rusradio.lt/tag/luchshie-filmy-goda/">Лучшие фильмы 20-летия</a></li>
<li id="wp-megamenu-item-35692" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-35692 wpmm-submenu-right"><a href="https://rusradio.lt/category/events/">Мероприятия</a></li>
<li id="wp-megamenu-item-35693" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-35693 wpmm-submenu-right"><a href="https://rusradio.lt/category/muz-news/">Музыкальная новинка</a></li>
<li id="wp-megamenu-item-42907" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-42907 wpmm-submenu-right"><a href="https://rusradio.lt/tag/roditeljam-na-zametku/">Родителям на заметку</a></li>
<li id="wp-megamenu-item-42814" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-42814 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/rozhdestvo-novyj-god/">Рождество и Новый Год</a></li>
<li id="wp-megamenu-item-35702" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-35702 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/">Отдых в Литве</a></li>
<li id="wp-megamenu-item-35708" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-35708 wpmm-submenu-right"><a href="https://rusradio.lt/category/cto-posmotret/">Что посмотреть</a></li>
<li id="wp-megamenu-item-35709" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-35709 wpmm-submenu-right"><a href="https://rusradio.lt/category/chto-pochitat-s-detmi/">Что почитать</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-17972" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-17972  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/poisk-pesni/">ПОИСК ПЕСНИ</a></li>
<li id="wp-megamenu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13646  wpmm_dropdown_menu  wpmm-none wpmm-strees-row wpmm-submenu-right"><a href="https://rusradio.lt/covid-19/">COVID-19</a></li>
<li id="wp-megamenu-item-41151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children wp-megamenu-item-41151  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/tag/dajdzhest-novostej/">НОВОСТИ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-35695" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35695 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/bezopasnost/">Безопасность</a></li>
<li id="wp-megamenu-item-37795" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-37795 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/business/">Бизнес</a></li>
<li id="wp-megamenu-item-35689" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35689 wpmm-submenu-right"><a href="https://rusradio.lt/category/vakcinacija/">Вакцинация</a></li>
<li id="wp-megamenu-item-35697" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35697 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/">Государственные учреждения</a></li>
<li id="wp-megamenu-item-35698" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35698 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-deti/">Дети</a></li>
<li id="wp-megamenu-item-35699" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35699 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-dorogi/">Дороги</a></li>
<li id="wp-megamenu-item-35700" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35700 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-health/">Здоровье</a></li>
<li id="wp-megamenu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35701 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/obrazovanie/">Образование</a></li>
<li id="wp-megamenu-item-35703" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35703 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/">Самоуправления</a></li>
<li id="wp-megamenu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35704 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/social-info/">Социальная информация</a></li>
<li id="wp-megamenu-item-35707" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35707 wpmm-submenu-right"><a href="https://rusradio.lt/category/sport/">Спорт</a></li>
<li id="wp-megamenu-item-37796" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-37796 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/jekologija/">Экология</a></li>
<li id="wp-megamenu-item-35710" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35710 wpmm-submenu-right"><a href="https://rusradio.lt/category/juridicheskaja-konsultacija/">Юридическая консультация</a></li>
</ul>
</li>
<li id="wp-megamenu-item-15184" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-15184  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/category/interview/">ИНТЕРВЬЮ</a></li>
<li id="wp-megamenu-item-39738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-39738  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/podkasty/">ПОДКАСТЫ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-39739" class="menu-item menu-item-type-taxonomy menu-item-object-podcast wp-megamenu-item-39739 wpmm-submenu-right"><a href="https://rusradio.lt/podcast/kod-gaona/">Код Гаона</a></li>
<li id="wp-megamenu-item-39740" class="menu-item menu-item-type-taxonomy menu-item-object-podcast wp-megamenu-item-39740 wpmm-submenu-right"><a href="https://rusradio.lt/podcast/drugye-novosti/">Другие новости</a></li>
<li id="wp-megamenu-item-39741" class="menu-item menu-item-type-taxonomy menu-item-object-podcast wp-megamenu-item-39741 wpmm-submenu-right"><a href="https://rusradio.lt/podcast/detskaja-rubrika/">Детская рубрика</a></li>
<li id="wp-megamenu-item-39742" class="menu-item menu-item-type-taxonomy menu-item-object-podcast wp-megamenu-item-39742 wpmm-submenu-right"><a href="https://rusradio.lt/podcast/neverojatnye-prikljuchenija-kazahstanca-v-litve/">Невероятные приключения казахстанца в Литве</a></li>
</ul>
</li>
<li id="wp-megamenu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-768  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="#">ПРОЕКТЫ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-1335" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1335 wpmm-submenu-right"><a href="https://rusradio.lt/es/">Актуальная Европа</a></li>
<li id="wp-megamenu-item-23075" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-23075 wpmm-submenu-right"><a href="https://rusradio.lt/bezopasnost/">Безопасность</a></li>
<li id="wp-megamenu-item-39478" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-39478 wpmm-submenu-right"><a href="https://rusradio.lt/deti/">Детская рубрика</a></li>
<li id="wp-megamenu-item-40994" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-40994 wpmm-submenu-right"><a href="https://rusradio.lt/drugie-novosti/">Другие новости</a></li>
<li id="wp-megamenu-item-13376" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-13376 wpmm-submenu-right"><a href="https://rusradio.lt/zhivi-aktivno-zhivi-nasyshhenno/">Живи активно, живи насыщенно</a></li>
<li id="wp-megamenu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1136 wpmm-submenu-right"><a href="https://rusradio.lt/immigranty-v-litve/">Иммигранты в Литве</a></li>
<li id="wp-megamenu-item-33853" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-33853 wpmm-submenu-right"><a href="https://rusradio.lt/kultura-zdorovja/">Культура Здоровья</a></li>
<li id="wp-megamenu-item-13311" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-13311 wpmm-submenu-right"><a href="https://rusradio.lt/litva-v-mire-mir-v-litve/">Литва в мире. Мир в Литве</a></li>
<li id="wp-megamenu-item-38994" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-38994 wpmm-submenu-right"><a href="https://rusradio.lt/narody-litvy/">Народы Литвы</a></li>
<li id="wp-megamenu-item-28434" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-28434 wpmm-submenu-right"><a href="https://rusradio.lt/vakcinacija/">Подставь плечо и будь свободным!</a></li>
<li id="wp-megamenu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1338 wpmm-submenu-right"><a href="https://rusradio.lt/renovacija/">Реновация</a></li>
<li id="wp-megamenu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1141 wpmm-submenu-right"><a href="https://rusradio.lt/segodnya-v-litve/">Сегодня в Литве</a></li>
<li id="wp-megamenu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-21072 wpmm-submenu-right"><a href="https://rusradio.lt/mogu/">Я могу – Я смогу!</a></li>
</ul>
</li>
<li id="wp-megamenu-item-3697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-3697  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/o-nas/">О НАС <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13330 wpmm-submenu-right"><a href="https://rusradio.lt/djs/">Команда</a></li>
<li id="wp-megamenu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13779 wpmm-submenu-right"><a href="https://rusradio.lt/peredachi/">Передачи</a></li>
<li id="wp-megamenu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-3699 wpmm-submenu-right"><a href="https://rusradio.lt/vydacha-prizov/">Выдача призов</a></li>
<li id="wp-megamenu-item-3698" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-3698 wpmm-submenu-right"><a href="https://rusradio.lt/kontakty/">Контакты</a></li>
</ul>
</li>
</ul>
</div>
</nav> </div> 
</div> 
</nav>
</div>
</div>
</div>
</div>
</div>
<div class="main-content">
<div class="container">
<div class="thwbreadcrumb"><div id="crumbs"><a href="https://rusradio.lt/">Главная</a> <span><i class="fa fa-angle-right"></i></span> <span class="removearrow"><a href="https://rusradio.lt/category/muz-news/">Музыкальная новинка</a> <span><i class="fa fa-angle-right"></i></span> </span></div></div> <div class="main-content-wrap blogSingleRight">
<div class="row justify-content-center">
<div id="content" class="col-lg-8 col-md-8 col-sm-12">
<div class="main-content-inner clearfix">
<article id="post-43366" class="post-layout post-43366 post type-post status-publish format-standard has-post-thumbnail hentry category-muz-news tag-albom tag-ani-lorak tag-muzykalnye-novinki">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div class="blog-header">
<span class="category-meta-bg"><a href="https://rusradio.lt/category/muz-news/" rel="category tag">Музыкальная новинка</a></span>
<h1 class="single-post-title">
Ани Лорак выпустила альбом, который позволит по-настоящему почувствовать жизнь </h1>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2021-11-15T10:21:27+02:00">2021-11-15</time>
</span>
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
<div class="bialty-container"><img width="900" height="600" src="https://rusradio.lt/wp-content/uploads/2021/11/03879.jpg" class="img-responsive wp-post-image" alt="&#1040;&#1085;&#1080; &#1051;&#1086;&#1088;&#1072;&#1082; &#1074;&#1099;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1072; &#1072;&#1083;&#1100;&#1073;&#1086;&#1084;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1081; &#1087;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1090; &#1087;&#1086;-&#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1077;&#1084;&#1091; &#1087;&#1086;&#1095;&#1091;&#1074;&#1089;&#1090;&#1074;&#1086;&#1074;&#1072;&#1090;&#1100; &#1078;&#1080;&#1079;&#1085;&#1100;" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/11/03879.jpg 900w, https://rusradio.lt/wp-content/uploads/2021/11/03879-300x200.jpg 300w, https://rusradio.lt/wp-content/uploads/2021/11/03879-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px"></div>
</div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">
<div class="bialty-container"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="https://rusradio.lt/narody-litvy/"><img src="https://rusradio.lt/wp-content/uploads/2021/10/pavyzdys_1350x250px-2.jpg" width="100%" alt="Pavyzdys 1350x250px 2"></a></div><h4>&#1040;&#1085;&#1080; &#1051;&#1086;&#1088;&#1072;&#1082; &#1074;&#1099;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1072; &#1085;&#1086;&#1074;&#1099;&#1081; <a href="https://rusradio.lt/tag/albom/" target="_blank" rel="noopener">&#1072;&#1083;&#1100;&#1073;&#1086;&#1084;</a> &laquo;&#1071; &#1078;&#1080;&#1074;&#1072;&raquo;. &#1042; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1085;&#1082;&#1091; &#1074;&#1086;&#1096;&#1083;&#1080; 12 &#1090;&#1088;&#1077;&#1082;&#1086;&#1074;, &#1089;&#1088;&#1077;&#1076;&#1080; &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1091;&#1078;&#1077; &#1080;&#1079;&#1074;&#1077;&#1089;&#1090;&#1085;&#1099;&#1077; &laquo;&#1053;&#1072;&#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1091;&raquo; &#1080; &laquo;&#1053;&#1077; &#1086;&#1090;&#1087;&#1091;&#1089;&#1082;&#1072;&#1081; &#1084;&#1077;&#1085;&#1103;&raquo;.</h4>
<blockquote><p><em>&laquo;&#1051;&#1102;&#1073;&#1080;&#1090;&#1100; &mdash; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090; &#1078;&#1080;&#1090;&#1100;. &#1071; &#1078;&#1080;&#1074;&#1072;! &#1057;&#1080;&#1083;&#1072; &#1083;&#1102;&#1073;&#1074;&#1080; &#1076;&#1072;&#1088;&#1080;&#1090; &#1085;&#1072;&#1096;&#1077;&#1081; &#1076;&#1091;&#1096;&#1077; &#1082;&#1088;&#1072;&#1089;&#1082;&#1080;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1087;&#1086;&#1079;&#1074;&#1086;&#1083;&#1103;&#1102;&#1090; &#1087;&#1086;-&#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1077;&#1084;&#1091; &#1095;&#1091;&#1074;&#1089;&#1090;&#1074;&#1086;&#1074;&#1072;&#1090;&#1100; &#1078;&#1080;&#1079;&#1085;&#1100;. &#1042;&#1077;&#1076;&#1100; &#1083;&#1102;&#1073;&#1080;&#1090;&#1100; &mdash; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090; &#1078;&#1080;&#1090;&#1100;&raquo;, &ndash; <a href="https://www.instagram.com/p/CWJs1ETFpoH/" target="_blank" rel="noopener">&#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;</a> &#1040;&#1085;&#1080; &#1051;&#1086;&#1088;&#1072;&#1082;.</em></p></blockquote>
<p><iframe loading="lazy" title="Spotify Embed: &#1071; &#1046;&#1080;&#1074;&#1072;" width="100%" height="380" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" src="https://open.spotify.com/embed/album/4VzOAFMfFVHyGryepEbb0Q?si=u-mD2-9dTN6cb2LebCwPog&amp;utm_source=oembed"></iframe></p>
<div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://t.me/rusradio.lt" target="_blank" rel="nofollow"><img src="https://rusradio.lt/wp-content/uploads/2021/11/sledite-za-novostjami-turizma-otdyha-i-kultury-v-nashih-socialnyh-setjah-1350-x-250-px-2.png" width="100%" height="200" alt="Sledite Za Novostjami Turizma Otdyha I Kultury V Nashih Socialnyh Setjah 1350 X 250 Px 2"></a></div></div>
</div>
<div class="post-tags">
<span>Метки:</span> <a href="https://rusradio.lt/tag/albom/" rel="tag">альбом</a> <a href="https://rusradio.lt/tag/ani-lorak/" rel="tag">ани лорак</a> <a href="https://rusradio.lt/tag/muzykalnye-novinki/" rel="tag">музыкальные новинки</a><br /> </div>
<div class="share-items">
<div class="sharethis-inline-share-buttons"></div>
</div>
<div class="clearfix"></div>
<nav id="nav-below" class="clearfix">
<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
<h2 class="screen-reader-text">Навигация по записям</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rusradio.lt/kino-podborka-detektivov-80/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Назад</span> <span class="screen-reader-text">Previous post:</span> <h3 class="post-title">Киноподборка детективов 80-х</h3></a></div></div>
</nav>
</nav>
<div class="related-post">
<h2 class="main-block-title title-arrow"><span>Актуальные новости</span></h2>
<div class="editor-grid-post">
<div class="row gap-40">
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/jolka-predstavila-plastinku-ballad/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/heighten_527_q90_1089041_71f1680164c8189dfd4d56901-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1025;&#1083;&#1082;&#1072;: &#1072;&#1083;&#1100;&#1073;&#1086;&#1084; &laquo;&#1041;&#1077;&#1079; &#1086;&#1073;&#1080;&#1076;&raquo; &ndash; &#1101;&#1090;&#1086; &#1084;&#1086;&#1081; &#1085;&#1086;&#1074;&#1099;&#1081; &#1101;&#1090;&#1072;&#1087; &#1074;&#1079;&#1088;&#1086;&#1089;&#1083;&#1077;&#1085;&#1080;&#1103;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/jolka-predstavila-plastinku-ballad/">Ёлка: альбом «Без обид» – это мой новый этап взросления</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-12T09:58:58+02:00">2021-11-12</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/plejlist-vecher-v-dvizhenii-tancy-12-nojabrja/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/dizajn-bez-nazvanija-5-580x460.png" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1055;&#1083;&#1077;&#1081;&#1083;&#1080;&#1089;&#1090; &laquo;&lrm;&#1042;&#1077;&#1095;&#1077;&#1088; &#1074; &#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1080;&#1080;&hellip;&#1058;&#1040;&#1053;&#1062;&#1067;&raquo; (12 &#1085;&#1086;&#1103;&#1073;&#1088;&#1103;)" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/plejlist-vecher-v-dvizhenii-tancy-12-nojabrja/">Плейлист «‎Вечер в движении…ТАНЦЫ» (12 ноября)</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-12T08:55:41+02:00">2021-11-12</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/zhenja-milkovskij-iz-nervov-vypustil-albom/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/thpnlxjqohm-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1057;&#1086;&#1083;&#1080;&#1089;&#1090; &ldquo;&#1053;&#1077;&#1088;&#1074;&#1086;&#1074;&rdquo; &#1086; &#1085;&#1086;&#1074;&#1086;&#1084; &#1072;&#1083;&#1100;&#1073;&#1086;&#1084;&#1077;: &laquo;&#1101;&#1090;&#1086; &#1083;&#1091;&#1095;&#1096;&#1080;&#1081; &#1086;&#1089;&#1077;&#1085;&#1085;&#1080;&#1081; &#1072;&#1085;&#1090;&#1080;&#1089;&#1090;&#1088;&#1077;&#1089;&#1089;&raquo;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/zhenja-milkovskij-iz-nervov-vypustil-albom/">Солист “Нервов” о новом альбоме: «это лучший осенний антистресс»</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-11T19:27:14+02:00">2021-11-11</time>
</span>
</div> 
</div>
</div>
</div>
</div>
<div class="row gap-40">
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/valerij-meladze-pokazal-kak-poljubil/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/25c8cda6a340b13e4ba0df4a57f0-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1042;&#1072;&#1083;&#1077;&#1088;&#1080;&#1081; &#1052;&#1077;&#1083;&#1072;&#1076;&#1079;&#1077; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083; &#1084;&#1072;&#1083;&#1077;&#1085;&#1100;&#1082;&#1086;&#1077; &#1082;&#1080;&#1085;&#1086; &#1086; &#1090;&#1086;&#1084;, &#1082;&#1072;&#1082; &laquo;&#1055;&#1086;&#1083;&#1102;&#1073;&#1080;&#1083;&raquo;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/valerij-meladze-pokazal-kak-poljubil/">Валерий Меладзе представил маленькое кино о том, как «Полюбил»</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-11T19:16:53+02:00">2021-11-11</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/jeldzhej-i-rakhim-jekranizirovali-urus/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/maxresdefault-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1069;&#1083;&#1076;&#1078;&#1077;&#1081; &#1080; Rakhim &#1101;&#1082;&#1088;&#1072;&#1085;&#1080;&#1079;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083;&#1080; &laquo;URUS&raquo;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/jeldzhej-i-rakhim-jekranizirovali-urus/">Элджей и Rakhim экранизировали «URUS»</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-10T18:46:42+02:00">2021-11-10</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/basta-predstavil-klip-na-ty-byla-prava/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/5b906d740cd7-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1041;&#1072;&#1089;&#1090;&#1072; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083; &#1082;&#1083;&#1080;&#1087; &#1085;&#1072; &laquo;&#1058;&#1099; &#1073;&#1099;&#1083;&#1072; &#1087;&#1088;&#1072;&#1074;&#1072;&raquo;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/basta-predstavil-klip-na-ty-byla-prava/">Баста представил клип на «Ты была права»</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-10T16:45:17+02:00">2021-11-10</time>
</span>
</div> 
</div>
</div>
</div>
</div>
<div class="row gap-40">
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/m-dee-i-skriptonit-predstavili-novyj-peterburg/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/dizajn-bez-nazvanija-9-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="M&amp;#8217;Dee &#1080; &#1057;&#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1085;&#1080;&#1090; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1080; &#1085;&#1086;&#1074;&#1099;&#1081; &#1055;&#1077;&#1090;&#1077;&#1088;&#1073;&#1091;&#1088;&#1075;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/m-dee-i-skriptonit-predstavili-novyj-peterburg/">M&#8217;Dee и Скриптонит представили новый Петербург</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-09T17:22:32+02:00">2021-11-09</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/olga-buzova-predstavila-tancy-na-slezah/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/mycollages-4-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1054;&#1083;&#1100;&#1075;&#1072; &#1041;&#1091;&#1079;&#1086;&#1074;&#1072; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1072; &laquo;&#1058;&#1072;&#1085;&#1094;&#1099; &#1085;&#1072; &#1089;&#1083;&#1077;&#1079;&#1072;&#1093;&raquo;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/olga-buzova-predstavila-tancy-na-slezah/">Ольга Бузова представила «Танцы на слезах»</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-09T11:27:41+02:00">2021-11-09</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/lizer-rasskazal-chto-takoe-svoboda/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/11/lizer-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="LIZER &#1088;&#1072;&#1089;&#1089;&#1082;&#1072;&#1079;&#1072;&#1083;, &#1095;&#1090;&#1086; &#1090;&#1072;&#1082;&#1086;&#1077; &#1089;&#1074;&#1086;&#1073;&#1086;&#1076;&#1072;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/lizer-rasskazal-chto-takoe-svoboda/">LIZER рассказал, что такое свобода</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2021-11-08T13:52:58+02:00">2021-11-08</time>
</span>
</div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12 stickys">
<div class="sidebar-inner">
<div id="news247_ads_banner_widget-2" class="widget news247_ads_banner_widget">
<div class="themewing-ads-banner-image">
<a href="https://rusradio.lt/podcast/kod-gaona/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2021/09/bez-nazvanija-kopija-kopija-kopija-kopija-kopija-1.png" alt=""></a> </div>
</div><div id="news247_latest_news_widget-1" class="widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h3>
<div class="recent-posts-widget">
<ul class="list-unstyled clearfix">
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/ani-lorak-vypustila-albom-kotoryj-pozvolit-po-nastojashhemu-pochuvstvovat-zhizn/" rel="bookmark" title="Ани Лорак выпустила альбом, который позволит по-настоящему почувствовать жизнь"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/03879-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1040;&#1085;&#1080; &#1051;&#1086;&#1088;&#1072;&#1082; &#1074;&#1099;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1072; &#1072;&#1083;&#1100;&#1073;&#1086;&#1084;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1081; &#1087;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1090; &#1087;&#1086;-&#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1077;&#1084;&#1091; &#1087;&#1086;&#1095;&#1091;&#1074;&#1089;&#1090;&#1074;&#1086;&#1074;&#1072;&#1090;&#1100; &#1078;&#1080;&#1079;&#1085;&#1100;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/ani-lorak-vypustila-albom-kotoryj-pozvolit-po-nastojashhemu-pochuvstvovat-zhizn/" rel="bookmark" title="Ани Лорак выпустила альбом, который позволит по-настоящему почувствовать жизнь">Ани Лорак выпустила альбом, который позволит по-настоящему почувствовать жизнь</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-15T10:21:27+02:00">2021-11-15</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/kino-podborka-detektivov-80/" rel="bookmark" title="Киноподборка детективов 80-х"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/kinopodborki-kopija-3-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1050;&#1080;&#1085;&#1086;&#1087;&#1086;&#1076;&#1073;&#1086;&#1088;&#1082;&#1072; &#1076;&#1077;&#1090;&#1077;&#1082;&#1090;&#1080;&#1074;&#1086;&#1074; 80-&#1093;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/kino-podborka-detektivov-80/" rel="bookmark" title="Киноподборка детективов 80-х">Киноподборка детективов 80-х</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-15T07:00:52+02:00">2021-11-15</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/muzej-chasov-igrushek-i-drugie-ljubopytnye-mesta-v-litve/" rel="bookmark" title="Музей часов, игрушек и другие любопытные места в Литве"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/7-5-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1052;&#1091;&#1079;&#1077;&#1081; &#1095;&#1072;&#1089;&#1086;&#1074;, &#1080;&#1075;&#1088;&#1091;&#1096;&#1077;&#1082; &#1080; &#1076;&#1088;&#1091;&#1075;&#1080;&#1077; &#1083;&#1102;&#1073;&#1086;&#1087;&#1099;&#1090;&#1085;&#1099;&#1077; &#1084;&#1077;&#1089;&#1090;&#1072; &#1074; &#1051;&#1080;&#1090;&#1074;&#1077;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/muzej-chasov-igrushek-i-drugie-ljubopytnye-mesta-v-litve/" rel="bookmark" title="Музей часов, игрушек и другие любопытные места в Литве">Музей часов, игрушек и другие любопытные места в Литве</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-14T15:02:37+02:00">2021-11-14</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/top-10-otlichnyh-vodnyh-parkov-litvy/" rel="bookmark" title="ТОП-10 отличных водных парков Литвы"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/20211112_voda_akvapark3-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1058;&#1054;&#1055;-10 &#1086;&#1090;&#1083;&#1080;&#1095;&#1085;&#1099;&#1093; &#1074;&#1086;&#1076;&#1085;&#1099;&#1093; &#1087;&#1072;&#1088;&#1082;&#1086;&#1074; &#1051;&#1080;&#1090;&#1074;&#1099;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/top-10-otlichnyh-vodnyh-parkov-litvy/" rel="bookmark" title="ТОП-10 отличных водных парков Литвы">ТОП-10 отличных водных парков Литвы</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-13T00:06:56+02:00">2021-11-13</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/zvjozdnye-recepty-ljulja-kebab-ot-mihaila-galustjana/" rel="bookmark" title="Звёздные рецепты. Люля-кебаб от Михаила Галустяна"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/dizain-bez-nazvanija-6-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1047;&#1074;&#1105;&#1079;&#1076;&#1085;&#1099;&#1077; &#1088;&#1077;&#1094;&#1077;&#1087;&#1090;&#1099;. &#1051;&#1102;&#1083;&#1103;-&#1082;&#1077;&#1073;&#1072;&#1073; &#1086;&#1090; &#1052;&#1080;&#1093;&#1072;&#1080;&#1083;&#1072; &#1043;&#1072;&#1083;&#1091;&#1089;&#1090;&#1103;&#1085;&#1072;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/zvjozdnye-recepty-ljulja-kebab-ot-mihaila-galustjana/" rel="bookmark" title="Звёздные рецепты. Люля-кебаб от Михаила Галустяна">Звёздные рецепты. Люля-кебаб от Михаила Галустяна</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-12T20:04:11+02:00">2021-11-12</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/vystavki-kinopremery-spektakli-i-rozhdestvo/" rel="bookmark" title="Впереди &#8211; выставки, кинопремьеры, спектакли&#8230; и Рождество"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/20211112_kaledos-sostineje-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1042;&#1087;&#1077;&#1088;&#1077;&#1076;&#1080; &amp;#8211; &#1074;&#1099;&#1089;&#1090;&#1072;&#1074;&#1082;&#1080;, &#1082;&#1080;&#1085;&#1086;&#1087;&#1088;&#1077;&#1084;&#1100;&#1077;&#1088;&#1099;, &#1089;&#1087;&#1077;&#1082;&#1090;&#1072;&#1082;&#1083;&#1080;&amp;#8230; &#1080; &#1056;&#1086;&#1078;&#1076;&#1077;&#1089;&#1090;&#1074;&#1086;" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/11/20211112_kaledos-sostineje-350x220.png 350w, https://rusradio.lt/wp-content/uploads/2021/11/20211112_kaledos-sostineje-300x189.png 300w, https://rusradio.lt/wp-content/uploads/2021/11/20211112_kaledos-sostineje-1024x645.png 1024w, https://rusradio.lt/wp-content/uploads/2021/11/20211112_kaledos-sostineje-768x484.png 768w, https://rusradio.lt/wp-content/uploads/2021/11/20211112_kaledos-sostineje.png 1423w" sizes="(max-width: 350px) 100vw, 350px"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/vystavki-kinopremery-spektakli-i-rozhdestvo/" rel="bookmark" title="Впереди &#8211; выставки, кинопремьеры, спектакли&#8230; и Рождество">Впереди &#8211; выставки, кинопремьеры, спектакли&#8230; и Рождество</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-12T17:52:28+02:00">2021-11-12</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/medicinskie-maski-60-letie-neringi-i-malyshka-olivija/" rel="bookmark" title="Медицинские маски, 60-летие Неринги и малышка Оливия"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/20211112_oblozhka-news-2-ao-940-x-700-px-ok-2-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1052;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1089;&#1082;&#1080;&#1077; &#1084;&#1072;&#1089;&#1082;&#1080;, 60-&#1083;&#1077;&#1090;&#1080;&#1077; &#1053;&#1077;&#1088;&#1080;&#1085;&#1075;&#1080; &#1080; &#1084;&#1072;&#1083;&#1099;&#1096;&#1082;&#1072; &#1054;&#1083;&#1080;&#1074;&#1080;&#1103;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/medicinskie-maski-60-letie-neringi-i-malyshka-olivija/" rel="bookmark" title="Медицинские маски, 60-летие Неринги и малышка Оливия">Медицинские маски, 60-летие Неринги и малышка Оливия</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-12T17:00:30+02:00">2021-11-12</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/jolka-predstavila-plastinku-ballad/" rel="bookmark" title="Ёлка: альбом «Без обид» – это мой новый этап взросления"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/heighten_527_q90_1089041_71f1680164c8189dfd4d56901-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1025;&#1083;&#1082;&#1072;: &#1072;&#1083;&#1100;&#1073;&#1086;&#1084; &laquo;&#1041;&#1077;&#1079; &#1086;&#1073;&#1080;&#1076;&raquo; &ndash; &#1101;&#1090;&#1086; &#1084;&#1086;&#1081; &#1085;&#1086;&#1074;&#1099;&#1081; &#1101;&#1090;&#1072;&#1087; &#1074;&#1079;&#1088;&#1086;&#1089;&#1083;&#1077;&#1085;&#1080;&#1103;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/jolka-predstavila-plastinku-ballad/" rel="bookmark" title="Ёлка: альбом «Без обид» – это мой новый этап взросления">Ёлка: альбом «Без обид» – это мой новый этап взросления</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-12T09:58:58+02:00">2021-11-12</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/plejlist-vecher-v-dvizhenii-tancy-12-nojabrja/" rel="bookmark" title="Плейлист «‎Вечер в движении…ТАНЦЫ» (12 ноября)"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/dizajn-bez-nazvanija-5-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1055;&#1083;&#1077;&#1081;&#1083;&#1080;&#1089;&#1090; &laquo;&lrm;&#1042;&#1077;&#1095;&#1077;&#1088; &#1074; &#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1080;&#1080;&hellip;&#1058;&#1040;&#1053;&#1062;&#1067;&raquo; (12 &#1085;&#1086;&#1103;&#1073;&#1088;&#1103;)" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/plejlist-vecher-v-dvizhenii-tancy-12-nojabrja/" rel="bookmark" title="Плейлист «‎Вечер в движении…ТАНЦЫ» (12 ноября)">Плейлист «‎Вечер в движении…ТАНЦЫ» (12 ноября)</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-12T08:55:41+02:00">2021-11-12</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/fotopjatnica-10-priznakov-togo-chto-vilnjus-zhdjot-rozhdestva/" rel="bookmark" title="Фотопятница. 10 признаков того, что Вильнюс ждёт Рождества"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/11/20211112_sls_podgotovka-k-rozdestvu1-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1060;&#1086;&#1090;&#1086;&#1087;&#1103;&#1090;&#1085;&#1080;&#1094;&#1072;. 10 &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1082;&#1086;&#1074; &#1090;&#1086;&#1075;&#1086;, &#1095;&#1090;&#1086; &#1042;&#1080;&#1083;&#1100;&#1085;&#1102;&#1089; &#1078;&#1076;&#1105;&#1090; &#1056;&#1086;&#1078;&#1076;&#1077;&#1089;&#1090;&#1074;&#1072;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/fotopjatnica-10-priznakov-togo-chto-vilnjus-zhdjot-rozhdestva/" rel="bookmark" title="Фотопятница. 10 признаков того, что Вильнюс ждёт Рождества">Фотопятница. 10 признаков того, что Вильнюс ждёт Рождества</a></h4>
<p class="post-meta"><time class="post-date" datetime="2021-11-12T08:49:53+02:00">2021-11-12</time></p>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div><div id="search-2" class="widget widget_search"><h3 class="widget-title main-block-title title-arrow"><span>ПОИСК</span></h3>
<form method="get" id="searchform" action="https://rusradio.lt/">
<input type="search" class="search-field" placeholder="Искать &hellip;" value="" name="s" title="Поиск по:">
<i class="fa fa-search"></i>
</form></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title main-block-title title-arrow"><span>ТОПЫ RUSRADIO LT</span></h3><div class="menu-top-list-container"><ul id="menu-top-list" class="menu"><li id="menu-item-23399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li>
<li id="menu-item-24719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li>
</ul></div></div><div id="tag_cloud-1" class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Рубрики</span></h3><div class="tagcloud"><a href="https://rusradio.lt/category/tw-news/covid-19/" class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 19.709090909091pt;" aria-label="Covid-19 (602 элемента)">Covid-19</a>
<a href="https://rusradio.lt/category/tw-news/bezopasnost/" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 15.229090909091pt;" aria-label="Безопасность (79 элементов)">Безопасность</a>
<a href="https://rusradio.lt/category/tw-news/business/" class="tag-cloud-link tag-link-147 tag-link-position-3" style="font-size: 14.516363636364pt;" aria-label="Бизнес (57 элементов)">Бизнес</a>
<a href="https://rusradio.lt/category/vakcinacija/" class="tag-cloud-link tag-link-1578 tag-link-position-4" style="font-size: 16.807272727273pt;" aria-label="Вакцинация (163 элемента)">Вакцинация</a>
<a href="https://rusradio.lt/category/vopros-psihologu/" class="tag-cloud-link tag-link-1626 tag-link-position-5" style="font-size: 8pt;" aria-label="Вопрос психологу (2 элемента)">Вопрос психологу</a>
<a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" class="tag-cloud-link tag-link-430 tag-link-position-6" style="font-size: 15.432727272727pt;" aria-label="Государственные учреждения (86 элементов)">Государственные учреждения</a>
<a href="https://rusradio.lt/category/tw-news/tw-deti/" class="tag-cloud-link tag-link-8 tag-link-position-7" style="font-size: 14.312727272727pt;" aria-label="Дети (51 элемент)">Дети</a>
<a href="https://rusradio.lt/category/tw-news/tw-dorogi/" class="tag-cloud-link tag-link-6 tag-link-position-8" style="font-size: 15.534545454545pt;" aria-label="Дороги (91 элемент)">Дороги</a>
<a href="https://rusradio.lt/category/tw-food/" class="tag-cloud-link tag-link-3870 tag-link-position-9" style="font-size: 9.5272727272727pt;" aria-label="Еда (5 элементов)">Еда</a>
<a href="https://rusradio.lt/category/tw-news/tw-showbiz/" class="tag-cloud-link tag-link-4 tag-link-position-10" style="font-size: 14.872727272727pt;" aria-label="Звёзды (66 элементов)">Звёзды</a>
<a href="https://rusradio.lt/category/tw-news/tw-health/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 15.585454545455pt;" aria-label="Здоровье (92 элемента)">Здоровье</a>
<a href="https://rusradio.lt/category/interview/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 15.585454545455pt;" aria-label="Интервью (93 элемента)">Интервью</a>
<a href="https://rusradio.lt/category/events/" class="tag-cloud-link tag-link-66 tag-link-position-13" style="font-size: 15.890909090909pt;" aria-label="Мероприятия (105 элементов)">Мероприятия</a>
<a href="https://rusradio.lt/category/muz-news/" class="tag-cloud-link tag-link-102 tag-link-position-14" style="font-size: 18.843636363636pt;" aria-label="Музыкальная новинка (411 элементов)">Музыкальная новинка</a>
<a href="https://rusradio.lt/category/tw-news/" class="tag-cloud-link tag-link-2 tag-link-position-15" style="font-size: 22pt;" aria-label="Новости (1&nbsp;691 элемент)">Новости</a>
<a href="https://rusradio.lt/category/tw-news/obrazovanie/" class="tag-cloud-link tag-link-568 tag-link-position-16" style="font-size: 15.585454545455pt;" aria-label="Образование (92 элемента)">Образование</a>
<a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 15.585454545455pt;" aria-label="Отдых в Литве (93 элемента)">Отдых в Литве</a>
<a href="https://rusradio.lt/category/tw-podcasts/" class="tag-cloud-link tag-link-5 tag-link-position-18" style="font-size: 8pt;" aria-label="Подкасты (2 элемента)">Подкасты</a>
<a href="https://rusradio.lt/category/tw-important/" class="tag-cloud-link tag-link-312 tag-link-position-19" style="font-size: 11.054545454545pt;" aria-label="Полезное радио (11 элементов)">Полезное радио</a>
<a href="https://rusradio.lt/category/razvlechenija/" class="tag-cloud-link tag-link-3876 tag-link-position-20" style="font-size: 8pt;" aria-label="Развлечения (2 элемента)">Развлечения</a>
<a href="https://rusradio.lt/category/tw-news/rozhdestvo-novyj-god/" class="tag-cloud-link tag-link-217 tag-link-position-21" style="font-size: 8pt;" aria-label="Рождество и Новый Год (2 элемента)">Рождество и Новый Год</a>
<a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/" class="tag-cloud-link tag-link-11 tag-link-position-22" style="font-size: 17.621818181818pt;" aria-label="Самоуправления (235 элементов)">Самоуправления</a>
<a href="https://rusradio.lt/category/tw-news/social-info/" class="tag-cloud-link tag-link-101 tag-link-position-23" style="font-size: 16.349090909091pt;" aria-label="Социальная информация (130 элементов)">Социальная информация</a>
<a href="https://rusradio.lt/category/sport/" class="tag-cloud-link tag-link-58 tag-link-position-24" style="font-size: 14.923636363636pt;" aria-label="Спорт (68 элементов)">Спорт</a>
<a href="https://rusradio.lt/category/cto-posmotret/" class="tag-cloud-link tag-link-103 tag-link-position-25" style="font-size: 16.858181818182pt;" aria-label="Что посмотреть (166 элементов)">Что посмотреть</a>
<a href="https://rusradio.lt/category/chto-pochitat-s-detmi/" class="tag-cloud-link tag-link-1664 tag-link-position-26" style="font-size: 12.48pt;" aria-label="Что почитать (22 элемента)">Что почитать</a>
<a href="https://rusradio.lt/category/tw-news/jekologija/" class="tag-cloud-link tag-link-800 tag-link-position-27" style="font-size: 13.345454545455pt;" aria-label="Экология (33 элемента)">Экология</a>
<a href="https://rusradio.lt/category/juridicheskaja-konsultacija/" class="tag-cloud-link tag-link-2672 tag-link-position-28" style="font-size: 11.563636363636pt;" aria-label="Юридическая консультация (14 элементов)">Юридическая консультация</a></div>
</div><div id="news247_social_button2_widget-1" class="widget news247_social_button2_widget"><h3 class="widget-title main-block-title title-arrow"><span>Давайте общаться</span></h3> <ul class="social-icon-box unstyled">
<li class="facebook"><a href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer noopener"><i class="fa  fa-facebook"></i>
<span class="ts-social-title">Facebook</span>
<span class="ts-social-desc">Like us on Facebook</span>
</a></li>
<li class="instagram"><a href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer noopener"><i class="fa  fa-instagram"></i>
<span class="ts-social-title">Instagram</span>
<span class="ts-social-desc">Follow us on Instagram</span>
</a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer noopener"><i class="fa  fa-youtube"></i>
<span class="ts-social-title">Youtube</span>
<span class="ts-social-desc">Follow us on Youtube</span>
</a></li>
</ul>
</div><div id="news247_ads_banner_widget-3" class="widget news247_ads_banner_widget">
<div class="themewing-ads-banner-image">
<a href="https://rusradio.lt/app/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2020/11/app_banner.jpg" alt=""></a> </div>
</div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Ноябрь 2021</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://rusradio.lt/2021/11/01/" aria-label="Записи, опубликованные 01.11.2021">1</a></td><td><a href="https://rusradio.lt/2021/11/02/" aria-label="Записи, опубликованные 02.11.2021">2</a></td><td><a href="https://rusradio.lt/2021/11/03/" aria-label="Записи, опубликованные 03.11.2021">3</a></td><td><a href="https://rusradio.lt/2021/11/04/" aria-label="Записи, опубликованные 04.11.2021">4</a></td><td><a href="https://rusradio.lt/2021/11/05/" aria-label="Записи, опубликованные 05.11.2021">5</a></td><td><a href="https://rusradio.lt/2021/11/06/" aria-label="Записи, опубликованные 06.11.2021">6</a></td><td><a href="https://rusradio.lt/2021/11/07/" aria-label="Записи, опубликованные 07.11.2021">7</a></td>
</tr>
<tr>
<td><a href="https://rusradio.lt/2021/11/08/" aria-label="Записи, опубликованные 08.11.2021">8</a></td><td><a href="https://rusradio.lt/2021/11/09/" aria-label="Записи, опубликованные 09.11.2021">9</a></td><td><a href="https://rusradio.lt/2021/11/10/" aria-label="Записи, опубликованные 10.11.2021">10</a></td><td><a href="https://rusradio.lt/2021/11/11/" aria-label="Записи, опубликованные 11.11.2021">11</a></td><td><a href="https://rusradio.lt/2021/11/12/" aria-label="Записи, опубликованные 12.11.2021">12</a></td><td><a href="https://rusradio.lt/2021/11/13/" aria-label="Записи, опубликованные 13.11.2021">13</a></td><td><a href="https://rusradio.lt/2021/11/14/" aria-label="Записи, опубликованные 14.11.2021">14</a></td>
</tr>
<tr>
<td id="today"><a href="https://rusradio.lt/2021/11/15/" aria-label="Записи, опубликованные 15.11.2021">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://rusradio.lt/2021/10/">&laquo; Окт</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div><div id="block-2" class="widget widget_block widget_archive"><div class=" wp-block-archives-dropdown"><label class="screen-reader-text" for="wp-block-archives-61922041c6713">Архивы</label>
<select id="wp-block-archives-61922041c6713" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
<option value="">Выберите месяц</option> <option value='https://rusradio.lt/2021/11/'> Ноябрь 2021 &nbsp;(75)</option>
<option value='https://rusradio.lt/2021/10/'> Октябрь 2021 &nbsp;(129)</option>
<option value='https://rusradio.lt/2021/09/'> Сентябрь 2021 &nbsp;(138)</option>
<option value='https://rusradio.lt/2021/08/'> Август 2021 &nbsp;(151)</option>
<option value='https://rusradio.lt/2021/07/'> Июль 2021 &nbsp;(131)</option>
<option value='https://rusradio.lt/2021/06/'> Июнь 2021 &nbsp;(174)</option>
<option value='https://rusradio.lt/2021/05/'> Май 2021 &nbsp;(184)</option>
<option value='https://rusradio.lt/2021/04/'> Апрель 2021 &nbsp;(240)</option>
<option value='https://rusradio.lt/2021/03/'> Март 2021 &nbsp;(236)</option>
<option value='https://rusradio.lt/2021/02/'> Февраль 2021 &nbsp;(233)</option>
<option value='https://rusradio.lt/2021/01/'> Январь 2021 &nbsp;(233)</option>
<option value='https://rusradio.lt/2020/12/'> Декабрь 2020 &nbsp;(282)</option>
<option value='https://rusradio.lt/2020/11/'> Ноябрь 2020 &nbsp;(141)</option>
<option value='https://rusradio.lt/2020/10/'> Октябрь 2020 &nbsp;(93)</option>
<option value='https://rusradio.lt/2020/09/'> Сентябрь 2020 &nbsp;(5)</option>
<option value='https://rusradio.lt/2020/07/'> Июль 2020 &nbsp;(2)</option>
<option value='https://rusradio.lt/2020/06/'> Июнь 2020 &nbsp;(1)</option>
<option value='https://rusradio.lt/2020/04/'> Апрель 2020 &nbsp;(1)</option>
<option value='https://rusradio.lt/2020/03/'> Март 2020 &nbsp;(2)</option>
<option value='https://rusradio.lt/2020/02/'> Февраль 2020 &nbsp;(5)</option>
<option value='https://rusradio.lt/2019/12/'> Декабрь 2019 &nbsp;(2)</option>
<option value='https://rusradio.lt/2019/11/'> Ноябрь 2019 &nbsp;(6)</option>
<option value='https://rusradio.lt/2019/10/'> Октябрь 2019 &nbsp;(4)</option>
<option value='https://rusradio.lt/2019/09/'> Сентябрь 2019 &nbsp;(1)</option>
<option value='https://rusradio.lt/2019/08/'> Август 2019 &nbsp;(1)</option>
<option value='https://rusradio.lt/2019/07/'> Июль 2019 &nbsp;(1)</option>
<option value='https://rusradio.lt/2019/06/'> Июнь 2019 &nbsp;(1)</option>
<option value='https://rusradio.lt/2018/01/'> Январь 2018 &nbsp;(1)</option>
</select></div></div>
</div> 
</div> 
</div> 
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-3">
</div>
</div>
<div class="footer-bottom text-center">
<div class="footerbottom-widget"><div id="text-1" class="widget widget_text"> <div class="textwidget"><p>RUSRADIO LT &#8211; национальная радиостанция Литвы!</p>
<p>RUSRADIO LT &#8211; это новости, программы и игры адаптированные для слушателей в Литве.</p>
<p>Слушайте нас: В Вильнюсе &#8211; 105.6 В Каунасе &#8211; 100.4 В Клайпеда &#8211; 90.6 В Варене &#8211; 101.3 В Висагинасе &#8211; 98.3 В Девянишкес &#8211; 104.4 В Паневежисе &#8211; 103.7 В Укмерге &#8211; 89.9 В Утяне &#8211; 90.9 В Шяуляй &#8211; 105.8</p>
<p class="footer-info-phone"><i class="fa fa-phone"></i> +(370) 5 2305 005</p>
<p class="footer-info-email"><i class="fa fa-envelope-o"></i>info@rusradio.lt</p>
</div>
</div></div><div class="footerbottom-widget"><div id="news247_social_button_widget-1" class="widget news247_social_button_widget"> <ul class="social-button-widget">
<li><a class="facebook" href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer noopener"><i class="fa  fa-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/rusradiolt" target="_blank" aria-label="twitter" rel="noreferrer noopener"><i class="fa  fa-twitter"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer noopener"><i class="fa  fa-instagram"></i></a></li>
<li><a class="youtube" href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer noopener"><i class="fa  fa-youtube"></i></a></li>
</ul>
</div></div> </div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
<p style="text-align: center">RUSRADIO LT | 2020</p> </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-top-list-container"><ul id="menu-top-list-1" class="nav footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=266322081847664&amp;ev=PageView&amp;noscript=1"/></noscript>
<script>
if(document.getElementsByClassName("entry-banner")[0]){
 var stream = document.getElementsByClassName("entry-banner")[0];
stream.onclick = function(){
window.open ('https://rusradio.lt/grotuvas', 'RUSRADIO LT ONLINE', 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=0,width=660,height=900')
};
} else {
   
};


</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZX24F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wpmm_js-js-extra'>
/* <![CDATA[ */
var ajax_objects = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.4.2' id='wpmm_js-js'></script>
<script type='text/javascript' id='ee8ab1c3c-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","nonce":"7398f6c49a","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1636966465' id='ee8ab1c3c-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.6.4' id='htmega-popper-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.6.4' id='htbbootstrap-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.6.4' id='waypoints-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247-child/includes/widget/flickity.pkgd.js?ver=5.8.2' id='sticky-script-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247-child/includes/widget/my-flickity.js?ver=5.8.2' id='my-sticky-script-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":43366,"object_type":"single","tax_category":["\u041c\u0443\u0437\u044b\u043a\u0430\u043b\u044c\u043d\u0430\u044f \u043d\u043e\u0432\u0438\u043d\u043a\u0430"],"tax_post_tag":["\u0430\u043b\u044c\u0431\u043e\u043c","\u0430\u043d\u0438 \u043b\u043e\u0440\u0430\u043a","\u043c\u0443\u0437\u044b\u043a\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u0438\u043d\u043a\u0438"]}}]},"api":{"root":"https:\/\/rusradio.lt\/wp-json\/","nonce":"a76a35a88a"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>
</body>
</html>
