<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic', 'Arimo:400,700,400italic,700italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Более 170 тысяч человек могут оформить возврат подоходного налога</title><meta name="description" content="После подачи декларации о доходах более 170 тысяч жителей Литвы могут вернуть 17 млн евро переплаты подоходного налога." /><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.9.1" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/fonts/elementskit.woff?y24e1e" as="font" type="font/woff" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="canonical" href="https://rusradio.lt/bolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Более 170 тысяч человек могут оформить возврат подоходного налога" /><meta property="og:description" content="После подачи декларации о доходах более 170 тысяч жителей Литвы могут вернуть 17 млн евро переплаты подоходного налога." /><meta property="og:url" content="https://rusradio.lt/bolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga/" /><meta property="og:site_name" content="RUSRADIO LT" /><meta property="article:author" content="https://www.facebook.com/angelika.orlenok" /><meta property="article:published_time" content="2021-04-16T13:52:25+00:00" /><meta property="og:image" content="https://rusradio.lt/wp-content/uploads/2021/04/vmi-86590473.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором"><meta name="twitter:data1" content="Анжелика Орлёнок"><meta name="twitter:label2" content="Примерное время для чтения"><meta name="twitter:data2" content="1 минута"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента" href="https://rusradio.lt/feed/" /><link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента комментариев" href="https://rusradio.lt/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusradio.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.15' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.15' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-26191-css' href='https://rusradio.lt/wp-content/uploads/elementor/css/post-26191.css?ver=1617819687' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://rusradio.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css' href='https://rusradio.lt/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-five-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0" type='text/css' media='all' /><link rel='stylesheet' id='apsc-frontend-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://rusradio.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://rusradio.lt/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='everest-forms-general-css' href='https://rusradio.lt/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' /><link rel='stylesheet' id='mptt-style-css' href='https://rusradio.lt/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.3.18' type='text/css' media='all' /><link rel='stylesheet' id='news247-main-css' href='https://rusradio.lt/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://rusradio.lt/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='video_popup_close_icon-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1618592245' type='text/css' media='all' /><link rel='stylesheet' id='oba_youtubepopup_css-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1618592245' type='text/css' media='all' /><link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='wpmm_icofont_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='wpmm_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.3.7' type='text/css' media='all' /><link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://rusradio.lt/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.3.7' type='text/css' media='all' /><link rel='stylesheet' id='featuresbox_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='postgrid_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='htbbootstrap-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.5.7' type='text/css' media='all' /><link rel='stylesheet' id='htmega-widgets-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.5.7' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='htmega-animation-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.5.7' type='text/css' media='all' /><link rel='stylesheet' id='htmega-keyframes-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.5.7' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='news247-wp-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/magnific-popup.css?ver=1.5.7' type='text/css' media='all' /><link rel='stylesheet' id='owl.theme.default-css' href='https://rusradio.lt/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css' href='https://rusradio.lt/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='news247-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/style.css?ver=5.7.1' type='text/css' media='all' /><style id='news247-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='news247-responsive-css' href='https://rusradio.lt/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://rusradio.lt/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-ekiticons-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/css/ekiticons.css?ver=5.9.0' type='text/css' media='all' /><link rel='stylesheet' id='ekit-widget-styles-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='ekit-responsive-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://rusradio.lt/wp-content/themes/news247/style.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='my-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/jquery.datetimepicker.css?ver=5.7.1' type='text/css' media='all' /> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.7.1' id='slick.min-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.7.1' id='news247-main-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1618592245' id='oba_youtubepopup_plugin-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1618592245' id='oba_youtubepopup_activate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1' id='featuresbox-style-js'></script> <script type='text/javascript' id='postgrid-style-js-extra'>var postgrid_ajax_load = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1' id='postgrid-style-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script> <script type='text/javascript' id='news247-custom-js-extra'>var news247_ajax = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.7.1#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37053023-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37053023-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://rusradio.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://rusradio.lt/wp-json/wp/v2/posts/29170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusradio.lt/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusradio.lt/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><meta name="generator" content="Everest Forms 1.7.4" /><link rel='shortlink' href='https://rusradio.lt/?p=29170' /><link rel="alternate" type="application/json+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fbolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fbolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta name="generator" content="Site Kit by Google 1.29.0" /><noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};</script> <style type="text/css">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</style><style type="text/css"></style> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '3a1992098c';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://rusradio.lt/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="32x32" /><link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" /><meta name="msapplication-TileImage" content="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" /><style type="text/css" id="wp-custom-css">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</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:12px;margin-right:0;margin-bottom:0;margin-left:0;}.header{padding-top:25px;padding-bottom:25px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:"Open Sans";line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:"Open Sans";line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Arimo;line-height:48px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:36px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Arimo;line-height:36px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Arimo;line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:80px;padding-bottom:60px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style></head><body class="post-template-default single single-post postid-29170 single-format-standard everest-forms-no-js wp-megamenu sidebar-active elementor-default elementor-kit-1047"><div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support"><div data-elementor-type="wp-post" data-elementor-id="26191" class="elementor elementor-26191" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-14771d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14771d5" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-58497fc" data-id="58497fc" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b2153b3 elementor-widget__width-inherit elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-invisible elementor-widget elementor-widget-htmega-newtsicker-addons" data-id="b2153b3" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="htmega-newtsicker-addons.default"><div class="elementor-widget-container"><div class="htmega-newsticker breaking-news-default htmega-newsticker-style-6"><div class="breaking-news-title float-left"><h5>АКТУАЛЬНО</h5></div><ul data-newstrickeropt="{&quot;rowheight&quot;:63,&quot;maxrows&quot;:1,&quot;speed&quot;:600,&quot;duration&quot;:5000,&quot;autostart&quot;:1,&quot;pauseonhover&quot;:0,&quot;direction&quot;:&quot;down&quot;,&quot;navbutton&quot;:&quot;yes&quot;}" class="breaking-news-ticker float-left htmega-newstricker"><li> <a href="https://rusradio.lt/prodazha-i-registracija-mashiny-tolko-so-specialnym-kodom/"> Продажа и регистрация машины &#8211; только со специальным кодом </a></li><li> <a href="https://rusradio.lt/vsjo-chto-vy-hoteli-uznat-o-vakcinacii-ot-covid-19/"> Всё, что вы хотели узнать о вакцинации от COVID-19 </a></li><li> <a href="https://rusradio.lt/sodra-chto-vazhno-znat-samozanjatym-ljudjam-pri-deklarirovanii-dohodov/"> Содра: что важно знать самозанятым людям при декларировании доходов </a></li><li> <a href="https://rusradio.lt/s-1-marta-nachinaetsja-priem-v-stolichnye-shkoly-chto-vazhno-znat/"> С 1 марта начинается прием в столичные школы. Что важно знать? </a></li><li> <a href="https://rusradio.lt/pravitelstvo-odobrilo-koncepciju-subsidij-postradavshemu-ot-pandemii-biznesu/"> Правительство одобрило концепцию субсидий пострадавшему от пандемии бизнесу </a></li><li> <a href="https://rusradio.lt/kakie-vyplaty-polozheny-pri-rozhdenii-rebenka/"> Какие выплаты положены при рождении ребенка </a></li><li> <a href="https://rusradio.lt/bazovye-tarify-socialnyh-vyplat-v-2021-godu/"> Базовые тарифы социальных выплат в 2021 году </a></li></ul><div class="breaking-news-nav"> <button class="news-ticker-prev"><i aria-hidden="true" class="fas fa-angle-left"></i></button> <button class="news-ticker-next"><i aria-hidden="true" class="fas fa-angle-right"></i></button></div></div></div></div><div class="elementor-element elementor-element-bf519b1 elementor-widget elementor-widget-ekit-nav-menu" data-id="bf519b1" data-element_type="widget" data-widget_type="ekit-nav-menu.default"><div class="elementor-widget-container"><div class="ekit-wid-con ekit_menu_responsive_mobile" data-hamburger-icon="icon icon-menu-button-of-three-horizontal-lines" data-hamburger-icon-type="icon" data-responsive-breakpoint="767"> <button class="elementskit-menu-hamburger elementskit-menu-toggler"> <i aria-hidden="true" class="ekit-menu-icon icon icon-menu-button-of-three-horizontal-lines"></i> </button><div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-yes"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-13378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13378 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/" class="ekit-menu-nav-link">Главная</a></li><li id="menu-item-24716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24716 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">ТОП<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id="menu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16868 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/top/" class=" dropdown-item">Балтийский ХИТ-ПАРАД TOP20</a><li id="menu-item-24718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24718 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/glavnye-pesni-20-letija/" class=" dropdown-item">Главные песни 20-летия</a></ul></li><li id="menu-item-17972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17972 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/poisk-pesni/" class="ekit-menu-nav-link">Поиск песни</a></li><li id="menu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/covid-19/" class="ekit-menu-nav-link">COVID-19</a></li><li id="menu-item-12920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12920 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/novosti/" class="ekit-menu-nav-link">Новости</a></li><li id="menu-item-15184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15184 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/category/interview/" class="ekit-menu-nav-link">Интервью</a></li><li id="menu-item-12932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12932 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/podkasty/" class="ekit-menu-nav-link">Подкасты</a></li><li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-768 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Проекты<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id="menu-item-28434" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28434 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/vakcinacija/" class=" dropdown-item">Подставь плечо – и будь свободным!</a><li id="menu-item-23075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23075 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/bezopasnost/" class=" dropdown-item">Безопасность</a><li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21072 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/mogu/" class=" dropdown-item">Я могу – Я смогу!</a><li id="menu-item-17516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17516 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/svoi-dlja-svoih/" class=" dropdown-item">Свои для своих!</a><li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1141 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/segodnya-v-litve/" class=" dropdown-item">Сегодня в Литве</a><li id="menu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1136 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/immigranty-v-litve/" class=" dropdown-item">Иммигранты в Литве</a><li id="menu-item-22042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22042 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/neverojatnye-prikljuchenija-kazahstanca-v-litve/" class=" dropdown-item">Невероятные приключения казахстанца в Литве</a><li id="menu-item-1335" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1335 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/es/" class=" dropdown-item">Актуальная Европа</a><li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1338 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/renovacija/" class=" dropdown-item">Реновация</a><li id="menu-item-13376" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13376 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/zhivi-aktivno-zhivi-nasyshhenno/" class=" dropdown-item">Живи активно, живи насыщенно</a><li id="menu-item-13311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13311 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/litva-v-mire-mir-v-litve/" class=" dropdown-item">Литва в мире. Мир в Литве</a></ul></li><li id="menu-item-3697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3697 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/o-nas/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">О нас<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id="menu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13330 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/djs/" class=" dropdown-item">Команда</a><li id="menu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13779 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/peredachi/" class=" dropdown-item">Передачи</a><li id="menu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3699 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/vydacha-prizov/" class=" dropdown-item">Выдача призов</a><li id="menu-item-3698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3698 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/kontakty/" class=" dropdown-item">Контакты</a></ul></li></ul><div class="elementskit-nav-identity-panel"><div class="elementskit-site-title"> <a class="elementskit-nav-logo" href="https://rusradio.lt" target="_self" rel=""> <img src="https://rusradio.lt/wp-content/uploads/2020/11/rr_logo_grey_52.png" alt=""> </a></div> <button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button></div></div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-4ab5824 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ab5824" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5ac61a0" data-id="5ac61a0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-634c4dd elementor-hidden-tablet elementor-hidden-phone elementor-arrows-position-inside elementor-pagination-position-outside elementor-widget elementor-widget-image-carousel" data-id="634c4dd" data-element_type="widget" data-settings="{&quot;navigation&quot;:&quot;both&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;yes&quot;,&quot;speed&quot;:500}" data-widget_type="image-carousel.default"><div class="elementor-widget-container"><div class="elementor-image-carousel-wrapper swiper-container" dir="ltr"><div class="elementor-image-carousel swiper-wrapper"><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="634c4dd" data-elementor-lightbox-title="01010303" href="https://rusradio.lt/lichnye-soobshhenija/"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/01/01010303.png" alt="01010303" /></figure></a></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c6388b" data-id="4c6388b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-581dde9 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="581dde9" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://rusradio.lt/dr" target="_blank" rel="noreferrer"> <img width="660" height="82" src="https://rusradio.lt/wp-content/uploads/2021/03/dr-oblozhka-2000_500-ok.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/03/dr-oblozhka-2000_500-ok.png 728w, https://rusradio.lt/wp-content/uploads/2021/03/dr-oblozhka-2000_500-ok-300x37.png 300w" sizes="(max-width: 660px) 100vw, 660px" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c0f39a2" data-id="c0f39a2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-16863f9 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image-carousel" data-id="16863f9" data-element_type="widget" data-settings="{&quot;slides_to_show&quot;:&quot;1&quot;,&quot;navigation&quot;:&quot;none&quot;,&quot;autoplay_speed&quot;:2000,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;infinite&quot;:&quot;yes&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500}" data-widget_type="image-carousel.default"><div class="elementor-widget-container"><div class="elementor-image-carousel-wrapper swiper-container" dir="ltr"><div class="elementor-image-carousel swiper-wrapper"><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/105_6-1.png" alt="105_6" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/kaunas.png" alt="KAUNAS" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/klaipeda.png" alt="KLAIPEDA" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/varena.png" alt="VARENA" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/visaginas.png" alt="VISAGINAS" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/devianiskes-1.png" alt="DEVIANISKES" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/panevezys.png" alt="PANEVEZYS" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/ukmerge.png" alt="UKMERGE" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/utena.png" alt="UTENA" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/siauliai.png" alt="SIAULIAI" /></figure></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-395a452 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="395a452" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3954b4d" data-id="3954b4d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-e1f08bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e1f08bc" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6c53196" data-id="6c53196" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-25e4df5 elementor-widget elementor-widget-image" data-id="25e4df5" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://rusradio.lt/" aria-label="logotype"> <img width="12668" height="3311" src="https://rusradio.lt/wp-content/uploads/2020/11/main-redgrey-4x.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2020/11/main-redgrey-4x.png 12668w, https://rusradio.lt/wp-content/uploads/2020/11/main-redgrey-4x-300x78.png 300w, https://rusradio.lt/wp-content/uploads/2020/11/main-redgrey-4x-1024x268.png 1024w, https://rusradio.lt/wp-content/uploads/2020/11/main-redgrey-4x-768x201.png 768w, https://rusradio.lt/wp-content/uploads/2020/11/main-redgrey-4x-1536x401.png 1536w, https://rusradio.lt/wp-content/uploads/2020/11/main-redgrey-4x-2048x535.png 2048w" sizes="(max-width: 12668px) 100vw, 12668px" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-239082d" data-id="239082d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-36a2886 elementor-widget elementor-widget-elementskit-social-media" data-id="36a2886" data-element_type="widget" data-widget_type="elementskit-social-media.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><ul class="ekit_social_media"><li class="elementor-repeater-item-5399ac4"> <a href="https://www.facebook.com/RUSRADIOLT" aria-label="facebook" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);fill:#010202;}
	.st1{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M23.16,33.22h4.1v16.86c0,0.33,0.27,0.6,0.6,0.6h6.95c0.33,0,0.6-0.27,0.6-0.6V33.3h4.71   c0.31,0,0.56-0.23,0.6-0.53l0.72-6.21c0.02-0.17-0.03-0.34-0.15-0.47c-0.11-0.13-0.28-0.2-0.45-0.2h-5.42v-3.89   c0-1.17,0.63-1.77,1.88-1.77h3.55c0.33,0,0.6-0.27,0.6-0.6v-5.7c0-0.33-0.27-0.6-0.6-0.6h-4.89c-0.03,0-0.11-0.01-0.22-0.01   c-0.85,0-3.8,0.17-6.12,2.31c-2.58,2.37-2.22,5.22-2.14,5.71v4.55h-4.3c-0.33,0-0.6,0.27-0.6,0.6v6.13   C22.56,32.95,22.83,33.22,23.16,33.22"></path> <path class="st1" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></li><li class="elementor-repeater-item-776e473"> <a href="https://www.instagram.com/rusradiolt/" aria-label="instagram" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M32,14.71c-4.7,0-5.28,0.02-7.13,0.1c-1.84,0.08-3.1,0.38-4.2,0.8c-1.14,0.44-2.1,1.03-3.06,1.99   c-0.96,0.96-1.55,1.92-2,3.06c-0.43,1.1-0.72,2.36-0.8,4.2c-0.08,1.84-0.1,2.43-0.1,7.13s0.02,5.29,0.1,7.13   c0.08,1.84,0.38,3.1,0.8,4.2c0.44,1.14,1.03,2.1,2,3.06c0.96,0.96,1.92,1.55,3.06,2c1.1,0.43,2.36,0.72,4.2,0.8   c1.84,0.08,2.43,0.1,7.13,0.1s5.28-0.02,7.13-0.1c1.84-0.08,3.1-0.38,4.2-0.8c1.14-0.44,2.1-1.03,3.06-2   c0.96-0.96,1.55-1.92,1.99-3.06c0.43-1.1,0.72-2.36,0.8-4.2c0.08-1.84,0.1-2.43,0.1-7.13s-0.02-5.28-0.1-7.13   c-0.08-1.84-0.38-3.1-0.8-4.2c-0.44-1.14-1.03-2.1-1.99-3.06c-0.96-0.96-1.93-1.55-3.06-1.99c-1.1-0.43-2.36-0.72-4.2-0.8   C37.29,14.73,36.7,14.71,32,14.71 M32,17.82c4.62,0,5.16,0.02,6.99,0.1c1.69,0.08,2.6,0.36,3.21,0.6c0.81,0.31,1.38,0.69,1.99,1.29   c0.61,0.6,0.98,1.18,1.29,1.99c0.24,0.61,0.52,1.53,0.59,3.21c0.08,1.82,0.1,2.37,0.1,6.99s-0.02,5.16-0.1,6.99   c-0.08,1.69-0.36,2.6-0.59,3.21c-0.31,0.81-0.69,1.38-1.29,1.99c-0.6,0.6-1.18,0.98-1.99,1.29c-0.61,0.24-1.52,0.52-3.21,0.59   c-1.82,0.08-2.37,0.1-6.99,0.1s-5.16-0.02-6.99-0.1c-1.69-0.08-2.6-0.36-3.21-0.59c-0.81-0.31-1.38-0.69-1.99-1.29   s-0.98-1.18-1.29-1.99c-0.24-0.61-0.52-1.52-0.6-3.21c-0.08-1.82-0.1-2.37-0.1-6.99s0.02-5.16,0.1-6.99   c0.08-1.69,0.36-2.6,0.6-3.21c0.31-0.81,0.69-1.38,1.29-1.99s1.18-0.98,1.99-1.29c0.61-0.24,1.52-0.52,3.21-0.6   C26.84,17.84,27.38,17.82,32,17.82"></path> <path class="st0" d="M32,37.76c-3.18,0-5.76-2.58-5.76-5.76c0-3.18,2.58-5.76,5.76-5.76s5.76,2.58,5.76,5.76   C37.76,35.18,35.18,37.76,32,37.76 M32,23.12c-4.9,0-8.88,3.98-8.88,8.88s3.97,8.88,8.88,8.88s8.88-3.98,8.88-8.88   S36.9,23.12,32,23.12"></path> <path class="st0" d="M43.31,22.77c0,1.15-0.93,2.08-2.08,2.08s-2.08-0.93-2.08-2.08c0-1.15,0.93-2.07,2.08-2.07   S43.31,21.62,43.31,22.77"></path> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></li><li class="elementor-repeater-item-fb53deb"> <a href="https://www.spreaker.com/user/rusradiolt" aria-label="spreaker" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}
	.st1{fill:#010202;}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> <polygon class="st1" points="36.63,10.77 26.65,22.34 11.7,19.12 27.06,32.16 11.96,45.36 26.84,41.85 37.03,53.23 38.29,38.01   52.3,31.85 38.21,25.96 36.64,10.77 "></polygon> </svg> </a></li><li class="elementor-repeater-item-9adad35"> <a href="https://open.spotify.com/user/bcdomm4o3ggn478xberpeu0qu" aria-label="spotify" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M15.62,41.21c0.28,0.85,1.13,1.56,2.12,1.28c9.89-2.27,18.22-1.42,24.86,2.69c0.85,0.57,1.84,0.28,2.4-0.57   c0.42-0.85,0.28-1.98-0.71-2.41c-7.34-4.53-16.66-5.52-27.4-3.12C16.04,39.37,15.33,40.22,15.62,41.21 M14.63,32.85   c0.28,1.13,1.55,1.7,2.68,1.42c8.9-2.83,20.48-1.42,28.1,3.26c0.99,0.71,2.26,0.28,2.97-0.71c0.71-0.99,0.28-2.41-0.57-2.83   c-8.76-5.38-21.47-6.94-31.78-3.83C14.91,30.44,14.35,31.72,14.63,32.85 M51.35,24.49c-10.45-6.23-26.97-6.8-37-3.83   c-1.27,0.43-2.12,1.84-1.69,3.26c0.42,1.27,1.84,2.12,3.25,1.7c8.61-2.69,23.73-2.12,32.76,3.26c1.27,0.71,2.97,0.28,3.67-0.71   C53.04,26.9,52.62,25.2,51.35,24.49 M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></li><li class="elementor-repeater-item-7e909d3"> <a href="https://www.tiktok.com/@rusradiolt" aria-label="tiktok" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}
	.st1{clip-path:url(#SVGID_2_);fill:#010202;}</style><g> <defs> <rect id="SVGID_1_" x="0.5" y="0.5" width="63" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M60.33,32c0,15.58-12.75,28.33-28.33,28.33S3.67,47.58,3.67,32S16.42,3.67,32,3.67   C47.72,3.67,60.33,16.42,60.33,32 M63.5,32C63.5,14.6,49.4,0.5,32,0.5S0.5,14.6,0.5,32S14.6,63.5,32,63.5S63.5,49.4,63.5,32"></path> <path class="st1" d="M41.37,11.77c0.67,5.74,3.87,9.17,9.44,9.53v6.46c-3.23,0.31-6.06-0.74-9.35-2.73V37.1   c0,15.34-16.73,20.14-23.45,9.14c-4.32-7.08-1.68-19.49,12.19-19.99v6.81c-1.06,0.17-2.18,0.44-3.22,0.79   c-3.08,1.04-4.83,3-4.35,6.45c0.93,6.6,13.05,8.56,12.04-4.35V11.78h6.69V11.77z"></path> </g> </svg> </a></li><li class="elementor-repeater-item-bfb5b8c"> <a href="https://twitter.com/rusradiolt" aria-label="twitter" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M46.91,25.02c0.01,0.33,0.02,0.66,0.02,1c0,10.16-7.73,21.87-21.88,21.87c-4.34,0-8.39-1.27-11.79-3.46   c0.6,0.07,1.21,0.11,1.83,0.11c3.61,0,6.92-1.23,9.55-3.29c-3.36-0.07-6.2-2.29-7.18-5.34c0.47,0.09,0.95,0.14,1.44,0.14   c0.7,0,1.38-0.09,2.02-0.27c-3.52-0.7-6.17-3.81-6.17-7.54c0-0.03,0-0.07,0.01-0.1c1.03,0.58,2.22,0.92,3.48,0.96   c-2.06-1.37-3.43-3.73-3.43-6.4c0-1.41,0.38-2.73,1.04-3.86c3.79,4.65,9.46,7.72,15.85,8.04c-0.13-0.56-0.2-1.15-0.2-1.76   c0-4.24,3.44-7.69,7.69-7.69c2.21,0,4.21,0.93,5.61,2.42c1.76-0.34,3.41-0.98,4.89-1.87c-0.58,1.8-1.8,3.31-3.38,4.26   c1.56-0.18,3.04-0.6,4.42-1.21C49.72,22.59,48.41,23.94,46.91,25.02"></path> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></li><li class="elementor-repeater-item-ba5b546"> <a href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" aria-label="youtube" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M35.6,38.65c-0.35,0-0.7,0.17-1.06,0.51v7.12c0.35,0.35,0.71,0.52,1.06,0.52c0.61,0,0.92-0.52,0.92-1.57v-4.98   C36.52,39.18,36.2,38.65,35.6,38.65"></path> <path class="st0" d="M43.34,38.65c-0.71,0-1.06,0.54-1.06,1.62v1.08h2.12v-1.08C44.4,39.18,44.04,38.65,43.34,38.65"></path> <path class="st0" d="M46.52,43.11h-4.24v2.07c0,1.08,0.36,1.62,1.08,1.62c0.52,0,0.83-0.28,0.95-0.85   c0.02-0.12,0.05-0.59,0.05-1.44h2.16v0.31c0,0.68-0.03,1.15-0.05,1.36c-0.07,0.47-0.24,0.89-0.5,1.27   c-0.59,0.85-1.46,1.27-2.57,1.27c-1.11,0-1.95-0.4-2.56-1.2c-0.45-0.58-0.68-1.5-0.68-2.74v-4.09c0-1.25,0.21-2.16,0.66-2.75   c0.61-0.8,1.46-1.2,2.54-1.2c1.06,0,1.91,0.4,2.5,1.2c0.44,0.59,0.66,1.5,0.66,2.75L46.52,43.11L46.52,43.11z M38.64,45.06   c0,1.08-0.07,1.85-0.21,2.35c-0.28,0.87-0.85,1.31-1.69,1.31c-0.76,0-1.49-0.42-2.19-1.29v1.13h-2.12V32.89h2.12v5.12   c0.68-0.84,1.41-1.27,2.19-1.27c0.84,0,1.41,0.45,1.69,1.32c0.14,0.47,0.21,1.24,0.21,2.35V45.06z M30.58,48.56h-2.12v-1.28   c-0.84,0.96-1.65,1.44-2.42,1.44c-0.68,0-1.15-0.28-1.37-0.87c-0.11-0.35-0.18-0.91-0.18-1.74v-9.23h2.12v8.6   c0,0.5,0,0.75,0.02,0.82c0.05,0.33,0.22,0.5,0.5,0.5c0.43,0,0.87-0.33,1.34-0.99v-8.92h2.12V48.56z M22.22,48.56h-2.36V35.09h-2.49   v-2.2h7.39v2.2h-2.54L22.22,48.56L22.22,48.56z M47.74,30.62c-1.33-1.38-2.82-1.39-3.51-1.47c-4.89-0.35-12.23-0.35-12.23-0.35   h-0.02c0,0-7.34,0-12.23,0.35c-0.68,0.08-2.17,0.09-3.5,1.47c-1.05,1.06-1.39,3.45-1.39,3.45s-0.35,2.81-0.35,5.62v2.64   c0,2.81,0.35,5.62,0.35,5.62s0.34,2.39,1.39,3.44c1.33,1.39,3.08,1.34,3.85,1.49C22.91,53.15,32,53.23,32,53.23   s7.34-0.01,12.24-0.36c0.68-0.08,2.17-0.09,3.51-1.47c1.05-1.05,1.39-3.44,1.39-3.44s0.35-2.81,0.35-5.62v-2.64   c0-2.81-0.35-5.62-0.35-5.62S48.79,31.68,47.74,30.62"></path> <path class="st0" d="M26.4,27.64v-6.41l2.86-9.42h-2.4l-1.62,6.22l-1.69-6.22h-2.5c0.5,1.47,1.02,2.94,1.52,4.41   c0.76,2.21,1.24,3.87,1.45,5.01v6.41L26.4,27.64L26.4,27.64z"></path> <path class="st0" d="M30.96,19.26c0-1.09,0.33-1.64,1.02-1.64c0.69,0,1.02,0.55,1.02,1.64v4.96c0,1.09-0.33,1.64-1.02,1.64   c-0.69,0-1.02-0.55-1.02-1.64V19.26z M31.98,27.8c1.07,0,1.9-0.4,2.5-1.21c0.45-0.59,0.67-1.52,0.67-2.78v-4.13   c0-1.26-0.22-2.18-0.67-2.78c-0.59-0.81-1.43-1.21-2.5-1.21c-1.07,0-1.91,0.4-2.5,1.21c-0.46,0.6-0.67,1.52-0.67,2.78v4.13   c0,1.26,0.21,2.19,0.67,2.78C30.07,27.4,30.91,27.8,31.98,27.8"></path> <path class="st0" d="M42.95,27.64v-11.8H40.8v9.02c-0.47,0.67-0.92,1-1.35,1c-0.29,0-0.46-0.17-0.5-0.5   c-0.03-0.07-0.03-0.33-0.03-0.83v-8.69h-2.14v9.33c0,0.83,0.07,1.4,0.19,1.76c0.22,0.6,0.69,0.88,1.38,0.88   c0.78,0,1.59-0.47,2.45-1.45v1.29H42.95z"></path> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></li><li class="elementor-repeater-item-8c0fcde"> <a href="https://vk.com/rusradiolt" aria-label="vkontakte" class=""> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> <path class="st0" d="M31.59,43.88h2.33c0,0,0.71-0.08,1.06-0.47c0.33-0.36,0.32-1.03,0.32-1.03s-0.05-3.13,1.41-3.59   c1.44-0.45,3.27,3.03,5.22,4.36c1.47,1.01,2.59,0.79,2.59,0.79l5.22-0.08c0,0,2.72-0.17,1.44-2.32c-0.11-0.18-0.76-1.59-3.88-4.48   c-3.27-3.04-2.83-2.54,1.1-7.8c2.39-3.2,3.36-5.15,3.06-5.98c-0.29-0.8-2.04-0.59-2.04-0.59l-5.87,0.03c0,0-0.44-0.06-0.76,0.14   c-0.32,0.18-0.51,0.64-0.51,0.64s-0.92,2.47-2.17,4.57c-2.62,4.44-3.66,4.68-4.09,4.41c-1-0.64-0.74-2.59-0.74-3.97   c0-4.3,0.65-6.1-1.27-6.56c-0.64-0.15-1.1-0.26-2.74-0.27c-2.09-0.01-3.88,0-4.88,0.5c-0.67,0.33-1.18,1.06-0.86,1.1   c0.39,0.05,1.27,0.24,1.73,0.88c0.61,0.82,0.57,2.66,0.57,2.66s0.35,5.07-0.8,5.69c-0.79,0.44-1.88-0.45-4.21-4.48   c-1.2-2.06-2.09-4.35-2.09-4.35s-0.17-0.42-0.48-0.65c-0.38-0.27-0.91-0.36-0.91-0.36l-5.59,0.03c0,0-0.83,0.03-1.15,0.39   c-0.27,0.32-0.01,1-0.01,1s4.38,10.22,9.31,15.38C26.44,44.2,31.59,43.88,31.59,43.88"></path> </g> </svg> </a></li></ul></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-def6ef9" data-id="def6ef9" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-26510d9 elementor-widget elementor-widget-image" data-id="26510d9" data-element_type="widget" id="livestream" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="1055" height="264" src="https://rusradio.lt/wp-content/uploads/2020/11/live_red_new.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2020/11/live_red_new.png 1055w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-300x75.png 300w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-1024x256.png 1024w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-768x192.png 768w" sizes="(max-width: 1055px) 100vw, 1055px" /></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div><div class="main-content"><div class="container"><div class="thwbreadcrumb"><div id="crumbs"><a href="https://rusradio.lt/">Главная</a> <span><i class="fa fa-angle-right"></i></span> <span class="removearrow"><a href="https://rusradio.lt/category/tw-news/">Новости</a> <span><i class="fa fa-angle-right"></i></span> <a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/">Государственные учреждения</a> <span><i class="fa fa-angle-right"></i></span> </span></div></div><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-md-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-29170" class="post-layout post-29170 post type-post status-publish format-standard has-post-thumbnail hentry category-gosudarstvennye-uchrezhdenija category-tw-news tag-gpm tag-vozvrat-naloga tag-gni tag-mezhdugorodnie-perevozki tag-nalogovaja-inspekcija tag-pereplata-naloga"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" rel="category tag">Государственные учреждения</a> <a href="https://rusradio.lt/category/tw-news/" rel="category tag">Новости</a></span><h1 class="single-post-title"> Более 170 тысяч человек могут оформить возврат подоходного налога</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/anzelika/">Анжелика Орлёнок</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2021-04-16T16:52:25+03:00">2021-04-16</time> </span> <span class="entry-meta-view"> <i class="fa fa-eye"></i> 23 </span></div></div></div><div class="entry-format"><div class="featured-image"> <img width="1140" height="620" src="https://rusradio.lt/wp-content/uploads/2021/04/vmi-86590473-1140x620.jpg" class="img-responsive wp-post-image" alt="Более 170 тыс. жителей Литвы могут оформить возврат подоходного налога" loading="lazy" /></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content"><h3><span style="font-weight: 400;">После подачи декларации о доходах более 170 тысяч жителей Литвы могут вернуть 17 млн евро переплаты подоходного налога. </span></h3><p><span style="font-weight: 400;">Об этом напоминает <a href="https://www.vmi.lt/evmi/" target="_blank" rel="noopener">налоговая инспекция</a> Литвы. </span></p><p><span style="font-weight: 400;">Декларацию следует подать до 3 мая. По данным <a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" target="_blank" rel="noopener">инспекции</a>, ежегодно растет число людей, которые пользуются льготами подоходного налога. Например, в прошлом году почти 9 из 10 граждан, имевших такую возможность, задекларировали возврат на сумму 62 млн евро. За уплаченные взносы по страхованию жизни, за проценты по ипотеке, оплату учебы, и многое другое. Все переплаты будут возвращены до конца июля.</span></p><p><strong>Источники: информационные агентства </strong><strong>ELTA</strong><strong>, </strong><strong>BNS</strong><strong>. Порталы<a href="http://ru.delfi.lt/" target="_blank" rel="noopener"> ru.delfi.lt</a>,<a href="http://15min.lt/" target="_blank" rel="noopener"> 15min.lt</a>.</strong></p><p>&nbsp;</p></div><div class="post-tags"> <span>Метки:</span> <a href="https://rusradio.lt/tag/gpm/" rel="tag">GPM</a> <a href="https://rusradio.lt/tag/vozvrat-naloga/" rel="tag">возврат налога</a> <a href="https://rusradio.lt/tag/gni/" rel="tag">ГНИ</a> <a href="https://rusradio.lt/tag/mezhdugorodnie-perevozki/" rel="tag">междугородние перевозки</a> <a href="https://rusradio.lt/tag/nalogovaja-inspekcija/" rel="tag">налоговая инспекция</a> <a href="https://rusradio.lt/tag/pereplata-naloga/" rel="tag">переплата налога</a><br /></div><div class="share-items"><div class="sharethis-inline-share-buttons"></div></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://rusradio.lt/v-kaunasskom-rajone-teper-dejstvuet-usluga-socialnogo-taksi/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Назад</span> <span class="screen-reader-text">Previous post:</span><h3 class="post-title">В Каунасском районе теперь действует услуга социального такси</h3></a></div></div></nav></nav><div class="related-post"><h2 class="main-block-title title-arrow"><span>Актуальные новости</span></h2><div class="editor-grid-post"><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/uchitel-fizkultury-iz-mjanmy-zapisala-fitnes-video-na-fone-voennogo-perevorota/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/02/2983921-61234168-2560o-1440-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Преподавательница физкультуры из Мьянмы" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/uchitel-fizkultury-iz-mjanmy-zapisala-fitnes-video-na-fone-voennogo-perevorota/">Учитель физкультуры из Мьянмы записала фитнес-видео на фоне военного переворота</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-02-03T09:18:14+03:00">2021-02-03</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/lego-vypustil-svoj-samyj-bolshoj-nabor/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2020/11/75192_alt2-580x460.jpeg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/lego-vypustil-svoj-samyj-bolshoj-nabor/">Lego выпустил свой самый большой набор</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2020-11-19T08:38:47+03:00">2020-11-19</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/mia-boyka-svezhee-zvuchanie-treka-poslednij-geroj-gruppy-bi-2/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/02/3840x2160_0xac120003_2622253751612329629-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Mia Boyka: свежее звучание трека «Последний герой» группы «Би-2»" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/mia-boyka-svezhee-zvuchanie-treka-poslednij-geroj-gruppy-bi-2/">Mia Boyka: свежее звучание трека «Последний герой» группы «Би-2»</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-02-04T09:37:09+03:00">2021-02-04</time> </span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/uplachennye-vznosy-bolee-bystroe-poluchenie-posobij/"> <img width="580" height="456" src="https://rusradio.lt/wp-content/uploads/2021/02/pexels-dom-j-45110-580x456.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Уплаченные взносы = более быстрое получение пособий" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/uplachennye-vznosy-bolee-bystroe-poluchenie-posobij/">Уплаченные взносы = более быстрое получение пособий</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/rusradio-lt/">RUSRADIO LT </a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-02-08T12:27:31+03:00">2021-02-08</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/v-aprele-maloimushhie-poluchat-pomoshh-produktami/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/04/screen_2x-7-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="В апреле малоимущие получат помощь продуктами" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/v-aprele-maloimushhie-poluchat-pomoshh-produktami/">В апреле малоимущие получат помощь продуктами</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/jevgenij/">Евгений Русаков</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-04-02T18:23:24+03:00">2021-04-02</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/hanna-i-zomb-predstavili-muzykalnuju-novinku/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/02/2021-02-10_10-36-41__dd0113b6-6b8b-11eb-a0c8-739fe06c3e40-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Ханна и Зомб" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/hanna-i-zomb-predstavili-muzykalnuju-novinku/">Ханна и Зомб представили музыкальную новинку</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-02-11T09:24:23+03:00">2021-02-11</time> </span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/reshenie-ob-uslovijah-karantina-budet-prinjato-zavtra/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/04/20210414_ozas_t_bauro-nuotr_lrytas_lt-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Решение об условиях карантина будет принято завтра" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/reshenie-ob-uslovijah-karantina-budet-prinjato-zavtra/">Решение об условиях карантина будет принято завтра</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/anzelika/">Анжелика Орлёнок</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-04-14T15:22:14+03:00">2021-04-14</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/kurenie-svoboda-ot-zavisimostej-nezavisimost/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/01/20210117_priklausomybe1_piqsels.com-id-sjjwi-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Курение. Свобода от зависимостей = независимость!" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/kurenie-svoboda-ot-zavisimostej-nezavisimost/">Курение. Свобода от зависимостей = независимость!</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/anzelika/">Анжелика Орлёнок</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-01-22T09:25:31+03:00">2021-01-22</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/danja-milohin-predstavil-novyj-singl/"> <img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/02/ddr1hb5-4ne-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Даня Милохин представил новый сингл" loading="lazy" /> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/danja-milohin-predstavil-novyj-singl/">Даня Милохин представил новый сингл</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-02-12T10:47:11+03:00">2021-02-12</time> </span></div></div></div></div></div></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12 stickys"><div class="sidebar-inner"><div id="search-2" class="widget widget_search"><h3 class="widget-title main-block-title title-arrow"><span>ПОИСК</span></h3><form method="get" id="searchform" action="https://rusradio.lt/"> <input type="search" class="search-field" placeholder="Искать &hellip;" value="" name="s" title="Поиск по:"> <i class="fa fa-search"></i></form></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title main-block-title title-arrow"><span>ТОПЫ RUSRADIO LT</span></h3><div class="menu-top-list-container"><ul id="menu-top-list" class="menu"><li id="menu-item-23399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li><li id="menu-item-24719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li></ul></div></div><div id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title main-block-title title-arrow"><span>Последние новости</span></h3><ul><li> <a href="https://rusradio.lt/bolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga/" aria-current="page">Более 170 тысяч человек могут оформить возврат подоходного налога</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/v-kaunasskom-rajone-teper-dejstvuet-usluga-socialnogo-taksi/">В Каунасском районе теперь действует услуга социального такси</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/elvira-t-raspravilas-s-bojfrendom/">Певица Elvira T расправилась с бойфрендом</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/za-broshennye-vo-dvorah-avtomobili-shtraf-do-300-evro/">За брошенные во дворах автомобили &#8211; штраф до 300 евро</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/ivan-dorn-podelilsja-grustju-s-mirom/">Иван Дорн поделился с миром своей грустью</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/mjerija-vilnjusa-priglashaet-stolichnyh-zhitelej-na-vakcinaciju/">Мэрия Вильнюса приглашает столичных жителей на вакцинацию</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/timati-obnarodoval-eshhjo-odin-saundtrek-k-shou-holostjak/">Тимати обнародовал ещё один саундтрек к шоу «Холостяк»</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/julija-savicheva-v-6-platjah-stancevala-sijaj/">Юлия Савичева в шести платьях станцевала «Сияй»</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/stali-izvestny-daty-polufinalov-ligi-chempionov-uefa/">Стали известны даты полуфиналов Лиги Чемпионов УЕФА</a> <span class="post-date">2021-04-16</span></li><li> <a href="https://rusradio.lt/prodazha-i-registracija-mashiny-tolko-so-specialnym-kodom/">Продажа и регистрация машины &#8211; только со специальным кодом</a> <span class="post-date">2021-04-16</span></li></ul></div><div id="news247_ads_banner_widget-2" class="widget news247_ads_banner_widget"><div class="themewing-ads-banner-image"> <a href="https://rusradio.lt/pozdravlenie/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2021/02/04-specialoccasion-300x250-2.png" alt=""></a></div></div><div id="tag_cloud-1" class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Рубрики</span></h3><div class="tagcloud"><a href="https://rusradio.lt/category/tw-news/covid-19/" class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 19.103448275862pt;" aria-label="Covid-19 (395 элементов)">Covid-19</a> <a href="https://rusradio.lt/category/tw-news/bezopasnost/" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 15.289655172414pt;" aria-label="Безопасность (63 элемента)">Безопасность</a> <a href="https://rusradio.lt/category/tw-news/business/" class="tag-cloud-link tag-link-147 tag-link-position-3" style="font-size: 13.986206896552pt;" aria-label="Бизнес (34 элемента)">Бизнес</a> <a href="https://rusradio.lt/category/vakcinacija/" class="tag-cloud-link tag-link-1578 tag-link-position-4" style="font-size: 12.731034482759pt;" aria-label="Вакцинация (18 элементов)">Вакцинация</a> <a href="https://rusradio.lt/category/vopros-psihologu/" class="tag-cloud-link tag-link-1626 tag-link-position-5" style="font-size: 8pt;" aria-label="Вопрос психологу (1 элемент)">Вопрос психологу</a> <a href="https://rusradio.lt/category/tw-important/" class="tag-cloud-link tag-link-312 tag-link-position-6" style="font-size: 10.896551724138pt;" aria-label="Главная новость (7 элементов)">Главная новость</a> <a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" class="tag-cloud-link tag-link-430 tag-link-position-7" style="font-size: 15.289655172414pt;" aria-label="Государственные учреждения (64 элемента)">Государственные учреждения</a> <a href="https://rusradio.lt/category/tw-news/tw-deti/" class="tag-cloud-link tag-link-8 tag-link-position-8" style="font-size: 14.324137931034pt;" aria-label="Дети (40 элементов)">Дети</a> <a href="https://rusradio.lt/category/tw-news/tw-dorogi/" class="tag-cloud-link tag-link-6 tag-link-position-9" style="font-size: 14.420689655172pt;" aria-label="Дороги (42 элемента)">Дороги</a> <a href="https://rusradio.lt/category/tw-news/tw-health/" class="tag-cloud-link tag-link-10 tag-link-position-10" style="font-size: 15.096551724138pt;" aria-label="Здоровье (58 элементов)">Здоровье</a> <a href="https://rusradio.lt/category/interview/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 15.579310344828pt;" aria-label="Интервью (73 элемента)">Интервью</a> <a href="https://rusradio.lt/category/events/" class="tag-cloud-link tag-link-66 tag-link-position-12" style="font-size: 14.372413793103pt;" aria-label="Мероприятия (41 элемент)">Мероприятия</a> <a href="https://rusradio.lt/category/muz-news/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 17.655172413793pt;" aria-label="Музыкальная новинка (197 элементов)">Музыкальная новинка</a> <a href="https://rusradio.lt/category/tw-news/" class="tag-cloud-link tag-link-2 tag-link-position-14" style="font-size: 22pt;" aria-label="Новости (1&nbsp;573 элемента)">Новости</a> <a href="https://rusradio.lt/category/tw-radio-news/" class="tag-cloud-link tag-link-36 tag-link-position-15" style="font-size: 11.910344827586pt;" aria-label="Новости радио (12 элементов)">Новости радио</a> <a href="https://rusradio.lt/category/tw-news/obrazovanie/" class="tag-cloud-link tag-link-568 tag-link-position-16" style="font-size: 14.372413793103pt;" aria-label="Образование (41 элемент)">Образование</a> <a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 14.131034482759pt;" aria-label="Отдых в Литве (36 элементов)">Отдых в Литве</a> <a href="https://rusradio.lt/category/tw-pautina/" class="tag-cloud-link tag-link-9 tag-link-position-18" style="font-size: 18.186206896552pt;" aria-label="Паутина (254 элемента)">Паутина</a> <a href="https://rusradio.lt/category/tw-podcasts/" class="tag-cloud-link tag-link-5 tag-link-position-19" style="font-size: 10.31724137931pt;" aria-label="Подкасты (5 элементов)">Подкасты</a> <a href="https://rusradio.lt/category/poleznye-sovety/" class="tag-cloud-link tag-link-199 tag-link-position-20" style="font-size: 10.655172413793pt;" aria-label="Полезные советы (6 элементов)">Полезные советы</a> <a href="https://rusradio.lt/category/tw-projects/" class="tag-cloud-link tag-link-3 tag-link-position-21" style="font-size: 11.379310344828pt;" aria-label="Проекты (9 элементов)">Проекты</a> <a href="https://rusradio.lt/category/tw-news/rozhdestvo-novyj-god/" class="tag-cloud-link tag-link-217 tag-link-position-22" style="font-size: 13.841379310345pt;" aria-label="Рождество и Новый Год (31 элемент)">Рождество и Новый Год</a> <a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/" class="tag-cloud-link tag-link-11 tag-link-position-23" style="font-size: 17.365517241379pt;" aria-label="Самоуправления (173 элемента)">Самоуправления</a> <a href="https://rusradio.lt/category/tw-news/social-info/" class="tag-cloud-link tag-link-101 tag-link-position-24" style="font-size: 16.448275862069pt;" aria-label="Социальная информация (110 элементов)">Социальная информация</a> <a href="https://rusradio.lt/category/tw-news/tw-sport/" class="tag-cloud-link tag-link-58 tag-link-position-25" style="font-size: 13.6pt;" aria-label="Спорт (28 элементов)">Спорт</a> <a href="https://rusradio.lt/category/cto-posmotret/" class="tag-cloud-link tag-link-103 tag-link-position-26" style="font-size: 15.772413793103pt;" aria-label="Что посмотреть (80 элементов)">Что посмотреть</a> <a href="https://rusradio.lt/category/tw-news/tw-showbiz/" class="tag-cloud-link tag-link-4 tag-link-position-27" style="font-size: 15.289655172414pt;" aria-label="Шоубиз (64 элемента)">Шоубиз</a> <a href="https://rusradio.lt/category/tw-news/jekologija/" class="tag-cloud-link tag-link-800 tag-link-position-28" style="font-size: 11.137931034483pt;" aria-label="Экология (8 элементов)">Экология</a></div></div><div id="news247_social_button2_widget-1" class="widget news247_social_button2_widget"><h3 class="widget-title main-block-title title-arrow"><span>Давайте общаться</span></h3><ul class="social-icon-box unstyled"><li class="facebook"><a href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer"><i class="fa  fa-facebook"></i> <span class="ts-social-title">Facebook</span> <span class="ts-social-desc">Like us on Facebook</span> </a></li><li class="twitter"><a href="https://twitter.com/rusradiolt" target="_blank" aria-label="twitter" rel="noreferrer"><i class="fa  fa-twitter"></i> <span class="ts-social-title">Twitter</span> <span class="ts-social-desc">Follow us on Twitter</span> </a></li><li class="instagram"><a href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer"><i class="fa  fa-instagram"></i> <span class="ts-social-title">Instagram</span> <span class="ts-social-desc">Follow us on Instagram</span> </a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer"><i class="fa  fa-youtube"></i> <span class="ts-social-title">Youtube</span> <span class="ts-social-desc">Follow us on Youtube</span> </a></li></ul></div><div id="news247_latest_news_widget-1" class="widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>Популярные новости</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/baltijskij-hit-parad-top20/" rel="bookmark" title="Балтийский ХИТ-ПАРАД TOP20"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/sislov-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/baltijskij-hit-parad-top20/" rel="bookmark" title="Балтийский ХИТ-ПАРАД TOP20">Балтийский ХИТ-ПАРАД TOP20</a></h4><p class="post-meta"><time class="post-date" datetime="2020-09-02T09:36:46+03:00">2020-09-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/" rel="bookmark" title="Передвижение между муниципалитетами. Правила и запреты"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/127528374_10158524535290272_3577164262152871242_o-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Передвижение между муниципалитетами" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/" rel="bookmark" title="Передвижение между муниципалитетами. Правила и запреты">Передвижение между муниципалитетами. Правила и запреты</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-15T11:32:37+03:00">2020-12-15</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/" rel="bookmark" title="Из-за загрязнений воздуха от прогулок лучше воздержаться"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2017/09/health5-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/" rel="bookmark" title="Из-за загрязнений воздуха от прогулок лучше воздержаться">Из-за загрязнений воздуха от прогулок лучше воздержаться</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T09:28:03+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/maksim-galkin-mini-film-distancionka/" rel="bookmark" title="Максим Галкин: мини-фильм «‎Дистанционка»‎"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/1591425731_0-0-3642-2048_1920x0_80_0_0_c03e04f0813d9577716788a0f8324dfe-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Максим Галкин: мини-фильм «‎Дистанционка»‎" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/maksim-galkin-mini-film-distancionka/" rel="bookmark" title="Максим Галкин: мини-фильм «‎Дистанционка»‎">Максим Галкин: мини-фильм «‎Дистанционка»‎</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-30T11:09:38+03:00">2020-12-30</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/" rel="bookmark" title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/zachem_nuzhny_notariusy-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/" rel="bookmark" title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз">Стоимость некоторых нотариальных услуг выросла в 4-5 раз</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T09:08:36+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="news247_ads_banner_widget-3" class="widget news247_ads_banner_widget"><div class="themewing-ads-banner-image"> <a href="https://rusradio.lt/app/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2020/11/app_banner.jpg" alt=""></a></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Метки</span></h3><div class="tagcloud"><a href="https://rusradio.lt/tag/covid-19/" class="tag-cloud-link tag-link-456 tag-link-position-1" style="font-size: 14.848920863309pt;" aria-label="COVID-19 (52 элемента)">COVID-19</a> <a href="https://rusradio.lt/tag/netflix/" class="tag-cloud-link tag-link-164 tag-link-position-2" style="font-size: 8.4028776978417pt;" aria-label="netflix (11 элементов)">netflix</a> <a href="https://rusradio.lt/tag/spotify/" class="tag-cloud-link tag-link-308 tag-link-position-3" style="font-size: 9.9136690647482pt;" aria-label="Spotify (16 элементов)">Spotify</a> <a href="https://rusradio.lt/tag/tiktok/" class="tag-cloud-link tag-link-350 tag-link-position-4" style="font-size: 8.4028776978417pt;" aria-label="tiktok (11 элементов)">tiktok</a> <a href="https://rusradio.lt/tag/vilnjus/" class="tag-cloud-link tag-link-270 tag-link-position-5" style="font-size: 14.848920863309pt;" aria-label="Вильнюс (51 элемент)">Вильнюс</a> <a href="https://rusradio.lt/tag/plejlist/" class="tag-cloud-link tag-link-182 tag-link-position-6" style="font-size: 10.820143884892pt;" aria-label="Плейлист (20 элементов)">Плейлист</a> <a href="https://rusradio.lt/tag/bezopasnost/" class="tag-cloud-link tag-link-268 tag-link-position-7" style="font-size: 12.129496402878pt;" aria-label="безопасность (27 элементов)">безопасность</a> <a href="https://rusradio.lt/tag/vakcina/" class="tag-cloud-link tag-link-340 tag-link-position-8" style="font-size: 11.424460431655pt;" aria-label="вакцина (23 элемента)">вакцина</a> <a href="https://rusradio.lt/tag/vakcinacija/" class="tag-cloud-link tag-link-441 tag-link-position-9" style="font-size: 14.345323741007pt;" aria-label="вакцинация (46 элементов)">вакцинация</a> <a href="https://rusradio.lt/tag/vakcinirovanie/" class="tag-cloud-link tag-link-433 tag-link-position-10" style="font-size: 9.1079136690647pt;" aria-label="вакцинирование (13 элементов)">вакцинирование</a> <a href="https://rusradio.lt/tag/vyplaty/" class="tag-cloud-link tag-link-206 tag-link-position-11" style="font-size: 9.9136690647482pt;" aria-label="выплаты (16 элементов)">выплаты</a> <a href="https://rusradio.lt/tag/tw-deti/" class="tag-cloud-link tag-link-181 tag-link-position-12" style="font-size: 9.9136690647482pt;" aria-label="дети (16 элементов)">дети</a> <a href="https://rusradio.lt/tag/tw-dorogi/" class="tag-cloud-link tag-link-155 tag-link-position-13" style="font-size: 8.705035971223pt;" aria-label="дороги (12 элементов)">дороги</a> <a href="https://rusradio.lt/tag/interview/" class="tag-cloud-link tag-link-127 tag-link-position-14" style="font-size: 8.4028776978417pt;" aria-label="интервью (11 элементов)">интервью</a> <a href="https://rusradio.lt/tag/itogi/" class="tag-cloud-link tag-link-244 tag-link-position-15" style="font-size: 8.4028776978417pt;" aria-label="итоги (11 элементов)">итоги</a> <a href="https://rusradio.lt/tag/karantin/" class="tag-cloud-link tag-link-97 tag-link-position-16" style="font-size: 20.388489208633pt;" aria-label="карантин (184 элемента)">карантин</a> <a href="https://rusradio.lt/tag/kaunas/" class="tag-cloud-link tag-link-98 tag-link-position-17" style="font-size: 8.4028776978417pt;" aria-label="каунас (11 элементов)">каунас</a> <a href="https://rusradio.lt/tag/kino/" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 16.762589928058pt;" aria-label="кино (81 элемент)">кино</a> <a href="https://rusradio.lt/tag/klajpeda/" class="tag-cloud-link tag-link-73 tag-link-position-19" style="font-size: 12.532374100719pt;" aria-label="клайпеда (30 элементов)">клайпеда</a> <a href="https://rusradio.lt/tag/klip/" class="tag-cloud-link tag-link-1071 tag-link-position-20" style="font-size: 10.41726618705pt;" aria-label="клип (18 элементов)">клип</a> <a href="https://rusradio.lt/tag/kovid/" class="tag-cloud-link tag-link-440 tag-link-position-21" style="font-size: 9.9136690647482pt;" aria-label="ковид (16 элементов)">ковид</a> <a href="https://rusradio.lt/tag/koronavirus/" class="tag-cloud-link tag-link-85 tag-link-position-22" style="font-size: 22pt;" aria-label="коронавирус (269 элементов)">коронавирус</a> <a href="https://rusradio.lt/tag/lokdaun/" class="tag-cloud-link tag-link-320 tag-link-position-23" style="font-size: 9.1079136690647pt;" aria-label="локдаун (13 элементов)">локдаун</a> <a href="https://rusradio.lt/tag/muzyka/" class="tag-cloud-link tag-link-165 tag-link-position-24" style="font-size: 10.215827338129pt;" aria-label="музыка (17 элементов)">музыка</a> <a href="https://rusradio.lt/tag/muz-news/" class="tag-cloud-link tag-link-183 tag-link-position-25" style="font-size: 19.381294964029pt;" aria-label="музыкальная новинка (146 элементов)">музыкальная новинка</a> <a href="https://rusradio.lt/tag/nauka/" class="tag-cloud-link tag-link-232 tag-link-position-26" style="font-size: 9.1079136690647pt;" aria-label="наука (13 элементов)">наука</a> <a href="https://rusradio.lt/tag/novyj-god/" class="tag-cloud-link tag-link-162 tag-link-position-27" style="font-size: 13.942446043165pt;" aria-label="новый год (42 элемента)">новый год</a> <a href="https://rusradio.lt/tag/noch-v-stile/" class="tag-cloud-link tag-link-695 tag-link-position-28" style="font-size: 8.4028776978417pt;" aria-label="ночь в стиле (11 элементов)">ночь в стиле</a> <a href="https://rusradio.lt/tag/obrazovanie/" class="tag-cloud-link tag-link-196 tag-link-position-29" style="font-size: 11.424460431655pt;" aria-label="образование (23 элемента)">образование</a> <a href="https://rusradio.lt/tag/obuchenie/" class="tag-cloud-link tag-link-180 tag-link-position-30" style="font-size: 11.223021582734pt;" aria-label="обучение (22 элемента)">обучение</a> <a href="https://rusradio.lt/tag/ogranichenija/" class="tag-cloud-link tag-link-241 tag-link-position-31" style="font-size: 11.726618705036pt;" aria-label="ограничения (25 элементов)">ограничения</a> <a href="https://rusradio.lt/tag/pandemija/" class="tag-cloud-link tag-link-637 tag-link-position-32" style="font-size: 12.230215827338pt;" aria-label="пандемия (28 элементов)">пандемия</a> <a href="https://rusradio.lt/tag/policija/" class="tag-cloud-link tag-link-218 tag-link-position-33" style="font-size: 10.215827338129pt;" aria-label="полиция (17 элементов)">полиция</a> <a href="https://rusradio.lt/tag/pomoshh/" class="tag-cloud-link tag-link-201 tag-link-position-34" style="font-size: 8pt;" aria-label="помощь (10 элементов)">помощь</a> <a href="https://rusradio.lt/tag/pravitelstvo/" class="tag-cloud-link tag-link-251 tag-link-position-35" style="font-size: 9.6115107913669pt;" aria-label="правительство (15 элементов)">правительство</a> <a href="https://rusradio.lt/tag/puteshestvija/" class="tag-cloud-link tag-link-598 tag-link-position-36" style="font-size: 10.215827338129pt;" aria-label="путешествия (17 элементов)">путешествия</a> <a href="https://rusradio.lt/tag/rejting/" class="tag-cloud-link tag-link-187 tag-link-position-37" style="font-size: 8pt;" aria-label="рейтинг (10 элементов)">рейтинг</a> <a href="https://rusradio.lt/tag/%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-52 tag-link-position-38" style="font-size: 13.237410071942pt;" aria-label="рождество (35 элементов)">рождество</a> <a href="https://rusradio.lt/tag/serialy/" class="tag-cloud-link tag-link-106 tag-link-position-39" style="font-size: 15.05035971223pt;" aria-label="сериалы (54 элемента)">сериалы</a> <a href="https://rusradio.lt/tag/tw-sport/" class="tag-cloud-link tag-link-160 tag-link-position-40" style="font-size: 10.215827338129pt;" aria-label="спорт (17 элементов)">спорт</a> <a href="https://rusradio.lt/tag/stolica/" class="tag-cloud-link tag-link-464 tag-link-position-41" style="font-size: 11.625899280576pt;" aria-label="столица (24 элемента)">столица</a> <a href="https://rusradio.lt/tag/testirovanie/" class="tag-cloud-link tag-link-725 tag-link-position-42" style="font-size: 9.1079136690647pt;" aria-label="тестирование (13 элементов)">тестирование</a> <a href="https://rusradio.lt/tag/tehnologii/" class="tag-cloud-link tag-link-116 tag-link-position-43" style="font-size: 10.41726618705pt;" aria-label="технологии (18 элементов)">технологии</a> <a href="https://rusradio.lt/tag/futbol/" class="tag-cloud-link tag-link-362 tag-link-position-44" style="font-size: 8.4028776978417pt;" aria-label="футбол (11 элементов)">футбол</a> <a href="https://rusradio.lt/tag/tw-showbiz/" class="tag-cloud-link tag-link-67 tag-link-position-45" style="font-size: 8pt;" aria-label="шоубиз (10 элементов)">шоубиз</a></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Апрель 2021</caption><thead><tr><th scope="col" title="Понедельник">Пн</th><th scope="col" title="Вторник">Вт</th><th scope="col" title="Среда">Ср</th><th scope="col" title="Четверг">Чт</th><th scope="col" title="Пятница">Пт</th><th scope="col" title="Суббота">Сб</th><th scope="col" title="Воскресенье">Вс</th></tr></thead><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="https://rusradio.lt/2021/04/01/" aria-label="Записи, опубликованные 01.04.2021">1</a></td><td><a href="https://rusradio.lt/2021/04/02/" aria-label="Записи, опубликованные 02.04.2021">2</a></td><td><a href="https://rusradio.lt/2021/04/03/" aria-label="Записи, опубликованные 03.04.2021">3</a></td><td>4</td></tr><tr><td>5</td><td><a href="https://rusradio.lt/2021/04/06/" aria-label="Записи, опубликованные 06.04.2021">6</a></td><td><a href="https://rusradio.lt/2021/04/07/" aria-label="Записи, опубликованные 07.04.2021">7</a></td><td><a href="https://rusradio.lt/2021/04/08/" aria-label="Записи, опубликованные 08.04.2021">8</a></td><td><a href="https://rusradio.lt/2021/04/09/" aria-label="Записи, опубликованные 09.04.2021">9</a></td><td><a href="https://rusradio.lt/2021/04/10/" aria-label="Записи, опубликованные 10.04.2021">10</a></td><td>11</td></tr><tr><td><a href="https://rusradio.lt/2021/04/12/" aria-label="Записи, опубликованные 12.04.2021">12</a></td><td><a href="https://rusradio.lt/2021/04/13/" aria-label="Записи, опубликованные 13.04.2021">13</a></td><td><a href="https://rusradio.lt/2021/04/14/" aria-label="Записи, опубликованные 14.04.2021">14</a></td><td><a href="https://rusradio.lt/2021/04/15/" aria-label="Записи, опубликованные 15.04.2021">15</a></td><td id="today"><a href="https://rusradio.lt/2021/04/16/" aria-label="Записи, опубликованные 16.04.2021">16</a></td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://rusradio.lt/2021/03/">&laquo; Мар</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title main-block-title title-arrow"><span>Архивы</span></h3> <label class="screen-reader-text" for="archives-dropdown-2">Архивы</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Выберите месяц</option><option value='https://rusradio.lt/2021/04/'> Апрель 2021 &nbsp;(156)</option><option value='https://rusradio.lt/2021/03/'> Март 2021 &nbsp;(266)</option><option value='https://rusradio.lt/2021/02/'> Февраль 2021 &nbsp;(270)</option><option value='https://rusradio.lt/2021/01/'> Январь 2021 &nbsp;(287)</option><option value='https://rusradio.lt/2020/12/'> Декабрь 2020 &nbsp;(325)</option><option value='https://rusradio.lt/2020/11/'> Ноябрь 2020 &nbsp;(186)</option><option value='https://rusradio.lt/2020/10/'> Октябрь 2020 &nbsp;(112)</option><option value='https://rusradio.lt/2020/09/'> Сентябрь 2020 &nbsp;(5)</option><option value='https://rusradio.lt/2020/07/'> Июль 2020 &nbsp;(2)</option><option value='https://rusradio.lt/2020/06/'> Июнь 2020 &nbsp;(1)</option><option value='https://rusradio.lt/2020/04/'> Апрель 2020 &nbsp;(1)</option><option value='https://rusradio.lt/2020/03/'> Март 2020 &nbsp;(2)</option><option value='https://rusradio.lt/2020/02/'> Февраль 2020 &nbsp;(5)</option><option value='https://rusradio.lt/2019/12/'> Декабрь 2019 &nbsp;(2)</option><option value='https://rusradio.lt/2019/11/'> Ноябрь 2019 &nbsp;(6)</option><option value='https://rusradio.lt/2019/10/'> Октябрь 2019 &nbsp;(4)</option><option value='https://rusradio.lt/2019/09/'> Сентябрь 2019 &nbsp;(1)</option><option value='https://rusradio.lt/2019/08/'> Август 2019 &nbsp;(1)</option><option value='https://rusradio.lt/2019/07/'> Июль 2019 &nbsp;(1)</option><option value='https://rusradio.lt/2019/06/'> Июнь 2019 &nbsp;(1)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="news247_latest_news_widget-2" class="widget news247_latest_news_widget"><h3 class="widget-title">Главное за день</h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/bolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga/" rel="bookmark" title="Более 170 тысяч человек могут оформить возврат подоходного налога"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/vmi-86590473-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Более 170 тыс. жителей Литвы могут оформить возврат подоходного налога" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/bolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga/" rel="bookmark" title="Более 170 тысяч человек могут оформить возврат подоходного налога">Более 170 тысяч человек могут оформить возврат подоходного налога</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T16:52:25+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/v-kaunasskom-rajone-teper-dejstvuet-usluga-socialnogo-taksi/" rel="bookmark" title="В Каунасском районе теперь действует услуга социального такси"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/02/20210201_socialinis-taksi_delfi-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="В Каунасском районе теперь действует услуга социального такси" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/02/20210201_socialinis-taksi_delfi-350x220.jpg 350w, https://rusradio.lt/wp-content/uploads/2021/02/20210201_socialinis-taksi_delfi-300x188.jpg 300w, https://rusradio.lt/wp-content/uploads/2021/02/20210201_socialinis-taksi_delfi-1024x640.jpg 1024w, https://rusradio.lt/wp-content/uploads/2021/02/20210201_socialinis-taksi_delfi-768x480.jpg 768w, https://rusradio.lt/wp-content/uploads/2021/02/20210201_socialinis-taksi_delfi.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/v-kaunasskom-rajone-teper-dejstvuet-usluga-socialnogo-taksi/" rel="bookmark" title="В Каунасском районе теперь действует услуга социального такси">В Каунасском районе теперь действует услуга социального такси</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T14:49:35+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/elvira-t-raspravilas-s-bojfrendom/" rel="bookmark" title="Певица Elvira T расправилась с бойфрендом"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/elvira-t-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Певица Elvira T расправилась с бойфрендом" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/elvira-t-raspravilas-s-bojfrendom/" rel="bookmark" title="Певица Elvira T расправилась с бойфрендом">Певица Elvira T расправилась с бойфрендом</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T14:26:42+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/za-broshennye-vo-dvorah-avtomobili-shtraf-do-300-evro/" rel="bookmark" title="За брошенные во дворах автомобили &#8211; штраф до 300 евро"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/03/20210312_avto_delfi_apleistas-automobilis_gia-nuotr-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="За брошенные во дворах машины - штраф до 300 евро" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/03/20210312_avto_delfi_apleistas-automobilis_gia-nuotr-350x220.jpg 350w, https://rusradio.lt/wp-content/uploads/2021/03/20210312_avto_delfi_apleistas-automobilis_gia-nuotr-300x188.jpg 300w, https://rusradio.lt/wp-content/uploads/2021/03/20210312_avto_delfi_apleistas-automobilis_gia-nuotr-768x480.jpg 768w, https://rusradio.lt/wp-content/uploads/2021/03/20210312_avto_delfi_apleistas-automobilis_gia-nuotr.jpg 880w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/za-broshennye-vo-dvorah-avtomobili-shtraf-do-300-evro/" rel="bookmark" title="За брошенные во дворах автомобили &#8211; штраф до 300 евро">За брошенные во дворах автомобили &#8211; штраф до 300 евро</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T14:26:25+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/ivan-dorn-podelilsja-grustju-s-mirom/" rel="bookmark" title="Иван Дорн поделился с миром своей грустью"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/2aede19168a2065b81893987d3cb0adc-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Иван Дорн поделился с миром своей грустью" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/ivan-dorn-podelilsja-grustju-s-mirom/" rel="bookmark" title="Иван Дорн поделился с миром своей грустью">Иван Дорн поделился с миром своей грустью</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T13:38:24+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/mjerija-vilnjusa-priglashaet-stolichnyh-zhitelej-na-vakcinaciju/" rel="bookmark" title="Мэрия Вильнюса приглашает столичных жителей на вакцинацию"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/cel-60-kopija-6-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Мэрия Вильнюса приглашает столичных жителей на вакцинацию" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/mjerija-vilnjusa-priglashaet-stolichnyh-zhitelej-na-vakcinaciju/" rel="bookmark" title="Мэрия Вильнюса приглашает столичных жителей на вакцинацию">Мэрия Вильнюса приглашает столичных жителей на вакцинацию</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T13:30:00+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/timati-obnarodoval-eshhjo-odin-saundtrek-k-shou-holostjak/" rel="bookmark" title="Тимати обнародовал ещё один саундтрек к шоу «Холостяк»"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/qxsziq1p-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Тимати" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/timati-obnarodoval-eshhjo-odin-saundtrek-k-shou-holostjak/" rel="bookmark" title="Тимати обнародовал ещё один саундтрек к шоу «Холостяк»">Тимати обнародовал ещё один саундтрек к шоу «Холостяк»</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T13:10:10+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/julija-savicheva-v-6-platjah-stancevala-sijaj/" rel="bookmark" title="Юлия Савичева в шести платьях станцевала «Сияй»"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/fit_795_547_false_crop_1600_900_0_29_q90_657561_12e6f6fb99a81ecc9205c5d8e-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Юлия Савичева в шести платьях станцевала «Сияй»" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/julija-savicheva-v-6-platjah-stancevala-sijaj/" rel="bookmark" title="Юлия Савичева в шести платьях станцевала «Сияй»">Юлия Савичева в шести платьях станцевала «Сияй»</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T11:58:54+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/stali-izvestny-daty-polufinalov-ligi-chempionov-uefa/" rel="bookmark" title="Стали известны даты полуфиналов Лиги Чемпионов УЕФА"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/370648-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Стали известны даты полуфиналов Лиги Чемпионов УЕФА" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/stali-izvestny-daty-polufinalov-ligi-chempionov-uefa/" rel="bookmark" title="Стали известны даты полуфиналов Лиги Чемпионов УЕФА">Стали известны даты полуфиналов Лиги Чемпионов УЕФА</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T10:46:59+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/prodazha-i-registracija-mashiny-tolko-so-specialnym-kodom/" rel="bookmark" title="Продажа и регистрация машины &#8211; только со специальным кодом"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/nauji-regitros-automobiliai-82699415-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Продажа и регистрация машины - только со специальным кодом" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/prodazha-i-registracija-mashiny-tolko-so-specialnym-kodom/" rel="bookmark" title="Продажа и регистрация машины &#8211; только со специальным кодом">Продажа и регистрация машины &#8211; только со специальным кодом</a></h4><p class="post-meta"><time class="post-date" datetime="2021-04-16T09:59:55+03:00">2021-04-16</time></p></div><div class="clearfix"></div></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="news247_latest_news_widget-3" class="widget news247_latest_news_widget"><h3 class="widget-title">Популярное</h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/baltijskij-hit-parad-top20/" rel="bookmark" title="Балтийский ХИТ-ПАРАД TOP20"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/sislov-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/baltijskij-hit-parad-top20/" rel="bookmark" title="Балтийский ХИТ-ПАРАД TOP20">Балтийский ХИТ-ПАРАД TOP20</a></h4><p class="post-meta"><time class="post-date" datetime="2020-09-02T09:36:46+03:00">2020-09-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/" rel="bookmark" title="Передвижение между муниципалитетами. Правила и запреты"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/127528374_10158524535290272_3577164262152871242_o-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Передвижение между муниципалитетами" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/" rel="bookmark" title="Передвижение между муниципалитетами. Правила и запреты">Передвижение между муниципалитетами. Правила и запреты</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-15T11:32:37+03:00">2020-12-15</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/" rel="bookmark" title="Из-за загрязнений воздуха от прогулок лучше воздержаться"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2017/09/health5-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/" rel="bookmark" title="Из-за загрязнений воздуха от прогулок лучше воздержаться">Из-за загрязнений воздуха от прогулок лучше воздержаться</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T09:28:03+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/maksim-galkin-mini-film-distancionka/" rel="bookmark" title="Максим Галкин: мини-фильм «‎Дистанционка»‎"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/1591425731_0-0-3642-2048_1920x0_80_0_0_c03e04f0813d9577716788a0f8324dfe-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Максим Галкин: мини-фильм «‎Дистанционка»‎" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/maksim-galkin-mini-film-distancionka/" rel="bookmark" title="Максим Галкин: мини-фильм «‎Дистанционка»‎">Максим Галкин: мини-фильм «‎Дистанционка»‎</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-30T11:09:38+03:00">2020-12-30</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/" rel="bookmark" title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/zachem_nuzhny_notariusy-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/" rel="bookmark" title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз">Стоимость некоторых нотариальных услуг выросла в 4-5 раз</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T09:08:36+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/s-dnem-policii/" rel="bookmark" title="С Днем полиции! Поздравление министра внутренних дел Риты Тамашунене"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/rita-tamasiuniene-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/s-dnem-policii/" rel="bookmark" title="С Днем полиции! Поздравление министра внутренних дел Риты Тамашунене">С Днем полиции! Поздравление министра внутренних дел Риты Тамашунене</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T08:18:41+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/policija-prosit-imet-pri-sebe-neobhodimye-dokumenty-vo-vremya-poezdok-mezhdu-samoupravlenijami/" rel="bookmark" title="Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/86222090-674d-40e9-b99b-551e9b217f95-350x220.jpeg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/policija-prosit-imet-pri-sebe-neobhodimye-dokumenty-vo-vremya-poezdok-mezhdu-samoupravlenijami/" rel="bookmark" title="Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями">Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-19T21:45:11+03:00">2020-12-19</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/novye-reshenija-pravitelstva-litvy-po-uzhestocheniju-karantina/" rel="bookmark" title="Новые решения правительства Литвы по ужесточению карантина"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Новые решения правительства Литвы по ужесточению карантина" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-350x220.jpg 350w, https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-300x189.jpg 300w, https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-768x483.jpg 768w, https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd.jpg 852w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/novye-reshenija-pravitelstva-litvy-po-uzhestocheniju-karantina/" rel="bookmark" title="Новые решения правительства Литвы по ужесточению карантина">Новые решения правительства Литвы по ужесточению карантина</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-23T18:29:18+03:00">2020-12-23</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/karantin-prodlevaetsja-eshhe-na-mesjac-masochnyj-rezhim-oslabljaetsja/" rel="bookmark" title="Карантин продлевается еще на месяц, масочный режим ослабляется"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/02/20210222_mask_pexels-anna-shvets-3902884-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/karantin-prodlevaetsja-eshhe-na-mesjac-masochnyj-rezhim-oslabljaetsja/" rel="bookmark" title="Карантин продлевается еще на месяц, масочный режим ослабляется">Карантин продлевается еще на месяц, масочный режим ослабляется</a></h4><p class="post-meta"><time class="post-date" datetime="2021-02-24T14:39:11+03:00">2021-02-24</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/immigranty-v-litve/" rel="bookmark" title="Иммигранты в Литве"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2017/07/IMMIGRANTY-FINAL-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="" loading="lazy" /></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/immigranty-v-litve/" rel="bookmark" title="Иммигранты в Литве">Иммигранты в Литве</a></h4><p class="post-meta"><time class="post-date" datetime="2020-07-23T07:58:30+03:00">2020-07-23</time></p></div><div class="clearfix"></div></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Рубрики</h3><ul><li class="cat-item cat-item-86"><a href="https://rusradio.lt/category/tw-news/covid-19/">Covid-19</a></li><li class="cat-item cat-item-89"><a href="https://rusradio.lt/category/tw-news/bezopasnost/">Безопасность</a></li><li class="cat-item cat-item-147"><a href="https://rusradio.lt/category/tw-news/business/">Бизнес</a></li><li class="cat-item cat-item-1578"><a href="https://rusradio.lt/category/vakcinacija/">Вакцинация</a></li><li class="cat-item cat-item-1626"><a href="https://rusradio.lt/category/vopros-psihologu/">Вопрос психологу</a></li><li class="cat-item cat-item-312"><a href="https://rusradio.lt/category/tw-important/">Главная новость</a></li><li class="cat-item cat-item-430"><a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/">Государственные учреждения</a></li><li class="cat-item cat-item-8"><a href="https://rusradio.lt/category/tw-news/tw-deti/">Дети</a></li><li class="cat-item cat-item-6"><a href="https://rusradio.lt/category/tw-news/tw-dorogi/">Дороги</a></li><li class="cat-item cat-item-10"><a href="https://rusradio.lt/category/tw-news/tw-health/">Здоровье</a></li><li class="cat-item cat-item-1"><a href="https://rusradio.lt/category/interview/">Интервью</a></li><li class="cat-item cat-item-66"><a href="https://rusradio.lt/category/events/">Мероприятия</a></li><li class="cat-item cat-item-102"><a href="https://rusradio.lt/category/muz-news/">Музыкальная новинка</a></li><li class="cat-item cat-item-2"><a href="https://rusradio.lt/category/tw-news/">Новости</a></li><li class="cat-item cat-item-36"><a href="https://rusradio.lt/category/tw-radio-news/">Новости радио</a></li><li class="cat-item cat-item-568"><a href="https://rusradio.lt/category/tw-news/obrazovanie/">Образование</a></li><li class="cat-item cat-item-43"><a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/">Отдых в Литве</a></li><li class="cat-item cat-item-9"><a href="https://rusradio.lt/category/tw-pautina/">Паутина</a></li><li class="cat-item cat-item-5"><a href="https://rusradio.lt/category/tw-podcasts/">Подкасты</a></li><li class="cat-item cat-item-199"><a href="https://rusradio.lt/category/poleznye-sovety/">Полезные советы</a></li><li class="cat-item cat-item-3"><a href="https://rusradio.lt/category/tw-projects/">Проекты</a></li><li class="cat-item cat-item-217"><a href="https://rusradio.lt/category/tw-news/rozhdestvo-novyj-god/">Рождество и Новый Год</a></li><li class="cat-item cat-item-11"><a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/">Самоуправления</a></li><li class="cat-item cat-item-101"><a href="https://rusradio.lt/category/tw-news/social-info/">Социальная информация</a></li><li class="cat-item cat-item-58"><a href="https://rusradio.lt/category/tw-news/tw-sport/">Спорт</a></li><li class="cat-item cat-item-103"><a href="https://rusradio.lt/category/cto-posmotret/">Что посмотреть</a></li><li class="cat-item cat-item-4"><a href="https://rusradio.lt/category/tw-news/tw-showbiz/">Шоубиз</a></li><li class="cat-item cat-item-800"><a href="https://rusradio.lt/category/tw-news/jekologija/">Экология</a></li></ul></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="news247_post_gallery_widget-1" class="widget news247_post_gallery_widget"><h3 class="widget-title">Последние фотографии</h3><div class="post-gallery-widget"><ul class="list-unstyled clearfix"><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/bolee-170-tysjach-chelovek-mogut-oformit-vozvrat-podohodnogo-naloga/" rel="bookmark" title="Более 170 тысяч человек могут оформить возврат подоходного налога"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/vmi-86590473-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Более 170 тыс. жителей Литвы могут оформить возврат подоходного налога" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-kaunasskom-rajone-teper-dejstvuet-usluga-socialnogo-taksi/" rel="bookmark" title="В Каунасском районе теперь действует услуга социального такси"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/02/20210201_socialinis-taksi_delfi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="В Каунасском районе теперь действует услуга социального такси" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/elvira-t-raspravilas-s-bojfrendom/" rel="bookmark" title="Певица Elvira T расправилась с бойфрендом"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/elvira-t-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Певица Elvira T расправилась с бойфрендом" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/za-broshennye-vo-dvorah-avtomobili-shtraf-do-300-evro/" rel="bookmark" title="За брошенные во дворах автомобили &#8211; штраф до 300 евро"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/03/20210312_avto_delfi_apleistas-automobilis_gia-nuotr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="За брошенные во дворах машины - штраф до 300 евро" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/ivan-dorn-podelilsja-grustju-s-mirom/" rel="bookmark" title="Иван Дорн поделился с миром своей грустью"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/2aede19168a2065b81893987d3cb0adc-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Иван Дорн поделился с миром своей грустью" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/mjerija-vilnjusa-priglashaet-stolichnyh-zhitelej-na-vakcinaciju/" rel="bookmark" title="Мэрия Вильнюса приглашает столичных жителей на вакцинацию"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/cel-60-kopija-6-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Мэрия Вильнюса приглашает столичных жителей на вакцинацию" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/timati-obnarodoval-eshhjo-odin-saundtrek-k-shou-holostjak/" rel="bookmark" title="Тимати обнародовал ещё один саундтрек к шоу «Холостяк»"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/qxsziq1p-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Тимати" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/julija-savicheva-v-6-platjah-stancevala-sijaj/" rel="bookmark" title="Юлия Савичева в шести платьях станцевала «Сияй»"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/fit_795_547_false_crop_1600_900_0_29_q90_657561_12e6f6fb99a81ecc9205c5d8e-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Юлия Савичева в шести платьях станцевала «Сияй»" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/stali-izvestny-daty-polufinalov-ligi-chempionov-uefa/" rel="bookmark" title="Стали известны даты полуфиналов Лиги Чемпионов УЕФА"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/370648-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Стали известны даты полуфиналов Лиги Чемпионов УЕФА" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/prodazha-i-registracija-mashiny-tolko-so-specialnym-kodom/" rel="bookmark" title="Продажа и регистрация машины &#8211; только со специальным кодом"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2020/10/nauji-regitros-automobiliai-82699415-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Продажа и регистрация машины - только со специальным кодом" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/vlad-sokolovskij-stanceval-pro-rany/" rel="bookmark" title="Влад Соколовский в клипе станцевал про «Раны»"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/orig-295-1617699912-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Влад Соколовский станцевал про «Раны»" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/iranskoe-televidenie-preryvalo-transljaciju-futbolnogo-matcha-iz-za-ogolennye-kolenej/" rel="bookmark" title="Иранское телевидение прерывало трансляцию матча из-за оголенных коленей"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/60784ca915a55-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Иранское телевидение прерывало трансляцию матча из-за оголенных коленей" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/vsemirnyj-den-golosa-podborka-filmov-o-pevcah-i-pevicah/" rel="bookmark" title="По случаю Всемирного дня голоса &#8211; подборка фильмов о певцах и певицах"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/1604-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="подборка фильмов о певцах и певицах." loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-vilnjuse-i-kaunase-projdjot-jarmarka-mamu-muge/" rel="bookmark" title="В Вильнюсе и Каунасе пройдёт ярмарка Mamų mugė"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/screen_2x-8-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="В Вильнюсе и Каунасе пройдёт ярмарка «Mamų mugė»" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/vpervye-sozdana-pauchja-muzyka-ona-iz-kolebanij-pautiny/" rel="bookmark" title="Впервые создана «паучья музыка». Она из колебаний паутины"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/7564972-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Впервые создана «паучья музыка». Она из колебаний паутины" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/pravitelstvo-poshlo-na-smjagchenie-karantina-pri-jetom-karantin-prodlevaetsja-do-31-maja/" rel="bookmark" title="Карантин продлевается до лета. Кинотеатры и магазины открываются с понедельника"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/20210415_lauko-kavines-kaune_delfi_rafael-achmedov-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Правительство пошло на смягчение карантина, но карантин продлевается до 31 мая" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/marija-akelan-predstavila-pesnju-i-klip-na-nee-skripichnyj-kljuch/" rel="bookmark" title="Мария Акелан представила песню и клип на нее «Скрипичный ключ»"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/il-7-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Мария Акелан представила песню и клип на нее «Скрипичный ключ»" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-japonii-koshku-naznachili-glavoj-policejskogo-upravlenija/" rel="bookmark" title="В Японии кошку назначили главой полицейского управления"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/1049045-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="В Японии кошку назначили главой полицейского управления" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/bolee-50-vseh-rabotnikov-prosveshhenija-poluchili-pervuju-privivku/" rel="bookmark" title="Более 50% всех работников просвещения получили первую прививку"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/cel-60-kopija-5-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Более 50% всех работников просвещения получили первую прививку" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/umaturman-vypustil-vals-pro-margo/" rel="bookmark" title="Группа «Уматурман» выпустила вальс про Марго"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/988ac23221b1d9a29a27ab00c597bc49-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Группа «Уматурман» выпустила вальс про Марго" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/tri-blizneca-zhenilis-v-odin-den-i-odnovremenno-stali-otcami/" rel="bookmark" title="Три близнеца женились в один день и одновременно стали отцами"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/f8d9f495b1e1a9d73b88e45a4f76c789_l-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Три близнеца женились в один день и одновременно стали отцами" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/mumij-troll-vypustit-sbornik-luchshego-po-mneniju-poklonnikov/" rel="bookmark" title="«Мумий Тролль» выпустит сборник лучших песен"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/fit_795_547_false_crop_6000_4000_0_0_q90_197661_14a806ac42c775320fb69f991-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="«Мумий Тролль» выпустит сборник лучших песен" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/akmjanskij-rajon-7-mest-kotorye-stoit-posetit/" rel="bookmark" title="Акмянский район. 7 мест, которые стоит посетить"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/20210415_8_jurakalnio-pazintinis-takas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Акмянский район. 7 мест, которые стоит посетить" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/chto-takoe-vakcina-i-nuzhna-li-vam-privivka-ot-covid-19/" rel="bookmark" title="Что такое вакцина, и нужна ли вам прививка от COVID-19?"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/20210414_vaccination_pexels-karolina-grabowska-4210550-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Что такое вакцина, и нужна ли вам прививка от COVID-19?" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-japonii-zarabotali-stoletnie-chasy-kotorye-ostanovilis-v-2011-godu/" rel="bookmark" title="В Японии заработали столетние часы, которые остановились в 2011 году"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/cunami1-e1567594854351-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="В Японии заработали столетние часы, которые остановились в 2011 году" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/film-ironija-sudby-peresnimut-s-gollivudskimi-akterami/" rel="bookmark" title="Фильм «Ирония судьбы» переснимут с голливудскими актерами"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/1597969492_0-0-1280-720_1920x0_80_0_0_4ab75e4f2abb81ff25d2895123517265-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Фильм «Ирония судьбы» переснимут с голливудскими актерами" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/iz-za-hakerskoj-ataki-v-seti-supermarketov-zakonchilsja-syr/" rel="bookmark" title="Из-за хакерской атаки в сети супермаркетов закончился сыр"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/gollandskie-chees-musium_cr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Из-за хакерской атаки в сети супермаркетов закончился сыр" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/sociologi-oprosjat-eshhjo-40-tysjach-zhitelej-strany-po-telefonu/" rel="bookmark" title="Социологи опросят ещё 40 тысяч жителей страны по телефону"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/s2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Социологи опросят ещё 40 тысяч жителей страны по телефону" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/kak-izbezhat-ocheredej-vozle-centrov-vakcinacii/" rel="bookmark" title="Как избежать очередей возле центров вакцинации"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/zmones-laukiantys-prie-vakcinacijos-centro-vilniuje-6075592fe59bd-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Как избежать очередей возле центров вакцинации" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/reshenie-ob-uslovijah-karantina-budet-prinjato-zavtra/" rel="bookmark" title="Решение об условиях карантина будет принято завтра"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/20210414_ozas_t_bauro-nuotr_lrytas_lt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Решение об условиях карантина будет принято завтра" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/jeksperty-sformirovali-mnenie-o-pasporte-vozmozhnostej/" rel="bookmark" title="Эксперты сформировали мнение о «паспорте возможностей»"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/20210414_lauko-kavine_delfi_-a_didzgalvio-nuotr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Эксперты сформировали мнение о паспорте возможностей." loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-blizhajshee-vremja-litva-opredelitsja-po-vakcine-johnson-johnson/" rel="bookmark" title="В ближайшее время Литва определится по вакцине Johnson &#038; Johnson"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/cel-60-kopija-4-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="В ближайшее время Литва определится по вакцине Johnson &amp; Johnson" loading="lazy" /></a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/u-albiny-dzhanabaevoj-i-valerija-meladze-rodilsja-tretij-rebenok/" rel="bookmark" title="У Альбины Джанабаевой и Валерия Меладзе родился третий ребенок"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/fit_795_547_false_crop_1200_800_0_0_q90_14371_77128816546193a29300d8bd3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Альбина Джанабаева и Валерий Меладзе" loading="lazy" /></a></div></li></ul></div></div></div></div></div><div class="footer-bottom text-center"><div class="footerbottom-widget"><div id="text-1" class="widget widget_text"><div class="textwidget"><p>RUSRADIO LT &#8211; национальная радиостанция Литвы!</p><p>RUSRADIO LT &#8211; это новости, программы и игры адаптированные для слушателей в Литве.</p><p>Слушайте нас: В Вильнюсе &#8211; 105.6 В Каунасе &#8211; 100.4 В Клайпеда &#8211; 90.6 В Варене &#8211; 101.3 В Висагинасе &#8211; 98.3 В Девянишкес &#8211; 104.4 В Паневежисе &#8211; 103.7 В Укмерге &#8211; 89.9 В Утяне &#8211; 90.9 В Шяуляй &#8211; 105.8</p><p class="footer-info-phone"><i class="fa fa-phone"></i> +(370) 5 2305 005</p><p class="footer-info-email"><i class="fa fa-envelope-o"></i>info@rusradio.lt</p></div></div></div><div class="footerbottom-widget"><div id="news247_social_button_widget-1" class="widget news247_social_button_widget"><ul class="social-button-widget"><li><a class="facebook" href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer"><i class="fa  fa-facebook"></i></a></li><li><a class="twitter" href="https://twitter.com/rusradiolt" target="_blank" aria-label="twitter" rel="noreferrer"><i class="fa  fa-twitter"></i></a></li><li><a class="instagram" href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer"><i class="fa  fa-instagram"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer"><i class="fa  fa-youtube"></i></a></li></ul></div></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-6"><p style="text-align: center">RUSRADIO LT | 2020</p></div><div class="footer-menu text-right col-md-6"><div class="menu-top-list-container"><ul id="menu-top-list-1" class="nav footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li></ul></div></div></div></div></footer></div> <script>var stream = document.getElementById("livestream");
stream.onclick = function(){
window.open ('https://rusradio.lt/grotuvas', 'RUSRADIO LT ONLINE', 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=0,width=660,height=900')
};</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <link rel='stylesheet' id='elementor-icons-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.15' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-1047-css' href='https://rusradio.lt/wp-content/uploads/elementor/css/post-1047.css?ver=1617510303' type='text/css' media='all' /><link rel='stylesheet' id='elementskit-css-widgetarea-control-editor-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/css/widgetarea-editor.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css' href='https://rusradio.lt/wp-content/uploads/elementor/css/global.css?ver=1616300526' type='text/css' media='all' /> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 04:46:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"You are probably offline.":["\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0447\u0442\u043e \u043f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u043a \u0441\u0435\u0442\u0438 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u043d\u043e."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430 \u043c\u0435\u0434\u0438\u0430\u0444\u0430\u0439\u043b\u0430 \u043d\u0435 \u0443\u0434\u0430\u043b\u0430\u0441\u044c. \u0415\u0441\u043b\u0438 \u044d\u0442\u043e \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u044f \u0438\u043b\u0438 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0431\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u0440\u0430\u0437\u043c\u0435\u0440\u0430, \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u0442\u0435 \u0435\u0433\u043e \u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0441\u043d\u043e\u0432\u0430."],"The response is not a valid JSON response.":["\u041e\u0442\u0432\u0435\u0442 \u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u043c \u043e\u0442\u0432\u0435\u0442\u043e\u043c JSON."],"An unknown error occurred.":["\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u0430\u044f \u043e\u0448\u0438\u0431\u043a\u0430."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://rusradio.lt/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3cf167623a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://rusradio.lt/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script> <script type='text/javascript' id='wpmm_js-js-extra'>var ajax_objects = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.3.7' id='wpmm_js-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.5.7' id='htmega-popper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.5.7' id='htbbootstrap-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.5.7' id='waypoints-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.2.1' id='elementskit-framework-js-frontend-js'></script> <script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>var elementskit = {
            resturl: 'https://rusradio.lt/wp-json/elementskit/v1/',
        }</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.2.1' id='ekit-widget-scripts-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/jquery-newsticker-min.js?ver=1.5.7' id='htmega-newsticker-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/htmega-widgets-active.js?ver=1.5.7' id='htmega-widgets-scripts-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.15' id='elementor-frontend-modules-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/swiper.min.js?ver=1.5.7' id='swiper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.15' id='share-link-js'></script> <script type='text/javascript' id='elementor-frontend-js-extra'>var PaModulesSettings = {"equalHeight_url":"https:\/\/rusradio.lt\/wp-content\/plugins\/premium-addons-for-elementor\/assets\/frontend\/min-js\/premium-eq-height.min.js"};</script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.15","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/rusradio.lt\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":29170,"title":"%D0%91%D0%BE%D0%BB%D0%B5%D0%B5%20170%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%BE%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%82%D1%8C%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%85%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%20%E2%80%93%20RUSRADIO%20LT","excerpt":"","featuredImage":"https:\/\/rusradio.lt\/wp-content\/uploads\/2021\/04\/vmi-86590473-1024x682.jpg"}};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.15' id='elementor-frontend-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/slick.min.js?ver=2.2.1' id='ekit-slick-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.2.1' id='elementskit-elementor-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/mp-timetable/media/js/mptt-functions.min.js?ver=2.3.18' id='mptt-functions-js'></script> <script type='text/javascript' id='mptt-event-object-js-extra'>var MPTT = {"table_class":"mptt-shortcode-table"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/mp-timetable/media/js/events/event.min.js?ver=2.3.18' id='mptt-event-object-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/mp-timetable/media/js/mptt-elementor-editor.min.js?ver=2.3.18' id='mptt-editor-panel-js-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/js/widgetarea-editor.js?ver=2.2.1' id='elementskit-js-widgetarea-control-editor-js'></script> </body></html>
