
<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://rusradio.lt/xmlrpc.php">
<meta name="google-site-verification" content="OmROKkFXCqTuBQqs1FjZUzFxZlgJEovLB9uGQCwMZqw" />

<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic', 'Arimo:400,700,400italic,700italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>


<title>Джонни Депп выиграл суд против Эмбер Херд - R RADIO LT</title>
<meta name="description" content="Джонни Депп выиграл суд против своей бывшей жены Эмбер Хёрд. Суд присяжных признал клеветой слова актрисы о «домашнем насилии» в отношениях." />
<link rel="canonical" href="https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Джонни Депп выиграл суд против Эмбер Херд - R RADIO LT" />
<meta property="og:description" content="Джонни Депп выиграл суд против своей бывшей жены Эмбер Хёрд. Суд присяжных признал клеветой слова актрисы о «домашнем насилии» в отношениях." />
<meta property="og:url" content="https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/" />
<meta property="og:site_name" content="R RADIO LT" />
<meta property="article:published_time" content="2022-06-02T07:21:31+00:00" />
<meta property="og:image" content="https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="Evelina" />
<meta name="twitter:label2" content="Примерное время для чтения" />
<meta name="twitter:data2" content="2 минуты" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rusradio.lt/#organization","name":"R RADIO LT","url":"https://rusradio.lt/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://rusradio.lt/#/schema/logo/image/","url":"https://rusradio.lt/wp-content/uploads/2022/03/r-radio-300_35.png","contentUrl":"https://rusradio.lt/wp-content/uploads/2022/03/r-radio-300_35.png","width":300,"height":75,"caption":"R RADIO LT"},"image":{"@id":"https://rusradio.lt/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://rusradio.lt/#website","url":"https://rusradio.lt/","name":"R RADIO LT","description":"","publisher":{"@id":"https://rusradio.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rusradio.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#primaryimage","url":"https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd.jpeg","contentUrl":"https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd.jpeg","width":1280,"height":720,"caption":"Джонни Депп и Эмбер Херд"},{"@type":"WebPage","@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#webpage","url":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/","name":"Джонни Депп выиграл суд против Эмбер Херд - R RADIO LT","isPartOf":{"@id":"https://rusradio.lt/#website"},"primaryImageOfPage":{"@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#primaryimage"},"datePublished":"2022-06-02T07:21:31+00:00","dateModified":"2022-06-02T07:21:31+00:00","description":"Джонни Депп выиграл суд против своей бывшей жены Эмбер Хёрд. Суд присяжных признал клеветой слова актрисы о «домашнем насилии» в отношениях.","breadcrumb":{"@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/"]}]},{"@type":"BreadcrumbList","@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Blog Right Sidebar","item":"https://rusradio.lt/blog-right-sidebar/"},{"@type":"ListItem","position":2,"name":"Джонни Депп выиграл суд против Эмбер Херд"}]},{"@type":"Article","@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#article","isPartOf":{"@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#webpage"},"author":{"@id":"https://rusradio.lt/#/schema/person/c20bb872c7eb00de884a7844812f80ef"},"headline":"Джонни Депп выиграл суд против Эмбер Херд","datePublished":"2022-06-02T07:21:31+00:00","dateModified":"2022-06-02T07:21:31+00:00","mainEntityOfPage":{"@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#webpage"},"wordCount":18,"publisher":{"@id":"https://rusradio.lt/#organization"},"image":{"@id":"https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/#primaryimage"},"thumbnailUrl":"https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd.jpeg","keywords":["Джонни Депп","звезды","суд","Эмбер Херд"],"articleSection":["Звёзды"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://rusradio.lt/#/schema/person/c20bb872c7eb00de884a7844812f80ef","name":"Evelina","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://rusradio.lt/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/61664729b97de3546563bc647cc14c5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/61664729b97de3546563bc647cc14c5a?s=96&d=mm&r=g","caption":"Evelina"},"url":"https://rusradio.lt/author/evelina/"}]}</script>

<link rel='dns-prefetch' href='//cdn.afp.ai' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="R RADIO LT &raquo; Лента" href="https://rusradio.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="R RADIO LT &raquo; Лента комментариев" href="https://rusradio.lt/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusradio.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rusradio.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2" type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2" type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://rusradio.lt/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rusradio.lt/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='mptt-style-css' href='https://rusradio.lt/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='news247-main-css' href='https://rusradio.lt/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://rusradio.lt/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1654166190' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1654166190' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_icofont_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://rusradio.lt/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://rusradio.lt/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.1.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='2dbfb15c1-css' href='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1654166190' type='text/css' media='all' />
<link rel='stylesheet' id='htbbootstrap-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-animation-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-keyframes-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/magnific-popup.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://rusradio.lt/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://rusradio.lt/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://rusradio.lt/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://rusradio.lt/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-style2-css' href='https://rusradio.lt/wp-content/themes/news247-child/includes/widget/flickity.css?ver=5.9.3' type='text/css' media='' />
<link rel='stylesheet' id='parent-style-css' href='https://rusradio.lt/wp-content/themes/news247/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/jquery.datetimepicker.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=fallback&#038;ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.9.3' id='slick.min-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.9.3' id='news247-main-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1654166190' id='oba_youtubepopup_plugin-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1654166190' id='oba_youtubepopup_activate-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1' id='featuresbox-style-js'></script>
<script type='text/javascript' id='postgrid-style-js-extra'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1' id='postgrid-style-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/rusradio.lt\/apanel\/?redirect_to=https%3A%2F%2Frusradio.lt%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/rusradio.lt\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/rusradio.lt\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"\u041d\u0435 \u0432\u044b\u0431\u0440\u0430\u043d \u043e\u0442\u0432\u0435\u0442","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u0432\u0430\u0448 \u043e\u0442\u0432\u0435\u0442"},"resultsParams":{"singleVote":"\u0433\u043e\u043b\u043e\u0441","multipleVotes":"\u0433\u043e\u043b\u043e\u0441\u043e\u0432","singleAnswer":"\u043e\u0442\u0432\u0435\u0442","multipleAnswers":"\u043e\u0442\u0432\u0435\u0442\u043e\u0432"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.1.min.js?ver=5.9.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://cdn.afp.ai/ssp/sdk.js?ver=5.9.3' id='cdn-api-js'></script>
<script type='text/javascript' src='https://cdn.afp.ai/ssp/sdk_review.js?ver=5.9.3' id='cdn-api-review-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script>
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.9.3#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37053023-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rusradio.lt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37053023-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://rusradio.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://rusradio.lt/wp-json/wp/v2/posts/54136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusradio.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusradio.lt/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="Everest Forms 1.8.8" />
<link rel='shortlink' href='https://rusradio.lt/?p=54136' />
<link rel="alternate" type="application/json+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fdzhonni-depp-vyigral-sud-protiv-jember-herd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fdzhonni-depp-vyigral-sud-protiv-jember-herd%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;  width:100%; max-width:1250px; height:100%; max-height:500px; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-4 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-5 { margin:0px;  width:100%; max-width:1250px; height:100%; max-height:500px; }
	.g-6 { margin:0px;  width:100%; max-width:1250px; height:100%; max-height:150px; }
	.g-7 { margin:0px;  width:100%; max-width:1350px; height:100%; max-height:250px; }
	.g-8 { margin:0px;  width:100%; max-width:1250px; height:100%; max-height:500px; }
	.g-9 { margin:0px;  width:100%; max-width:1350px; height:100%; max-height:500px; }
	.g-10 { margin:0px;  width:100%; max-width:1250px; height:100%; max-height:250px; }
	.g-11 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:450px; }
	.g-12 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:450px; }
	.g-13 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-14 { margin:0px;  width:100%; max-width:1000px; height:100%; max-height:1000px; }
	.g-15 { margin:0px;  width:100%; max-width:1350px; height:100%; max-height:250px; }
	.g-16 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-17 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-18 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-19 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-20 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-21 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-23 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-24 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-25 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-26 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-27 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-28 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	.g-29 { margin:0px;  width:100%; max-width:640px; height:100%; max-height:400px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.75.0" /><meta name="facebook-domain-verification" content="rpk65od1z651tolwqv5qbpgllpswsw" />
<noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
<style>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</style><style></style>


<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["tw-showbiz"],"pageAttributes":["dzhonni-depp","zvezdy","sud","jember-herd"],"pagePostAuthor":"Evelina"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6ZX24F');
</script>


<script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'df393483fa';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://rusradio.lt/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" />
<meta name="msapplication-TileImage" content="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" />

<script>
			var aepc_pixel = {"pixel_id":"266322081847664","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>

<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:12px;margin-right:0;margin-bottom:12px;margin-left:0;}.header{padding-top:0;padding-bottom:0;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:"Open Sans";line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:"Open Sans";line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Arimo;line-height:48px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:36px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Arimo;line-height:36px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Arimo;line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:80px;padding-bottom:60px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style></head>
<body class="post-template-default single single-post postid-54136 single-format-standard fullwidth everest-forms-no-js wp-megamenu sidebar-active elementor-default elementor-kit-1047">
<div id="body-inner" class="body-inner  single_style1">
<header class="site-header header">
<div class="container">
<div class="logo-wrap">
<div class="row">
<div class="col-md-12 site-header-main">
<div class="site-logo">
<div class="header-container-mobile">
<div class="header-mobile-middle" style="left:0%">
<a href="https://rusradio.lt">
<div class="logo-header-inner">
<a href="https://rusradio.lt/"> <img width="200" height="70" class="entry-logo img-responsive" src="https://rusradio.lt/wp-content/uploads/2022/05/rr-radio_baltas_raudonas.png" alt="logo" title="logo"></a>
</div>
</a>
</div>
<div class="header-mobile-middle" style="right:0%">
<img class="header-player-mobile entry-banner" style="padding: 0px 0px 0px 0px;" src="https://rusradio.lt/wp-content/uploads/2022/05/r-radio_play-mygtukas.png" alt="Player logo">
</div>
</div>

</div>
</div> 
</div> 
</div> 
</div> 
</header> 
<div class="thw-menubar-wrap menubelow menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-12 menubarleft col-sm-12">
<nav class="site-navigation navigation">
<div class="d-block d-sm-block d-md-block">
<div class="menubar site-nav-inner">

<nav id="wp-megamenu-primary" class="wp-megamenu-wrap   ">
<div class="wpmm-fullwidth-wrap"></div>
<div class="wpmm-nav-wrap wpmm-main-wrap-primary">
<a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> МЕНЮ</a>
<ul id="menu-main-menu" class="wp-megamenu"><li id="wp-megamenu-item-13378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home wp-megamenu-item-13378  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/">ГЛАВНАЯ</a></li>
<li id="wp-megamenu-item-50253" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-50253  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/category/standwithukraine/">#StandWithUkraine</a></li>
<li id="wp-megamenu-item-24716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-24716  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="#">ТОП <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-16868 wpmm-submenu-right"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД TOP20</a></li>
<li id="wp-megamenu-item-24718" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-24718 wpmm-submenu-right"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li>
</ul>
</li>
<li id="wp-megamenu-item-17972" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-17972  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/poisk-pesni/">ПОИСК ПЕСНИ</a></li>
<li id="wp-megamenu-item-40408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-40408  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-important/">ПОЛЕЗНОЕ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-49387 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-showbiz/">Звёзды</a></li>
<li id="wp-megamenu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-49385 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-food/">Еда</a></li>
<li id="wp-megamenu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag wp-megamenu-item-41147 wpmm-submenu-right"><a href="https://rusradio.lt/tag/luchshie-filmy-goda/">Лучшие фильмы 20-летия</a></li>
<li id="wp-megamenu-item-35692" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35692 wpmm-submenu-right"><a href="https://rusradio.lt/category/events/">Мероприятия</a></li>
<li id="wp-megamenu-item-35693" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35693 wpmm-submenu-right"><a href="https://rusradio.lt/category/muz-news/">Музыкальная новинка</a></li>
<li id="wp-megamenu-item-35702" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35702 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/">Отдых в Литве</a></li>
<li id="wp-megamenu-item-44792" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag wp-megamenu-item-44792 wpmm-submenu-right"><a href="https://rusradio.lt/tag/detektivy/">Подборка кино-детективов</a></li>
<li id="wp-megamenu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-49386 wpmm-submenu-right"><a href="https://rusradio.lt/category/prakticheskie-sovety/">Практические советы</a></li>
<li id="wp-megamenu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-49388 wpmm-submenu-right"><a href="https://rusradio.lt/category/razvlechenija/">Развлечения</a></li>
<li id="wp-megamenu-item-42907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag wp-megamenu-item-42907 wpmm-submenu-right"><a href="https://rusradio.lt/tag/roditeljam-na-zametku/">Родителям на заметку</a></li>
<li id="wp-megamenu-item-42821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag wp-megamenu-item-42821 wpmm-submenu-right"><a href="https://rusradio.lt/tag/fotopjatnica/">Фотопятница</a></li>
<li id="wp-megamenu-item-35708" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35708 wpmm-submenu-right"><a href="https://rusradio.lt/category/cto-posmotret/">Что посмотреть</a></li>
<li id="wp-megamenu-item-35709" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35709 wpmm-submenu-right"><a href="https://rusradio.lt/category/chto-pochitat-s-detmi/">Что почитать</a></li>
</ul>
</li>
<li id="wp-megamenu-item-41151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children wp-megamenu-item-41151  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/tag/dajdzhest-novostej/">НОВОСТИ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-51235" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-51235 wpmm-submenu-right"><a href="https://rusradio.lt/category/interview/">Интервью</a></li>
<li id="wp-megamenu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13646 wpmm-submenu-right"><a href="https://rusradio.lt/covid-19/">COVID-19</a></li>
<li id="wp-megamenu-item-35695" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35695 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/bezopasnost/">Безопасность</a></li>
<li id="wp-megamenu-item-37795" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-37795 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/business/">Бизнес</a></li>
<li id="wp-megamenu-item-35689" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35689 wpmm-submenu-right"><a href="https://rusradio.lt/category/vakcinacija/">Вакцинация</a></li>
<li id="wp-megamenu-item-35698" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35698 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-deti/">Дети</a></li>
<li id="wp-megamenu-item-35699" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35699 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-dorogi/">Дороги</a></li>
<li id="wp-megamenu-item-35700" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35700 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-health/">Здоровье</a></li>
<li id="wp-megamenu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35701 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/obrazovanie/">Образование</a></li>
<li id="wp-megamenu-item-35703" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35703 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/">Самоуправления</a></li>
<li id="wp-megamenu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35704 wpmm-submenu-right"><a href="https://rusradio.lt/category/social-info/">Социальная информация</a></li>
<li id="wp-megamenu-item-35707" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35707 wpmm-submenu-right"><a href="https://rusradio.lt/category/sport/">Спорт</a></li>
<li id="wp-megamenu-item-37796" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-37796 wpmm-submenu-right"><a href="https://rusradio.lt/category/ekologija/">Экология</a></li>
<li id="wp-megamenu-item-35710" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35710 wpmm-submenu-right"><a href="https://rusradio.lt/category/juridicheskaja-konsultacija/">Юридическая консультация</a></li>
</ul>
</li>
<li id="wp-megamenu-item-39738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-39738  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/podkasty/">ПОДКАСТЫ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-50833" class="menu-item menu-item-type-taxonomy menu-item-object-podcast wp-megamenu-item-50833 wpmm-submenu-right"><a href="https://rusradio.lt/podcast/700-years-of-vilnius/">700 YEARS OF VILNIUS</a></li>
<li id="wp-megamenu-item-39739" class="menu-item menu-item-type-taxonomy menu-item-object-podcast wp-megamenu-item-39739 wpmm-submenu-right"><a href="https://rusradio.lt/podcast/kod-gaona/">КОД ГАОНА</a></li>
</ul>
</li>
<li id="wp-megamenu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-768  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="#">ПРОЕКТЫ <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-50808" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-50808 wpmm-submenu-right"><a href="https://rusradio.lt/category/700-years-of-vilnius/">700 years of Vilnius</a></li>
<li id="wp-megamenu-item-46123" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-46123 wpmm-submenu-right"><a href="https://rusradio.lt/category/ne-prostaja-istorija/">(Не)Простая история</a></li>
<li id="wp-megamenu-item-1335" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1335 wpmm-submenu-right"><a href="https://rusradio.lt/es/">Актуальная Европа</a></li>
<li id="wp-megamenu-item-23075" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-23075 wpmm-submenu-right"><a href="https://rusradio.lt/bezopasnost/">Безопасность</a></li>
<li id="wp-megamenu-item-39478" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-39478 wpmm-submenu-right"><a href="https://rusradio.lt/deti/">Детская рубрика</a></li>
<li id="wp-megamenu-item-40994" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-40994 wpmm-submenu-right"><a href="https://rusradio.lt/drugie-novosti/">Другие новости</a></li>
<li id="wp-megamenu-item-13376" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-13376 wpmm-submenu-right"><a href="https://rusradio.lt/zhivi-aktivno-zhivi-nasyshhenno/">Живи активно, живи насыщенно</a></li>
<li id="wp-megamenu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1136 wpmm-submenu-right"><a href="https://rusradio.lt/immigranty-v-litve/">Иммигранты в Литве</a></li>
<li id="wp-megamenu-item-33853" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-33853 wpmm-submenu-right"><a href="https://rusradio.lt/kultura-zdorovja/">Культура Здоровья</a></li>
<li id="wp-megamenu-item-13311" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-13311 wpmm-submenu-right"><a href="https://rusradio.lt/litva-v-mire-mir-v-litve/">Литва в мире. Мир в Литве</a></li>
<li id="wp-megamenu-item-38994" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-38994 wpmm-submenu-right"><a href="https://rusradio.lt/narody-litvy/">Народы Литвы</a></li>
<li id="wp-megamenu-item-28434" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-28434 wpmm-submenu-right"><a href="https://rusradio.lt/vakcinacija/">Подставь плечо и будь свободным!</a></li>
<li id="wp-megamenu-item-53232" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-53232 wpmm-submenu-right"><a href="https://rusradio.lt/standwithukraine/">Помощь украинцам в Литве</a></li>
<li id="wp-megamenu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1338 wpmm-submenu-right"><a href="https://rusradio.lt/renovacija/">Реновация</a></li>
<li id="wp-megamenu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1141 wpmm-submenu-right"><a href="https://rusradio.lt/segodnya-v-litve/">Сегодня в Литве</a></li>
<li id="wp-megamenu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-21072 wpmm-submenu-right"><a href="https://rusradio.lt/mogu/">Я могу – Я смогу!</a></li>
</ul>
</li>
<li id="wp-megamenu-item-3697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-3697  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/o-nas/">О НАС <b class="fa fa-caret-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13330 wpmm-submenu-right"><a href="https://rusradio.lt/djs/">Команда</a></li>
<li id="wp-megamenu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13779 wpmm-submenu-right"><a href="https://rusradio.lt/peredachi/">Передачи</a></li>
<li id="wp-megamenu-item-46569" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-46569 wpmm-submenu-right"><a href="https://rusradio.lt/pozdravlenie/">Особый повод</a></li>
<li id="wp-megamenu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-3699 wpmm-submenu-right"><a href="https://rusradio.lt/vydacha-prizov/">Выдача призов</a></li>
<li id="wp-megamenu-item-3698" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-3698 wpmm-submenu-right"><a href="https://rusradio.lt/kontakty/">Контакты</a></li>
</ul>
</li>
</ul>
</div>
</nav> </div> 
</div> 
</nav>
</div>
</div>
</div>
</div>
</div>
<div class="main-content">
<div class="container">
<div class="thwbreadcrumb"><div id="crumbs"><a href="https://rusradio.lt/">Главная</a> <span><i class="fa fa-angle-right"></i></span> <span class="removearrow"><a href="https://rusradio.lt/category/tw-showbiz/">Звёзды</a> <span><i class="fa fa-angle-right"></i></span> </span></div></div> <div class="main-content-wrap blogSingleRight">
<div class="row justify-content-center">
<div id="content" class="col-lg-8 col-md-8 col-sm-12">
<div class="main-content-inner clearfix">
<article id="post-54136" class="post-layout post-54136 post type-post status-publish format-standard has-post-thumbnail hentry category-tw-showbiz tag-dzhonni-depp tag-zvezdy tag-sud tag-jember-herd">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div class="blog-header">
<span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-showbiz/" rel="category tag">Звёзды</a></span>
<h1 class="single-post-title">
Джонни Депп выиграл суд против Эмбер Херд </h1>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2022-06-02T10:21:31+03:00">2022-06-02</time>
</span>
</div> 
</div> 
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">
<div class="bialty-container"><div class="g g-2"><div class="g-dyn a-19 c-1"><a href="https://t.me/rusradiolt"><img src="https://rusradio.lt/wp-content/uploads/2022/05/200-sledite-za-novostjami.png" alt="200 Sledite Za Novostjami"></a></div></div><h4>&#1044;&#1078;&#1086;&#1085;&#1085;&#1080; &#1044;&#1077;&#1087;&#1087; &#1074;&#1099;&#1080;&#1075;&#1088;&#1072;&#1083; &#1089;&#1091;&#1076; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1089;&#1074;&#1086;&#1077;&#1081; &#1073;&#1099;&#1074;&#1096;&#1077;&#1081; &#1078;&#1077;&#1085;&#1099; &#1069;&#1084;&#1073;&#1077;&#1088; &#1061;&#1105;&#1088;&#1076;. &#1057;&#1091;&#1076; &#1087;&#1088;&#1080;&#1089;&#1103;&#1078;&#1085;&#1099;&#1093; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1083; &#1082;&#1083;&#1077;&#1074;&#1077;&#1090;&#1086;&#1081; &#1089;&#1083;&#1086;&#1074;&#1072; <a href="https://rusradio.lt/category/tw-showbiz/" target="_blank" rel="noopener">&#1072;&#1082;&#1090;&#1088;&#1080;&#1089;&#1099;</a> &#1086; &laquo;&#1076;&#1086;&#1084;&#1072;&#1096;&#1085;&#1077;&#1084; &#1085;&#1072;&#1089;&#1080;&#1083;&#1080;&#1080;&raquo; &#1074; &#1086;&#1090;&#1085;&#1086;&#1096;&#1077;&#1085;&#1080;&#1103;&#1093;.</h4>
<p><img class=" wp-image-54137" title="&#1044;&#1078;&#1086;&#1085;&#1085;&#1080; &#1044;&#1077;&#1087;&#1087; &#1080; &#1069;&#1084;&#1073;&#1077;&#1088; &#1061;&#1077;&#1088;&#1076;" src="https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd-300x169.jpeg" alt="&#1044;&#1078;&#1086;&#1085;&#1085;&#1080; &#1044;&#1077;&#1087;&#1087; &#1074;&#1099;&#1080;&#1075;&#1088;&#1072;&#1083; &#1089;&#1091;&#1076; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1069;&#1084;&#1073;&#1077;&#1088; &#1061;&#1077;&#1088;&#1076;" width="708" height="399" srcset="https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd-300x169.jpeg 300w, https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd-1024x576.jpeg 1024w, https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd-768x432.jpeg 768w, https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd.jpeg 1280w" sizes="(max-width: 708px) 100vw, 708px"></p>
<p>&#1058;&#1077;&#1087;&#1077;&#1088;&#1100; &#1069;&#1084;&#1073;&#1077;&#1088; &#1061;&#1105;&#1088;&#1076; &#1076;&#1086;&#1083;&#1078;&#1085;&#1072; &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1080;&#1090;&#1100; &#1073;&#1099;&#1074;&#1096;&#1077;&#1084;&#1091; &#1084;&#1091;&#1078;&#1091; 15&nbsp;&#1084;&#1083;&#1085; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1082;&#1086;&#1084;&#1087;&#1077;&#1085;&#1089;&#1072;&#1094;&#1080;&#1080;. &#1040;&#1082;&#1090;&#1088;&#1080;&#1089;&#1077; &#1074; &#1089;&#1074;&#1086;&#1102; &#1086;&#1095;&#1077;&#1088;&#1077;&#1076;&#1100; &#1087;&#1088;&#1080;&#1089;&#1091;&#1076;&#1080;&#1083;&#1080; 2&nbsp;&#1084;&#1083;&#1085; &#1082;&#1086;&#1084;&#1087;&#1077;&#1085;&#1089;&#1072;&#1094;&#1080;&#1080; &#1087;&#1086; &#1077;&#1105; &#1074;&#1089;&#1090;&#1088;&#1077;&#1095;&#1085;&#1086;&#1084;&#1091; &#1080;&#1089;&#1082;&#1091;.</p>
<p>&#1045;&#1097;&#1077; &#1074; &#1084;&#1072;&#1088;&#1090;&#1077; 2019 &#1075;&#1086;&#1076;&#1072; &#1044;&#1077;&#1087;&#1087;&nbsp;&#1087;&#1086;&#1076;&#1072;&#1083; 50-&#1084;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1085;&#1099;&#1081; &#1080;&#1089;&#1082;&nbsp;&#1074; &#1089;&#1091;&#1076; &#1085;&#1072; &#1061;&#1077;&#1088;&#1076; &#1079;&#1072; &#1082;&#1083;&#1077;&#1074;&#1077;&#1090;&#1091; &#1080;&#1079;-&#1079;&#1072; &#1077;&#1077; &#1089;&#1090;&#1072;&#1090;&#1100;&#1080; &#1074; Washington Post 2018 &#1075;&#1086;&#1076;&#1072;, &#1074; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1081; &#1086;&#1085;&#1072; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1083;&#1072; &#1086; &#1090;&#1086;&#1084;, &#1095;&#1090;&#1086; &laquo;&#1087;&#1091;&#1073;&#1083;&#1080;&#1095;&#1085;&#1086; &#1087;&#1077;&#1088;&#1077;&#1078;&#1080;&#1083;&#1072; &#1085;&#1072;&#1089;&#1080;&#1083;&#1080;&#1077;&raquo;. &#1069;&#1084;&#1073;&#1077;&#1088; &#1085;&#1077; &#1091;&#1076;&#1072;&#1083;&#1086;&#1089;&#1100; &#1076;&#1086;&#1073;&#1080;&#1090;&#1100;&#1089;&#1103; &#1086;&#1090;&#1082;&#1083;&#1086;&#1085;&#1077;&#1085;&#1080;&#1103; &#1080;&#1089;&#1082;&#1072; &#1074; 2021 &#1075;&#1086;&#1076;&#1091;, &#1080; &#1086;&#1085;&#1072; &#1087;&#1086;&#1076;&#1072;&#1083;&#1072; &#1089;&#1086;&#1073;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1081; &#1074;&#1089;&#1090;&#1088;&#1077;&#1095;&#1085;&#1099;&#1081; &#1080;&#1089;&#1082; &#1085;&#1072; 100&nbsp;&#1084;&#1083;&#1085; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1073;&#1099;&#1074;&#1096;&#1077;&#1075;&#1086; &#1084;&#1091;&#1078;&#1072;. &#1042;&#1089;&#1103; &#1089;&#1072;&#1075;&#1072; &#1073;&#1077;&#1088;&#1077;&#1090; &#1089;&#1074;&#1086;&#1077; &#1085;&#1072;&#1095;&#1072;&#1083;&#1086; &#1074; 2016 &#1075;&#1086;&#1076;&#1091;, &#1082;&#1086;&#1075;&#1076;&#1072; &#1061;&#1105;&#1088;&#1076; &#1087;&#1086;&#1076;&#1072;&#1083;&#1072; &#1085;&#1072; &#1088;&#1072;&#1079;&#1074;&#1086;&#1076; &#1089; &#1044;&#1077;&#1087;&#1087;&#1086;&#1084;, &#1072; &#1090;&#1072;&#1082;&#1078;&#1077; &#1086;&#1073;&#1074;&#1080;&#1085;&#1080;&#1083;&#1072; &#1077;&#1075;&#1086; &#1074; &#1089;&#1083;&#1086;&#1074;&#1077;&#1089;&#1085;&#1099;&#1093; &#1080; &#1092;&#1080;&#1079;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1093; &#1086;&#1089;&#1082;&#1086;&#1088;&#1073;&#1083;&#1077;&#1085;&#1080;&#1103;&#1093; &#1085;&#1072; &#1087;&#1088;&#1086;&#1090;&#1103;&#1078;&#1077;&#1085;&#1080;&#1080; &#1080;&#1093; &#1086;&#1090;&#1085;&#1086;&#1096;&#1077;&#1085;&#1080;&#1081;. &#1058;&#1077;&#1084; &#1085;&#1077; &#1084;&#1077;&#1085;&#1077;&#1077; &#1087;&#1072;&#1088;&#1072; &#1091;&#1088;&#1077;&#1075;&#1091;&#1083;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083;&#1072; &#1088;&#1072;&#1079;&#1074;&#1086;&#1076; &#1074; &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1077; 2016 &#1075;&#1086;&#1076;&#1072;, &#1072; &#1079;&#1072;&#1090;&#1077;&#1084; &#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1080;&#1083;&#1072; &#1077;&#1075;&#1086; &#1074; &#1103;&#1085;&#1074;&#1072;&#1088;&#1077; 2017 &#1075;&#1086;&#1076;&#1072;.</p>
<p>&#1044;&#1078;&#1086;&#1085;&#1085;&#1080; &#1091;&#1078;&#1077; &#1087;&#1086;&#1076;&#1072;&#1074;&#1072;&#1083; &#1080;&#1089;&#1082; &#1079;&#1072; &#1082;&#1083;&#1077;&#1074;&#1077;&#1090;&#1091; &#1085;&#1072; &#1090;&#1072;&#1073;&#1083;&#1086;&#1080;&#1076;&#1099;, &#1074; &#1090;&#1086;&#1084; &#1095;&#1080;&#1089;&#1083;&#1077; &#1085;&#1072; &#1073;&#1088;&#1080;&#1090;&#1072;&#1085;&#1089;&#1082;&#1086;&#1077; &#1080;&#1079;&#1076;&#1072;&#1085;&#1080;&#1077; Sun. &#1042;&#1077;&#1088;&#1093;&#1086;&#1074;&#1085;&#1099;&#1081; &#1089;&#1091;&#1076; &#1040;&#1085;&#1075;&#1083;&#1080;&#1080;&nbsp;&#1086;&#1090;&#1082;&#1083;&#1086;&#1085;&#1080;&#1083; &#1087;&#1088;&#1077;&#1090;&#1077;&#1085;&#1079;&#1080;&#1080;&nbsp;&#1044;&#1077;&#1087;&#1087;&#1072;, &#1087;&#1086;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1074; &#1074; &#1085;&#1086;&#1103;&#1073;&#1088;&#1077; 2020 &#1075;&#1086;&#1076;&#1072;, &#1095;&#1090;&#1086; &#1073;&#1086;&#1083;&#1100;&#1096;&#1080;&#1085;&#1089;&#1090;&#1074;&#1086; &#1086;&#1073;&#1074;&#1080;&#1085;&#1077;&#1085;&#1080;&#1081; &#1061;&#1105;&#1088;&#1076; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1085;&#1077;&#1075;&#1086; &#1073;&#1099;&#1083;&#1080; &laquo;&#1087;&#1086; &#1089;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1091; &#1087;&#1088;&#1072;&#1074;&#1076;&#1080;&#1074;&#1099;&#1084;&#1080;&raquo;. &#1061;&#1086;&#1090;&#1103; &#1072;&#1091;&#1076;&#1080;&#1086;, &#1087;&#1088;&#1086;&#1089;&#1086;&#1095;&#1080;&#1074;&#1096;&#1077;&#1077;&#1089;&#1103; &#1074; &#1092;&#1077;&#1074;&#1088;&#1072;&#1083;&#1077; 2020 &#1075;&#1086;&#1076;&#1072;, &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1086;, &#1095;&#1090;&#1086; &#1072;&#1082;&#1090;&#1088;&#1080;&#1089;&#1072; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1083;&#1072;&#1089;&#1100; &#1074; &#1088;&#1103;&#1076;&#1077; &#1085;&#1072;&#1089;&#1080;&#1083;&#1100;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1093; &#1076;&#1077;&#1081;&#1089;&#1090;&#1074;&#1080;&#1081; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1073;&#1099;&#1074;&#1096;&#1077;&#1075;&#1086; &#1084;&#1091;&#1078;&#1072;.</p>
<p><iframe loading="lazy" title="VERDICT REACHED, READ AT 3PM ET: Johnny Depp v Amber Heard Defamation Trial" width="660" height="371" src="https://www.youtube.com/embed/sThZ4TZ_Py4?start=1&amp;feature=oembed&amp;enablejsapi=1&amp;origin=https://rusradio.lt" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&#1048;&#1089;&#1090;&#1086;&#1095;&#1085;&#1080;&#1082;: <a href="https://www.intermedia.ru/news/370617" target="_blank" rel="noopener">InterMedia</a></p>
</div>
</div>
<div class="post-tags">
<span>Метки:</span> <a href="https://rusradio.lt/tag/dzhonni-depp/" rel="tag">Джонни Депп</a> <a href="https://rusradio.lt/tag/zvezdy/" rel="tag">звезды</a> <a href="https://rusradio.lt/tag/sud/" rel="tag">суд</a> <a href="https://rusradio.lt/tag/jember-herd/" rel="tag">Эмбер Херд</a><br /> </div>
<div class="share-items">
<div class="sharethis-inline-share-buttons"></div>
</div>
<div class="clearfix"></div>
<nav id="nav-below" class="clearfix">
<nav class="navigation post-navigation" aria-label="Записи">
<h2 class="screen-reader-text">Навигация по записям</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rusradio.lt/premjery-v-seti-s-03-ijunya/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Назад</span> <span class="screen-reader-text">Previous post:</span> <h3 class="post-title">Продолжение датского сериала «Правительство», третий сезон «Пацанов» и другие новинки в онлайне</h3></a></div></div>
</nav>
</nav>
<div class="related-post">
<h2 class="main-block-title title-arrow"><span>Актуальные новости</span></h2>
<div class="editor-grid-post">
<div class="row gap-40">
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/nazvan-samyj-populjarnyj-ispolnitel-pervoj-poloviny-2022-goda-v-ssha/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/drejk-580x460.jpeg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1053;&#1072;&#1079;&#1074;&#1072;&#1085; &#1089;&#1072;&#1084;&#1099;&#1081; &#1087;&#1086;&#1087;&#1091;&#1083;&#1103;&#1088;&#1085;&#1099;&#1081; &#1080;&#1089;&#1087;&#1086;&#1083;&#1085;&#1080;&#1090;&#1077;&#1083;&#1100; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1099; 2022 &#1075;&#1086;&#1076;&#1072; &#1074; &#1057;&#1064;&#1040;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/nazvan-samyj-populjarnyj-ispolnitel-pervoj-poloviny-2022-goda-v-ssha/">Назван самый популярный исполнитель первой половины 2022 года в США</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-31T17:35:45+03:00">2022-05-31</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/dzhek-antonoff-sdelal-predlozhenie-margaret-kujelli/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/margaret-kujelli-i-dzhek-antonoff-580x460.webp" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1044;&#1078;&#1077;&#1082; &#1040;&#1085;&#1090;&#1086;&#1085;&#1086;&#1092;&#1092; &#1089;&#1076;&#1077;&#1083;&#1072;&#1083; &#1087;&#1088;&#1077;&#1076;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077; &#1052;&#1072;&#1088;&#1075;&#1072;&#1088;&#1077;&#1090; &#1050;&#1091;&#1101;&#1083;&#1083;&#1080;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/dzhek-antonoff-sdelal-predlozhenie-margaret-kujelli/">Джек Антонофф сделал предложение Маргарет Куэлли</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-31T09:41:45+03:00">2022-05-31</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/svetlana-loboda-vernulas-k-rabote-posle-pauzy/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/svetlana-loboda-580x460.webp" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1057;&#1074;&#1077;&#1090;&#1083;&#1072;&#1085;&#1072; &#1051;&#1086;&#1073;&#1086;&#1076;&#1072; &#1074;&#1077;&#1088;&#1085;&#1091;&#1083;&#1072;&#1089;&#1100; &#1082; &#1088;&#1072;&#1073;&#1086;&#1090;&#1077; &#1087;&#1086;&#1089;&#1083;&#1077; &#1087;&#1072;&#1091;&#1079;&#1099;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/svetlana-loboda-vernulas-k-rabote-posle-pauzy/">Светлана Лобода вернулась к работе после паузы</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-30T18:47:20+03:00">2022-05-30</time>
</span>
</div> 
</div>
</div>
</div>
</div>
<div class="row gap-40">
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/dzhud-lou-otpravitsja-v-dalekuju-dalekuju-galaktiku/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/dzhud-lou-580x460.jpeg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1044;&#1078;&#1091;&#1076; &#1051;&#1086;&#1091; &#1086;&#1090;&#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1089;&#1103; &#1074; &#1076;&#1072;&#1083;&#1077;&#1082;&#1091;&#1102;-&#1076;&#1072;&#1083;&#1077;&#1082;&#1091;&#1102; &#1075;&#1072;&#1083;&#1072;&#1082;&#1090;&#1080;&#1082;&#1091;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/dzhud-lou-otpravitsja-v-dalekuju-dalekuju-galaktiku/">Джуд Лоу отправится в далекую-далекую галактику</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-30T12:29:41+03:00">2022-05-30</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/mads-mikkelsen-otpravitsja-zavoevyvat-pustynnyj-ostrov/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/mads-mikkelsen-580x460.jpeg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1052;&#1072;&#1076;&#1089; &#1052;&#1080;&#1082;&#1082;&#1077;&#1083;&#1100;&#1089;&#1077;&#1085; &#1086;&#1090;&#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1089;&#1103; &#1079;&#1072;&#1074;&#1086;&#1077;&#1074;&#1099;&#1074;&#1072;&#1090;&#1100; &#1087;&#1091;&#1089;&#1090;&#1099;&#1085;&#1085;&#1099;&#1081; &#1086;&#1089;&#1090;&#1088;&#1086;&#1074;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/mads-mikkelsen-otpravitsja-zavoevyvat-pustynnyj-ostrov/">Мадс Миккельсен отправится завоевывать пустынный остров</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-26T15:50:16+03:00">2022-05-26</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/ringo-starr-prodaet-svoi-virtualnye-proizvedenija-iskusstva/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/ringo-starr-580x460.jpeg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1056;&#1080;&#1085;&#1075;&#1086; &#1057;&#1090;&#1072;&#1088;&#1088; &#1087;&#1088;&#1086;&#1076;&#1072;&#1077;&#1090; &#1089;&#1074;&#1086;&#1080; &#1074;&#1080;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1103; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1072;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/ringo-starr-prodaet-svoi-virtualnye-proizvedenija-iskusstva/">Ринго Старр продает свои виртуальные произведения искусства</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-25T22:10:01+03:00">2022-05-25</time>
</span>
</div> 
</div>
</div>
</div>
</div>
<div class="row gap-40">
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/zendaja-i-mjeri-dzhej-blajdzh-stali-samymi-vlijatelnymi-ljudmi-goda/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/zhurnal-time-2022-580x460.jpeg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1047;&#1077;&#1085;&#1076;&#1072;&#1103; &#1080; &#1052;&#1101;&#1088;&#1080; &#1044;&#1078;&#1077;&#1081; &#1041;&#1083;&#1072;&#1081;&#1076;&#1078; &#1089;&#1090;&#1072;&#1083;&#1080; &#1089;&#1072;&#1084;&#1099;&#1084;&#1080; &#1074;&#1083;&#1080;&#1103;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1084;&#1080; &#1083;&#1102;&#1076;&#1100;&#1084;&#1080; &#1075;&#1086;&#1076;&#1072;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/zendaja-i-mjeri-dzhej-blajdzh-stali-samymi-vlijatelnymi-ljudmi-goda/">Зендая и Мэри Джей Блайдж стали самыми влиятельными людьми года</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-24T08:35:57+03:00">2022-05-24</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/jentoni-hopkins-stanet-zigmundom-frejdom/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/jentoni-hopkins-580x460.webp" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1069;&#1085;&#1090;&#1086;&#1085;&#1080; &#1061;&#1086;&#1087;&#1082;&#1080;&#1085;&#1089; &#1089;&#1090;&#1072;&#1085;&#1077;&#1090; &#1047;&#1080;&#1075;&#1084;&#1091;&#1085;&#1076;&#1086;&#1084; &#1060;&#1088;&#1077;&#1081;&#1076;&#1086;&#1084;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/jentoni-hopkins-stanet-zigmundom-frejdom/">Энтони Хопкинс станет Зигмундом Фрейдом</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-23T11:32:47+03:00">2022-05-23</time>
</span>
</div> 
</div>
</div>
</div>
<div class="ediotr-grid-item col-lg-4 col-sm-12">
<div class="most-view-item-content editor-item-content">
<div class="related-post-imgwrap">
<a href="https://rusradio.lt/valerij-meladze-hochet-vernutsja-iz-muzyki-v-nauku/">
<div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2022/05/valerij-meladze-580x460.jpeg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1042;&#1072;&#1083;&#1077;&#1088;&#1080;&#1081; &#1052;&#1077;&#1083;&#1072;&#1076;&#1079;&#1077; &#1093;&#1086;&#1095;&#1077;&#1090; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1100;&#1089;&#1103; &#1080;&#1079; &#1084;&#1091;&#1079;&#1099;&#1082;&#1080; &#1074; &#1085;&#1072;&#1091;&#1082;&#1091;" loading="lazy"></div>
</a>
</div>
<div class="editor-item-content-info">
<h4 class="entry-title"><a href="https://rusradio.lt/valerij-meladze-hochet-vernutsja-iz-muzyki-v-nauku/">Валерий Меладзе хочет вернуться из музыки в науку</a></h4>
<div class="entry-post-footer-wrap">
<span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span>
<span class="publish-date">
<time class="entry-date" datetime="2022-05-23T07:37:33+03:00">2022-05-23</time>
</span>
</div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12 stickys">
<div class="sidebar-inner">
<div id="block-3" class="widget widget_block"><p></p>
</div><div id="news247_latest_news_widget-1" class="widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h3>
<div class="recent-posts-widget">
<ul class="list-unstyled clearfix">
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/" rel="bookmark" title="Джонни Депп выиграл суд против Эмбер Херд"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/dzhonni-depp-i-jember-herd-350x220.jpeg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1044;&#1078;&#1086;&#1085;&#1085;&#1080; &#1044;&#1077;&#1087;&#1087; &#1074;&#1099;&#1080;&#1075;&#1088;&#1072;&#1083; &#1089;&#1091;&#1076; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1069;&#1084;&#1073;&#1077;&#1088; &#1061;&#1077;&#1088;&#1076;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/dzhonni-depp-vyigral-sud-protiv-jember-herd/" rel="bookmark" title="Джонни Депп выиграл суд против Эмбер Херд">Джонни Депп выиграл суд против Эмбер Херд</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-02T10:21:31+03:00">2022-06-02</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/premjery-v-seti-s-03-ijunya/" rel="bookmark" title="Продолжение датского сериала «Правительство», третий сезон «Пацанов» и другие новинки в онлайне"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/kinopodborki-kopija-47-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1055;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1077;&#1085;&#1080;&#1077; &#1076;&#1072;&#1090;&#1089;&#1082;&#1086;&#1075;&#1086; &#1089;&#1077;&#1088;&#1080;&#1072;&#1083;&#1072; &laquo;&#1055;&#1088;&#1072;&#1074;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1090;&#1074;&#1086;&raquo;, &#1090;&#1088;&#1077;&#1090;&#1080;&#1081; &#1089;&#1077;&#1079;&#1086;&#1085; &laquo;&#1055;&#1072;&#1094;&#1072;&#1085;&#1086;&#1074;&raquo; &#1080; &#1076;&#1088;&#1091;&#1075;&#1080;&#1077; &#1085;&#1086;&#1074;&#1080;&#1085;&#1082;&#1080; &#1074; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;&#1077;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/premjery-v-seti-s-03-ijunya/" rel="bookmark" title="Продолжение датского сериала «Правительство», третий сезон «Пацанов» и другие новинки в онлайне">Продолжение датского сериала «Правительство», третий сезон «Пацанов» и другие новинки в онлайне</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-02T07:00:31+03:00">2022-06-02</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/maneskin-pokazali-svoe-videnie-supermodelej-v-novom-klipe/" rel="bookmark" title="Mаneskin показали свое видение супермоделей в новом клипе"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/maneskin-350x220.webp" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="M&#1072;neskin &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080; &#1089;&#1074;&#1086;&#1077; &#1074;&#1080;&#1076;&#1077;&#1085;&#1080;&#1077; &#1089;&#1091;&#1087;&#1077;&#1088;&#1084;&#1086;&#1076;&#1077;&#1083;&#1077;&#1081; &#1074; &#1085;&#1086;&#1074;&#1086;&#1084; &#1082;&#1083;&#1080;&#1087;&#1077;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/maneskin-pokazali-svoe-videnie-supermodelej-v-novom-klipe/" rel="bookmark" title="Mаneskin показали свое видение супермоделей в новом клипе">Mаneskin показали свое видение супермоделей в новом клипе</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-01T21:43:08+03:00">2022-06-01</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/kristina-agilera-vypustila-vtoroj-ispanojazychnyj-mini-albom/" rel="bookmark" title="Кристина Агилера выпустила второй испаноязычный мини-альбом"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/la-tormenta-350x220.jpeg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1050;&#1088;&#1080;&#1089;&#1090;&#1080;&#1085;&#1072; &#1040;&#1075;&#1080;&#1083;&#1077;&#1088;&#1072; &#1074;&#1099;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1072; &#1074;&#1090;&#1086;&#1088;&#1086;&#1081; &#1080;&#1089;&#1087;&#1072;&#1085;&#1086;&#1103;&#1079;&#1099;&#1095;&#1085;&#1099;&#1081; &#1084;&#1080;&#1085;&#1080;-&#1072;&#1083;&#1100;&#1073;&#1086;&#1084;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/kristina-agilera-vypustila-vtoroj-ispanojazychnyj-mini-albom/" rel="bookmark" title="Кристина Агилера выпустила второй испаноязычный мини-альбом">Кристина Агилера выпустила второй испаноязычный мини-альбом</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-01T21:32:13+03:00">2022-06-01</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/ostatsja-v-litve-hoteli-by-menee-20-ukraincev/" rel="bookmark" title="Остаться в Литве хотели бы менее 20% украинцев"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/1020383901-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1054;&#1089;&#1090;&#1072;&#1090;&#1100;&#1089;&#1103; &#1074; &#1051;&#1080;&#1090;&#1074;&#1077; &#1093;&#1086;&#1090;&#1077;&#1083;&#1080; &#1073;&#1099; &#1084;&#1077;&#1085;&#1077;&#1077; 20% &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1094;&#1077;&#1074;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/ostatsja-v-litve-hoteli-by-menee-20-ukraincev/" rel="bookmark" title="Остаться в Литве хотели бы менее 20% украинцев">Остаться в Литве хотели бы менее 20% украинцев</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-01T15:51:07+03:00">2022-06-01</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/novosti-20220601/" rel="bookmark" title="Праздник моря, начало экзаменационной сессии на аттестат зрелости и другие новости за день"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/klaipeda-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1055;&#1088;&#1072;&#1079;&#1076;&#1085;&#1080;&#1082; &#1084;&#1086;&#1088;&#1103;, &#1085;&#1072;&#1095;&#1072;&#1083;&#1086; &#1101;&#1082;&#1079;&#1072;&#1084;&#1077;&#1085;&#1072;&#1094;&#1080;&#1086;&#1085;&#1085;&#1086;&#1081; &#1089;&#1077;&#1089;&#1089;&#1080;&#1080; &#1085;&#1072; &#1072;&#1090;&#1090;&#1077;&#1089;&#1090;&#1072;&#1090; &#1079;&#1088;&#1077;&#1083;&#1086;&#1089;&#1090;&#1080; &#1080; &#1076;&#1088;&#1091;&#1075;&#1080;&#1077; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1079;&#1072; &#1076;&#1077;&#1085;&#1100;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/novosti-20220601/" rel="bookmark" title="Праздник моря, начало экзаменационной сессии на аттестат зрелости и другие новости за день">Праздник моря, начало экзаменационной сессии на аттестат зрелости и другие новости за день</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-01T15:06:46+03:00">2022-06-01</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/idealnyj-pobeg-istorija-kievljanki-ljubovi-kotoraja-vmeste-s-popugaem-jevakuirovalas-v-litvu/" rel="bookmark" title="Идеальный побег: история киевлянки Любови, которая вместе с попугаем эвакуировалась в Литву"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/liuba2-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1048;&#1076;&#1077;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1087;&#1086;&#1073;&#1077;&#1075;: &#1080;&#1089;&#1090;&#1086;&#1088;&#1080;&#1103; &#1082;&#1080;&#1077;&#1074;&#1083;&#1103;&#1085;&#1082;&#1080; &#1051;&#1102;&#1073;&#1086;&#1074;&#1080;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1072;&#1103; &#1074;&#1084;&#1077;&#1089;&#1090;&#1077; &#1089; &#1087;&#1086;&#1087;&#1091;&#1075;&#1072;&#1077;&#1084; &#1101;&#1074;&#1072;&#1082;&#1091;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083;&#1072;&#1089;&#1100; &#1074; &#1051;&#1080;&#1090;&#1074;&#1091;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/idealnyj-pobeg-istorija-kievljanki-ljubovi-kotoraja-vmeste-s-popugaem-jevakuirovalas-v-litvu/" rel="bookmark" title="Идеальный побег: история киевлянки Любови, которая вместе с попугаем эвакуировалась в Литву">Идеальный побег: история киевлянки Любови, которая вместе с попугаем эвакуировалась в Литву</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-01T11:50:12+03:00">2022-06-01</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/tom-hjenks-zagadyvaet-zhelanie-v-trejlere-pinokkio/" rel="bookmark" title="Том Хэнкс загадывает желание в трейлере «Пиноккио»"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/06/pinokkio-350x220.jpeg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1058;&#1086;&#1084; &#1061;&#1101;&#1085;&#1082;&#1089; &#1079;&#1072;&#1075;&#1072;&#1076;&#1099;&#1074;&#1072;&#1077;&#1090; &#1078;&#1077;&#1083;&#1072;&#1085;&#1080;&#1077; &#1074; &#1090;&#1088;&#1077;&#1081;&#1083;&#1077;&#1088;&#1077; &laquo;&#1055;&#1080;&#1085;&#1086;&#1082;&#1082;&#1080;&#1086;&raquo;" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2022/06/pinokkio-350x220.jpeg 350w, https://rusradio.lt/wp-content/uploads/2022/06/pinokkio-880x555.jpeg 880w" sizes="(max-width: 350px) 100vw, 350px"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/tom-hjenks-zagadyvaet-zhelanie-v-trejlere-pinokkio/" rel="bookmark" title="Том Хэнкс загадывает желание в трейлере «Пиноккио»">Том Хэнкс загадывает желание в трейлере «Пиноккио»</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-01T07:39:45+03:00">2022-06-01</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/chto-takoe-horoshij-chajnik-i-kak-ego-vybrat/" rel="bookmark" title="Что такое «хороший чайник» и как его выбрать?"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/05/20220530_arbatinukas-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1063;&#1090;&#1086; &#1090;&#1072;&#1082;&#1086;&#1077; &laquo;&#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1081; &#1095;&#1072;&#1081;&#1085;&#1080;&#1082;&raquo; &#1080; &#1082;&#1072;&#1082; &#1077;&#1075;&#1086; &#1074;&#1099;&#1073;&#1088;&#1072;&#1090;&#1100;?" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2022/05/20220530_arbatinukas-350x220.jpg 350w, https://rusradio.lt/wp-content/uploads/2022/05/20220530_arbatinukas-300x188.jpg 300w, https://rusradio.lt/wp-content/uploads/2022/05/20220530_arbatinukas-1024x641.jpg 1024w, https://rusradio.lt/wp-content/uploads/2022/05/20220530_arbatinukas-768x481.jpg 768w, https://rusradio.lt/wp-content/uploads/2022/05/20220530_arbatinukas.jpg 1416w" sizes="(max-width: 350px) 100vw, 350px"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/chto-takoe-horoshij-chajnik-i-kak-ego-vybrat/" rel="bookmark" title="Что такое «хороший чайник» и как его выбрать?">Что такое «хороший чайник» и как его выбрать?</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-06-01T06:32:45+03:00">2022-06-01</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://rusradio.lt/nazvan-samyj-populjarnyj-ispolnitel-pervoj-poloviny-2022-goda-v-ssha/" rel="bookmark" title="Назван самый популярный исполнитель первой половины 2022 года в США"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2022/05/drejk-350x220.jpeg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1053;&#1072;&#1079;&#1074;&#1072;&#1085; &#1089;&#1072;&#1084;&#1099;&#1081; &#1087;&#1086;&#1087;&#1091;&#1083;&#1103;&#1088;&#1085;&#1099;&#1081; &#1080;&#1089;&#1087;&#1086;&#1083;&#1085;&#1080;&#1090;&#1077;&#1083;&#1100; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1099; 2022 &#1075;&#1086;&#1076;&#1072; &#1074; &#1057;&#1064;&#1040;" loading="lazy"></div>
</a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/nazvan-samyj-populjarnyj-ispolnitel-pervoj-poloviny-2022-goda-v-ssha/" rel="bookmark" title="Назван самый популярный исполнитель первой половины 2022 года в США">Назван самый популярный исполнитель первой половины 2022 года в США</a></h4>
<p class="post-meta"><time class="post-date" datetime="2022-05-31T17:35:45+03:00">2022-05-31</time></p>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div><div id="search-2" class="widget widget_search"><h3 class="widget-title main-block-title title-arrow"><span>ПОИСК</span></h3>
<form method="get" id="searchform" action="https://rusradio.lt/">
<input type="search" class="search-field" placeholder="Искать &hellip;" value="" name="s" title="Поиск по:">
<i class="fa fa-search"></i>
</form></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title main-block-title title-arrow"><span>ТОПЫ RUSRADIO LT</span></h3><div class="menu-top-list-container"><ul id="menu-top-list" class="menu"><li id="menu-item-23399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li>
<li id="menu-item-24719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li>
</ul></div></div><div id="tag_cloud-1" class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Рубрики</span></h3><div class="tagcloud"><a href="https://rusradio.lt/category/ne-prostaja-istorija/" class="tag-cloud-link tag-link-4130 tag-link-position-1" style="font-size: 9.870036101083pt;" aria-label="(Не)Простая история (6 элементов)">(Не)Простая история</a>
<a href="https://rusradio.lt/category/700-years-of-vilnius/" class="tag-cloud-link tag-link-4433 tag-link-position-2" style="font-size: 10.12274368231pt;" aria-label="700 years of Vilnius (7 элементов)">700 years of Vilnius</a>
<a href="https://rusradio.lt/category/tw-news/covid-19/" class="tag-cloud-link tag-link-86 tag-link-position-3" style="font-size: 19.574007220217pt;" aria-label="Covid-19 (584 элемента)">Covid-19</a>
<a href="https://rusradio.lt/category/tw-news/bezopasnost/" class="tag-cloud-link tag-link-89 tag-link-position-4" style="font-size: 15.176895306859pt;" aria-label="Безопасность (79 элементов)">Безопасность</a>
<a href="https://rusradio.lt/category/tw-news/business/" class="tag-cloud-link tag-link-147 tag-link-position-5" style="font-size: 14.519855595668pt;" aria-label="Бизнес (58 элементов)">Бизнес</a>
<a href="https://rusradio.lt/category/vakcinacija/" class="tag-cloud-link tag-link-1578 tag-link-position-6" style="font-size: 16.743682310469pt;" aria-label="Вакцинация (163 элемента)">Вакцинация</a>
<a href="https://rusradio.lt/category/vopros-psihologu/" class="tag-cloud-link tag-link-1626 tag-link-position-7" style="font-size: 8.6064981949458pt;" aria-label="Вопрос психологу (3 элемента)">Вопрос психологу</a>
<a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" class="tag-cloud-link tag-link-430 tag-link-position-8" style="font-size: 15.379061371841pt;" aria-label="Государственные учреждения (87 элементов)">Государственные учреждения</a>
<a href="https://rusradio.lt/category/tw-news/tw-deti/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 14.317689530686pt;" aria-label="Дети (53 элемента)">Дети</a>
<a href="https://rusradio.lt/category/tw-news/tw-dorogi/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 15.935018050542pt;" aria-label="Дороги (110 элементов)">Дороги</a>
<a href="https://rusradio.lt/category/tw-food/" class="tag-cloud-link tag-link-3870 tag-link-position-11" style="font-size: 11.790613718412pt;" aria-label="Еда (16 элементов)">Еда</a>
<a href="https://rusradio.lt/category/tw-showbiz/" class="tag-cloud-link tag-link-4 tag-link-position-12" style="font-size: 17.198555956679pt;" aria-label="Звёзды (200 элементов)">Звёзды</a>
<a href="https://rusradio.lt/category/tw-news/tw-health/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 16.187725631769pt;" aria-label="Здоровье (124 элемента)">Здоровье</a>
<a href="https://rusradio.lt/category/interview/" class="tag-cloud-link tag-link-1 tag-link-position-14" style="font-size: 16.036101083032pt;" aria-label="Интервью (116 элементов)">Интервью</a>
<a href="https://rusradio.lt/category/events/" class="tag-cloud-link tag-link-66 tag-link-position-15" style="font-size: 16.490974729242pt;" aria-label="Мероприятия (144 элемента)">Мероприятия</a>
<a href="https://rusradio.lt/category/muz-news/" class="tag-cloud-link tag-link-102 tag-link-position-16" style="font-size: 19.776173285199pt;" aria-label="Музыкальная новинка (649 элементов)">Музыкальная новинка</a>
<a href="https://rusradio.lt/category/tw-news/" class="tag-cloud-link tag-link-2 tag-link-position-17" style="font-size: 22pt;" aria-label="Новости (1&nbsp;760 элементов)">Новости</a>
<a href="https://rusradio.lt/category/tw-news/obrazovanie/" class="tag-cloud-link tag-link-568 tag-link-position-18" style="font-size: 15.631768953069pt;" aria-label="Образование (96 элементов)">Образование</a>
<a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/" class="tag-cloud-link tag-link-43 tag-link-position-19" style="font-size: 15.682310469314pt;" aria-label="Отдых в Литве (98 элементов)">Отдых в Литве</a>
<a href="https://rusradio.lt/category/tw-podcasts/" class="tag-cloud-link tag-link-5 tag-link-position-20" style="font-size: 8pt;" aria-label="Подкасты (2 элемента)">Подкасты</a>
<a href="https://rusradio.lt/category/tw-important/" class="tag-cloud-link tag-link-312 tag-link-position-21" style="font-size: 9.5162454873646pt;" aria-label="Полезное радио (5 элементов)">Полезное радио</a>
<a href="https://rusradio.lt/category/standwithukraine/" class="tag-cloud-link tag-link-4409 tag-link-position-22" style="font-size: 14.519855595668pt;" aria-label="Помощь Украинцам (58 элементов)">Помощь Украинцам</a>
<a href="https://rusradio.lt/category/prakticheskie-sovety/" class="tag-cloud-link tag-link-4172 tag-link-position-23" style="font-size: 11.942238267148pt;" aria-label="Практические советы (17 элементов)">Практические советы</a>
<a href="https://rusradio.lt/category/razvlechenija/" class="tag-cloud-link tag-link-3876 tag-link-position-24" style="font-size: 10.628158844765pt;" aria-label="Развлечения (9 элементов)">Развлечения</a>
<a href="https://rusradio.lt/category/tw-news/rozhdestvo-novyj-god/" class="tag-cloud-link tag-link-217 tag-link-position-25" style="font-size: 13.812274368231pt;" aria-label="Рождество и Новый Год (42 элемента)">Рождество и Новый Год</a>
<a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/" class="tag-cloud-link tag-link-11 tag-link-position-26" style="font-size: 17.451263537906pt;" aria-label="Самоуправления (222 элемента)">Самоуправления</a>
<a href="https://rusradio.lt/category/social-info/" class="tag-cloud-link tag-link-101 tag-link-position-27" style="font-size: 16.28880866426pt;" aria-label="Социальная информация (130 элементов)">Социальная информация</a>
<a href="https://rusradio.lt/category/sport/" class="tag-cloud-link tag-link-58 tag-link-position-28" style="font-size: 15.126353790614pt;" aria-label="Спорт (76 элементов)">Спорт</a>
<a href="https://rusradio.lt/category/cto-posmotret/" class="tag-cloud-link tag-link-103 tag-link-position-29" style="font-size: 18.209386281588pt;" aria-label="Что посмотреть (315 элементов)">Что посмотреть</a>
<a href="https://rusradio.lt/category/chto-pochitat-s-detmi/" class="tag-cloud-link tag-link-1664 tag-link-position-30" style="font-size: 13.509025270758pt;" aria-label="Что почитать (36 элементов)">Что почитать</a>
<a href="https://rusradio.lt/category/ekologija/" class="tag-cloud-link tag-link-800 tag-link-position-31" style="font-size: 13.71119133574pt;" aria-label="Экология (40 элементов)">Экология</a>
<a href="https://rusradio.lt/category/juridicheskaja-konsultacija/" class="tag-cloud-link tag-link-2672 tag-link-position-32" style="font-size: 11.537906137184pt;" aria-label="Юридическая консультация (14 элементов)">Юридическая консультация</a></div>
</div><div id="news247_social_button2_widget-1" class="widget news247_social_button2_widget"><h3 class="widget-title main-block-title title-arrow"><span>Давайте общаться</span></h3> <ul class="social-icon-box unstyled">
<li class="facebook"><a href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer noopener"><i class="fa  fa-facebook"></i>
<span class="ts-social-title">Facebook</span>
<span class="ts-social-desc">Like us on Facebook</span>
</a></li>
<li class="instagram"><a href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer noopener"><i class="fa  fa-instagram"></i>
<span class="ts-social-title">Instagram</span>
<span class="ts-social-desc">Follow us on Instagram</span>
</a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer noopener"><i class="fa  fa-youtube"></i>
<span class="ts-social-title">Youtube</span>
<span class="ts-social-desc">Follow us on Youtube</span>
</a></li>
</ul>
</div><div id="block-4" class="widget widget_block"><p></p>
</div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Июнь 2022</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://rusradio.lt/2022/06/01/" aria-label="Записи, опубликованные 01.06.2022">1</a></td><td id="today"><a href="https://rusradio.lt/2022/06/02/" aria-label="Записи, опубликованные 02.06.2022">2</a></td><td>3</td><td>4</td><td>5</td>
</tr>
<tr>
<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://rusradio.lt/2022/05/">&laquo; Май</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div><div id="block-2" class="widget widget_block widget_archive"><div class=" wp-block-archives-dropdown wp-block-archives"><label for="wp-block-archives-1">Архивы</label>
<select id="wp-block-archives-1" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
<option value="">Выберите месяц</option> <option value='https://rusradio.lt/2022/06/'> Июнь 2022 &nbsp;(9)</option>
<option value='https://rusradio.lt/2022/05/'> Май 2022 &nbsp;(138)</option>
<option value='https://rusradio.lt/2022/04/'> Апрель 2022 &nbsp;(135)</option>
<option value='https://rusradio.lt/2022/03/'> Март 2022 &nbsp;(128)</option>
<option value='https://rusradio.lt/2022/02/'> Февраль 2022 &nbsp;(130)</option>
<option value='https://rusradio.lt/2022/01/'> Январь 2022 &nbsp;(138)</option>
<option value='https://rusradio.lt/2021/12/'> Декабрь 2021 &nbsp;(179)</option>
<option value='https://rusradio.lt/2021/11/'> Ноябрь 2021 &nbsp;(180)</option>
<option value='https://rusradio.lt/2021/10/'> Октябрь 2021 &nbsp;(128)</option>
<option value='https://rusradio.lt/2021/09/'> Сентябрь 2021 &nbsp;(138)</option>
<option value='https://rusradio.lt/2021/08/'> Август 2021 &nbsp;(151)</option>
<option value='https://rusradio.lt/2021/07/'> Июль 2021 &nbsp;(130)</option>
<option value='https://rusradio.lt/2021/06/'> Июнь 2021 &nbsp;(174)</option>
<option value='https://rusradio.lt/2021/05/'> Май 2021 &nbsp;(184)</option>
<option value='https://rusradio.lt/2021/04/'> Апрель 2021 &nbsp;(240)</option>
<option value='https://rusradio.lt/2021/03/'> Март 2021 &nbsp;(236)</option>
<option value='https://rusradio.lt/2021/02/'> Февраль 2021 &nbsp;(233)</option>
<option value='https://rusradio.lt/2021/01/'> Январь 2021 &nbsp;(232)</option>
<option value='https://rusradio.lt/2020/12/'> Декабрь 2020 &nbsp;(282)</option>
<option value='https://rusradio.lt/2020/11/'> Ноябрь 2020 &nbsp;(120)</option>
<option value='https://rusradio.lt/2020/10/'> Октябрь 2020 &nbsp;(25)</option>
<option value='https://rusradio.lt/2020/09/'> Сентябрь 2020 &nbsp;(4)</option>
<option value='https://rusradio.lt/2020/07/'> Июль 2020 &nbsp;(2)</option>
<option value='https://rusradio.lt/2020/06/'> Июнь 2020 &nbsp;(1)</option>
<option value='https://rusradio.lt/2020/04/'> Апрель 2020 &nbsp;(1)</option>
<option value='https://rusradio.lt/2020/03/'> Март 2020 &nbsp;(2)</option>
<option value='https://rusradio.lt/2020/02/'> Февраль 2020 &nbsp;(5)</option>
<option value='https://rusradio.lt/2019/12/'> Декабрь 2019 &nbsp;(2)</option>
<option value='https://rusradio.lt/2019/11/'> Ноябрь 2019 &nbsp;(6)</option>
<option value='https://rusradio.lt/2019/10/'> Октябрь 2019 &nbsp;(4)</option>
<option value='https://rusradio.lt/2019/09/'> Сентябрь 2019 &nbsp;(1)</option>
<option value='https://rusradio.lt/2019/08/'> Август 2019 &nbsp;(1)</option>
<option value='https://rusradio.lt/2019/07/'> Июль 2019 &nbsp;(1)</option>
<option value='https://rusradio.lt/2019/06/'> Июнь 2019 &nbsp;(1)</option>
</select></div></div>
</div> 
</div> 
</div> 
</div>
</div>
</div>
<div class="footer-column">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-3">
</div>
</div>
<div class="footer-bottom text-center">
<div class="footerbottom-widget"><div id="block-5" class="widget widget_block"><p><div class="g g-9"><div class="g-dyn a-20 c-1"><a href="https://rusradio.lt/pesni20/"><img src="https://rusradio.lt/wp-content/uploads/2020/10/010105-1024x341-1.jpg" /></a></div></div></p>
</div></div><div class="footerbottom-widget"><div id="text-1" class="widget widget_text"> <div class="textwidget"><p>R•RADIO &#8211; национальная радиостанция Литвы!</p>
<p>R•RADIO &#8211; это новости, программы и игры адаптированные для слушателей в Литве.</p>
<p>Слушайте нас: В Вильнюсе &#8211; 105.6 В Каунасе &#8211; 100.4 В Клайпеда &#8211; 90.6 В Варене &#8211; 101.3 В Висагинасе &#8211; 98.3 В Девянишкес &#8211; 104.4 В Паневежисе &#8211; 103.7 В Укмерге &#8211; 89.9 В Утяне &#8211; 90.9 В Шяуляй &#8211; 105.8</p>
<p class="footer-info-phone"><i class="fa fa-phone"></i> +(370) 5 2305 005</p>
<p class="footer-info-email"><i class="fa fa-envelope-o"></i>info@rusradio.lt</p>
</div>
</div></div><div class="footerbottom-widget"><div id="news247_social_button_widget-1" class="widget news247_social_button_widget"> <ul class="social-button-widget">
<li><a class="facebook" href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer noopener"><i class="fa  fa-facebook"></i></a></li>
<li><a class="twitter" href="https://twitter.com/rusradiolt" target="_blank" aria-label="twitter" rel="noreferrer noopener"><i class="fa  fa-twitter"></i></a></li>
<li><a class="instagram" href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer noopener"><i class="fa  fa-instagram"></i></a></li>
<li><a class="youtube" href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer noopener"><i class="fa  fa-youtube"></i></a></li>
</ul>
</div></div> </div>
</div>
</div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-6">
<p style="text-align: center">R•RADIO | 2022</p> </div>
<div class="footer-menu text-right col-md-6">
<div class="menu-top-list-container"><ul id="menu-top-list-1" class="nav footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=266322081847664&amp;ev=PageView&amp;noscript=1"/></noscript>
<script>
if(document.getElementsByClassName("entry-banner")[0]){
 var stream = document.getElementsByClassName("entry-banner")[0];
stream.onclick = function(){
window.open ('https://rusradio.lt/online', 'RUSRADIO LT ONLINE', 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=0,width=660,height=900')
};
} else {
   
};


</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZX24F"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
 <script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wpmm_js-js-extra'>
/* <![CDATA[ */
var ajax_objects = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.4.2' id='wpmm_js-js'></script>
<script type='text/javascript' id='2dbfb15c1-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","nonce":"ef40e249de","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1654166190' id='2dbfb15c1-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.8.8' id='htmega-popper-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.8.8' id='htbbootstrap-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.8.8' id='waypoints-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247-child/includes/widget/flickity.pkgd.js?ver=5.9.3' id='sticky-script-js'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247-child/includes/widget/my-flickity.js?ver=5.9.3' id='my-sticky-script-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":54136,"object_type":"single","tax_category":["\u0417\u0432\u0451\u0437\u0434\u044b"],"tax_post_tag":["\u0414\u0436\u043e\u043d\u043d\u0438 \u0414\u0435\u043f\u043f","\u0437\u0432\u0435\u0437\u0434\u044b","\u0441\u0443\u0434","\u042d\u043c\u0431\u0435\u0440 \u0425\u0435\u0440\u0434"]}}]},"api":{"root":"https:\/\/rusradio.lt\/wp-json\/","nonce":"5a0a0e58e2"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 15000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 3000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 15000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 6000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 6000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 6000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 6000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-28').gslider({ groupid: 28, speed: 6000 });
	jQuery('.g-29').gslider({ groupid: 29, speed: 6000 });
}
});
</script>

</body>
</html>
