<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<link rel="canonical" href="https://rusradio.lt/finansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Финансовая помощь для предприятия и самозанятых граждан - RUSRADIO LT" />
<meta property="og:description" content="С пятницы начал работу план правительства по поощрению экономики во время кризиса. Так, с пятницы (10 апреля) мелкий и средний бизнес сможет обращаться за кредитом, для оплаты услуг поставщиков, с которыми компании не смогли рассчитаться из-за приостановленной деятельности. Мелкие и средние предприятия уже могут обращаться в компанию “Investicijų ir verslo garantijos“ (“Invega“), для компенсации процентных &hellip;" />
<meta property="og:url" content="https://rusradio.lt/finansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan/" />
<meta property="og:site_name" content="RUSRADIO LT" />
<meta property="article:publisher" content="https://www.facebook.com/RUSRADIOLT/" />
<meta property="article:section" content="ИНФОБЛОКИ" />
<meta property="article:published_time" content="2020-04-11T13:06:10+00:00" />
<meta property="og:image" content="https://rusradio.lt/wp-content/uploads/2020/04/2307_vmi_02.jpg" />
<meta property="og:image:secure_url" content="https://rusradio.lt/wp-content/uploads/2020/04/2307_vmi_02.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="С пятницы начал работу план правительства по поощрению экономики во время кризиса. Так, с пятницы (10 апреля) мелкий и средний бизнес сможет обращаться за кредитом, для оплаты услуг поставщиков, с которыми компании не смогли рассчитаться из-за приостановленной деятельности. Мелкие и средние предприятия уже могут обращаться в компанию “Investicijų ir verslo garantijos“ (“Invega“), для компенсации процентных [&hellip;]" />
<meta name="twitter:title" content="Финансовая помощь для предприятия и самозанятых граждан - RUSRADIO LT" />
<meta name="twitter:image" content="https://rusradio.lt/wp-content/uploads/2020/04/2307_vmi_02.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://rusradio.lt/","sameAs":["https://www.facebook.com/RUSRADIOLT/"],"@id":"https://rusradio.lt/#organization","name":"RUSRADIO LT","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента комментариев к &laquo;Финансовая помощь для предприятия и самозанятых граждан&raquo;" href="https://rusradio.lt/finansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusradio.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='azc-tsh-css' href='https://rusradio.lt/wp-content/plugins/azurecurve-toggle-showhide/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='azc-tsh-inline-css' type='text/css'>
.azc_tsh_toggle_active {
							background-image: url(https://rusradio.lt/wp-content/plugins/azurecurve-toggle-showhide/images/resultset_next_up.png) !important;
						}
						.azc_tsh_toggle_open_active {
							background-image: url(https://rusradio.lt/wp-content/plugins/azurecurve-toggle-showhide/images/resultset_next_up.png);
						}
						.azc_tsh_toggle {
							background-image: url(https://rusradio.lt/wp-content/plugins/azurecurve-toggle-showhide/images/resultset_next_right.png);
						}
						.azc_tsh_toggle_open {
							background-image: url(https://rusradio.lt/wp-content/plugins/azurecurve-toggle-showhide/images/resultset_next_right.png) !important;
						}
						
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://rusradio.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mptt-style-css' href='https://rusradio.lt/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://rusradio.lt/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css' href='https://rusradio.lt/wp-content/uploads/maxmegamenu/style.css?ver=acabcc' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://rusradio.lt/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://rusradio.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusradio.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusradio.lt/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://rusradio.lt/?p=8744' />
<link rel="alternate" type="application/json+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Ffinansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Ffinansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan%2F&#038;format=xml" />
<noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #58595b;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ba2126;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=694vA3Ab6Q">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=694vA3Ab6Q">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=694vA3Ab6Q">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=694vA3Ab6Q">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=694vA3Ab6Q" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=694vA3Ab6Q">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=694vA3Ab6Q">
<meta name="theme-color" content="#ffffff"><script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style type="text/css" id="wp-custom-css">
			
.page-id-5701 header, .page-id-5701 #header-widget-area { display: none; }

.page-id-5701 footer, .page-id-5701 #footer-widget-area { display: none; }



.page-id-5776 header, .page-id-5701 #overl #header-widget-area { display: none; }

.page-id-5776 footer, .page-id-5701 #footer-widget-area { display: none; }

.page-id-5776 #overl {display:none!important;}

.page-id-5790 header, .page-id-5701 #overl #header-widget-area { display: none; }

.page-id-5790 footer, .page-id-5701 #footer-widget-area { display: none; }

.page-id-5790 #overl {display:none!important;}

.page-id-5795 header, .page-id-5701 #overl #header-widget-area { display: none; }

.page-id-5795 footer, .page-id-5701 #footer-widget-area { display: none; }

.page-id-5795 #overl {display:none!important;}


.page-id-6723 header, .page-id-6723 #overl #header-widget-area { display: none; }

.page-id-6723 footer, .page-id-6723 #footer-widget-area { display: none; }

.page-id-6723 #overl {display:none!important;}

.page-id-6723 .sidebar, .page-id-6723 .the-slide { display: none; }
		</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<meta name="viewport" content="width=device-width">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>RUSRADIO LT</title>
<style>
#overl{
	position:fixed;
	background-color:#fff;
	top:0px;
	bottom:0px;
	left:0px;
	right:0px;
	z-index:10000;
	background-position:center center;
	background-repeat:no-repeat;
	background-image:url('https://rusradio.lt/wp-content/uploads/2017/03/logo.png');
	}
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37053023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-37053023-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21712033755/rusradio.lt_160x600', [160, 600], 'div-gpt-ad-1527586382740-0').addService(googletag.pubads());
    googletag.defineSlot('/21712033755/rusradio.lt_970x250', [970, 250], 'div-gpt-ad-1527586382740-1').addService(googletag.pubads());
    googletag.defineSlot('/21712033755/rusradio.lt_300x250_mobile_1', [300, 250], 'div-gpt-ad-1527586382740-2').addService(googletag.pubads());
    googletag.defineSlot('/21712033755/rusradio.lt_300x250_mobile_2', [300, 250], 'div-gpt-ad-1527586382740-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');;
 fbq('init', '956066997793464'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=956066997793464&ev=PageView
&noscript=1"/>
</noscript>

</head>
<body class="post-template-default single single-post postid-8744 single-format-standard mega-menu-primary">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v5.0&appId=1565695946799798&autoLogAppEvents=1"></script>
<div id="overl"></div>

<header>
<div class="section">
<div class="container">
<button type="button" id="mobmenu" class="anim300"><i class="fa fa-align-justify" aria-hidden="true"></i></button>
<a href="https://rusradio.lt" class="main-logo left">
<img src="https://rusradio.lt/wp-content/uploads/2017/03/logo.png" alt="RUSRADIO LT" />
</a>
<div class="right socials">
<a href="https://www.facebook.com/RUSRADIOLT/" title="Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="https://www.instagram.com/rusradiolt/" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://vk.com/rusradio_lt" title="vk.com" target="_blank"><i class="fa fa-vk.com"></i></a>
</div>
<div class="right">
<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-93' id='mega-menu-item-93'><a class="mega-menu-link" href="https://rusradio.lt/baltijskij-hit-parad-top20/" tabindex="0">TOP20</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-94' id='mega-menu-item-94'><a class="mega-menu-link" href="https://rusradio.lt/intervju/" tabindex="0">Интервью</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-601' id='mega-menu-item-601'><a class="mega-menu-link" href="https://rusradio.lt/poisk-pesni/" tabindex="0">Поиск песни</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-7701' id='mega-menu-item-7701'><a class="mega-menu-link" href="https://rusradio.lt/peredachi/" aria-haspopup="true" aria-expanded="false" tabindex="0">Передачи<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-7702' id='mega-menu-item-7702'><a class="mega-menu-link" href="https://rusradio.lt/drugie-novosti/">Другие новости</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-7719' id='mega-menu-item-7719'><a class="mega-menu-link" href="https://rusradio.lt/segodnia-v-litve/">Сегодня в Литве</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-7703' id='mega-menu-item-7703'><a class="mega-menu-link" href="https://rusradio.lt/es/">Актуальная Европа</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-7713' id='mega-menu-item-7713'><a class="mega-menu-link" href="https://rusradio.lt/infonews/">Инфоблоки</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-7686' id='mega-menu-item-7686'><a class="mega-menu-link" href="https://rusradio.lt/deti/">Детская рубрика</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-7756' id='mega-menu-item-7756'><a class="mega-menu-link" href="https://rusradio.lt/renovacija/">Реновация: Что, как и почему?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-7704' id='mega-menu-item-7704'><a class="mega-menu-link" href="https://rusradio.lt/dialogi-s-logopedom-2/">Диалоги с логопедом</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-7712' id='mega-menu-item-7712'><a class="mega-menu-link" href="https://rusradio.lt/vopros-psihologu/">Вопрос психологу</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-92' id='mega-menu-item-92'><a class="mega-menu-link" href="https://rusradio.lt/kontakty/" aria-haspopup="true" aria-expanded="false" tabindex="0">Контакты<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-91' id='mega-menu-item-91'><a class="mega-menu-link" href="https://rusradio.lt/o-nas/">О нас</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6076' id='mega-menu-item-6076'><a class="mega-menu-link" href="https://rusradio.lt/komanda/">Команда</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-7541' id='mega-menu-item-7541'><a class="mega-menu-link" href="https://rusradio.lt/vydacha-prizov/">Выдача призов</a></li></ul>
</li></ul></div> </div>
<div id="ovrr"></div>
</div>
</div>
</header>
<main>
<div class="section the-slide">
<a href="https://stipruskartu.lt/" class="main-slide img" style="background-image:url('https://rusradio.lt/wp-content/uploads/2020/03/1827_nasajt-2.png');">
<div class="container">
<div class="tabld">
<div class="celld">
<h2></h2>
<h1></h1>
<span></span>
<div>
</div>
</div>
</div>
</div>
</a>
<div class="main-slide img" style="background-image:url('https://rusradio.lt/wp-content/uploads/2020/03/032502.png');">
<div class="container">
<div class="tabld">
<div class="celld">
<h2></h2>
<h1>ПАМЯТКА</h1>
<span></span>
<div>
<a href="https://rusradio.lt/kuda-obrashhatsja-v-period-karantina-v-slozhnyh-situacijah/" class="abutton">ПОДРОБНЕЕ</a>
</div>
</div>
</div>
</div>
</div>
<a href="https://www.mokyklanamuose.lt/" class="main-slide img" style="background-image:url('https://rusradio.lt/wp-content/uploads/2020/03/mokykla-namuose_02-1920x710.png');">
<div class="container">
<div class="tabld">
<div class="celld">
<h2></h2>
<h1></h1>
<span></span>
<div>
</div>
</div>
</div>
</div>
</a>
</div>
<script>
var songg = ["ALINA GROSU","Luna"];
jQuery(document).ready(function($){
	$('.the-slide').on('init', function(event, slick){
		$('.the-slide.slick-slider').prepend('<div class="player_hold"><div class="player_header full left"><img src="https://rusradio.lt/wp-content/uploads/2017/10/rr_log_b.png" alt="RUSRADIO LT"/><span>Слушать <strong>online</strong></span><i class="fa fa-heart"></i></div><div class="full left"><button type="button" class="left play_r"><i class="fa fa-play"></i></button><div class="overflow play_info"><div class="full left play_name">'+songg[1]+'</div><div class="full left play_song">'+songg[0]+'</div></div></div></div>');
		
	});
	$('.the-slide').slick({
		slidesToShow: 1,
		slidesToScroll: 1,
		prevArrow: '<button type="button" data-role="none" class="slick-prev slick-arrow" aria-label="Previous" role="button" style="display: inline-block;"><i class="fa fa-angle-left"></i></button>',
		nextArrow: '<button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: inline-block;"><i class="fa fa-angle-right"></i></button>',
		arrows:true,
		dots:true,
		autoplay: true,
		autoplaySpeed: 5000
	});
	
});



</script>
<div class="section news">
<div class="container">
<div class="full left">
<ul class="right sidebar">
<li>

<div id='div-gpt-ad-1527586382740-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527586382740-0'); });
</script>
</div>
</li>
<li>
<a href="https://rusradio.lt/es/">
<img src="https://rusradio.lt/wp-content/uploads/2019/10/100102_02.png" class="full left" alt="" />
</a>
</li><li>
<a href="https://rusradio.lt/drugie-novosti/">
<img src="https://rusradio.lt/wp-content/uploads/2019/06/kitosnaujienos-fbpost-e1565417428675_optimized.jpg" class="full left" alt="" />
</a>
</li><li>
<a href="https://rusradio.lt/renovacija/">
<img src="https://rusradio.lt/wp-content/uploads/2019/03/RENOVAcija-e1565687693899_f451f1b79784c940cd16a1b91a84f941.jpg" class="full left" alt="" />
</a>
</li><li>
<a href="https://rusradio.lt/neveroyatnye-prikliuchenija-kazahstanca-v-litve/">
<img src="https://rusradio.lt/wp-content/uploads/2018/10/kazah_banner_projekt.png" class="full left" alt="" />
</a>
</li><li><h2>Друзья</h2>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2017/10/rc-250x100.jpg'); background-size:contain;" href="http://rc.lt/" target="_blank"></a>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2019/01/relax-fm_logo_small-size_red-300x65.png'); background-size:contain;" href="http://www.relaxfm.lt/" target="_blank"></a>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2018/03/Spalvotas_ant-balto_rock-300x120.jpg'); background-size:contain;" href="http://www.rock.lt/" target="_blank"></a>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2018/02/zip-253x300.jpg'); background-size:contain;" href="http://www.zipfm.lt/" target="_blank"></a>
</li><li><a class="rsswidget" href="https://rusradio.lt/novosti1/info-block/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://rusradio.lt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://rusradio.lt/">Инфоблоки</a><ul><li><a class='rsswidget' href='https://rusradio.lt/rekomendacii-o-podderzhanii-psihologicheskogo-samochuvstvija-vo-vremja-pandemii-covid-19/'>Рекомендации о поддержании психологического самочувствия во время пандемии COVID-19</a></li></ul></li> </ul>
<div class="overflow">
<div class="full left catsel">
<h1 class="lit">Финансовая помощь для предприятия и самозанятых граждан</h1>
<div class="full left date">Апрель 11, 2020 15:06</div>
<div class="full left context">
<p><span style="color: #333333;">С пятницы начал работу план правительства по поощрению экономики во время кризиса. Так, с пятницы (10 апреля) мелкий и средний бизнес сможет обращаться за кредитом, для оплаты услуг поставщиков, с которыми компании не смогли рассчитаться из-за приостановленной деятельности.</span></p>
<p><span style="color: #333333;">Мелкие и средние предприятия уже могут обращаться в компанию “Investicijų ir verslo garantijos“ (“Invega“), для компенсации процентных ставок.</span></p>
<p><span style="color: #333333;">Со вторника (14 апреля) мелкие и средние компании могут обращаться за кредитами на ликвидность (т.е. на сохранение заработной платы, аренду и т.п.). Финансирование будет выделяться в течение одного дня.</span></p>
<p><span style="color: #333333;">А со среды (15 апреля) начнет действовать фонд для средних и крупных компаний испытывающих трудности. Фонд должен поддержать ликвидность этих компаний, а также позволит им быстрее восстановиться после кризиса. С четверга (16 апреля) планируется ввести портфельные гарантии на более выгодных условиях.</span></p>
<p><span style="color: #333333;">В пятницу в интервью BNS Саулюс Сквернялис рассказал, что правительство рассматривает возможность частично компенсировать расходы на аренду, для бизнеса, которому пришлось остановить свою деятельность из-за карантина. </span></p>
<p><span style="color: #333333;">Решение по этому вопросу, рассчитывают принять в среду на заседании кабинета министров. “Одно из таких решений &#8212; пока не окончательное &#8212; если арендодатель и арендатор договорятся об определенных скидках &#8212; то половину стоимости аренды, возьмет на себя государство”, &#8212; сказал премьер-министр.</span></p>
<p><span style="color: #333333;">Он утверждает, что модель будет определена после получения выводов Министерств экономики и финансов. Премьер-министр утверждает, что согласно большинству мер, утвержденных в плане поддержки бизнеса, реальные средства должны поступить в первые дни после Пасхи.</span></p>
<p><span style="color: #333333;"><b><span class="_3oh- _58nk">*</span></b></span></p>
<p><span style="color: #333333;">Самоуправление столицы также объявило о том, что жители столицы, которые испытывают финансовые трудности, могут обращаться за социальными выплатами.</span></p>
<p><span style="color: #333333;">За помощью могут обращаться, не только те которые декларировали своё место жительство в столице, но также те, кто внесен в список не декларированных граждан и фактически является жителем Вильнюса.</span></p>
<p><span style="color: #333333;">Вильнюсцы могут получить финансовую помощь двух типов: одноразовую выплату в размере 975 евро, в случае, если сумма дохода не превышает 375 евро на одного человека, или 437,5 евро на живущих вместе. Второй тип помощи &#8212; периодические выплаты, до 117 евро, предназначены они для жителей столицы трудоспособного возраста, у которых нет источника дохода, или средний доход в месяц меньше 156,25 евро.</span></p>
<p><span style="color: #333333;">Важно знать, что одноразовые выплаты, назначаются, не больше 3 раз в год, в то время как периодические выплаты, назначаются оценивая ситуацию каждого вильнюсца отдельно.</span></p>
<p><span style="color: #333333;">Столичное самоуправление, также напоминает, что жители столицы, столкнувшиеся с финансовыми проблемами, а также пенсионеры &#8212; у которых нет возможности заплатить за коммунальные услуги из-ха карантина, временно освобождены от процентов по задолженностям. Компании поставщики услуг &#8212; не будут насчитывать проценты, за запоздалую оплату счетов.</span></p>
<p><span style="color: #333333;"><b><span class="_3oh- _58nk">*</span></b></span></p>
<p><span style="color: #333333;">Работающие самостоятельно, могут получить фиксированную плату в размере 257-еми евро.</span></p>
<p><span style="color: #333333;">Получить эту выплату смогут те, кто работал самостоятельно более трех месяцев за последний год. У кого нет других трудовых договоров и задолженностей перед СОДРА. Платой смогут воспользоваться и освобожденные от социальных выплат граждане: пенсионеры, люди с ограниченными возможностями.</span></p>
<p><span style="color: #333333;">Вся подробная информация на сайте <a style="color: #333333;" href="https://uzt.lt/" target="_blank" rel="nofollow noopener" data-lynx-mode="hover">https://uzt.lt/</a> и по короткому номеру <strong>1883</strong></span></p>
<p><span style="color: #333333;"><b><span class="_3oh- _58nk">*</span></b></span></p>
<p><span style="color: #333333;">А все те, у кого есть задолженности перед СОДРА, и те кто составил договор о выплате задолженности частями &#8212; могут обратиться в больничную кассу с просьбой отложить выплату из-за ухудшающегося финансового положения. </span></p>
<p><span style="color: #333333;">Не уплаченную сумму придется вернуть в течение двух месяцев после окончания карантина. </span></p>
<p><span style="color: #333333;"><b><span class="_3oh- _58nk">*</span></b></span></p>
<p><span style="color: #333333;">Декларация налогов в этом году начнут принимать с 15 апреля (но только для тех, кто занимается индивидуальной деятельностью).</span></p>
<p><span style="color: #333333;">Остальные граждане Литвы смогу сдавать декларации с 22 апреля. Это сделано специально, чтобы консультанты (которые теперь работают только по телефону) смогли обеспечить качественное обслуживание.</span></p>
<p><span style="color: #333333;">Декларации за 2019-ый год, нужно сдать до 1 июля.</span></p>
</div>
</div>
<div class="fb-share-button" data-href="https://rusradio.lt/finansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan/" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://rusradio.lt/finansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan/%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">??????????</a></div>
<div class="full left news">


<style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default" data-alm-id="" data-canonical-url="https://rusradio.lt/finansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan/" data-slug="finansovaja-pomoshh-dlja-predprijatija-i-samozanjatyh-grazhdan" data-post-id="8744" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="div" data-repeater="default" data-post-type="post" data-category="info-block" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Больше" data-button-loading-label="Загрузка..." data-transition="fade" data-images-loaded="false"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Больше</button></div></div> </div>
</div>
</div>
<ul class="right sidebar hide">
<li>
<a href="https://rusradio.lt/es/">
<img src="https://rusradio.lt/wp-content/uploads/2019/10/100102_02.png" class="full left" alt="" />
</a>
</li><li>
<a href="https://rusradio.lt/drugie-novosti/">
<img src="https://rusradio.lt/wp-content/uploads/2019/06/kitosnaujienos-fbpost-e1565417428675_optimized.jpg" class="full left" alt="" />
</a>
</li><li>
<a href="https://rusradio.lt/renovacija/">
<img src="https://rusradio.lt/wp-content/uploads/2019/03/RENOVAcija-e1565687693899_f451f1b79784c940cd16a1b91a84f941.jpg" class="full left" alt="" />
</a>
</li><li>
<a href="https://rusradio.lt/neveroyatnye-prikliuchenija-kazahstanca-v-litve/">
<img src="https://rusradio.lt/wp-content/uploads/2018/10/kazah_banner_projekt.png" class="full left" alt="" />
</a>
</li><li><h2>Друзья</h2>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2017/10/rc-250x100.jpg'); background-size:contain;" href="http://rc.lt/" target="_blank"></a>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2019/01/relax-fm_logo_small-size_red-300x65.png'); background-size:contain;" href="http://www.relaxfm.lt/" target="_blank"></a>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2018/03/Spalvotas_ant-balto_rock-300x120.jpg'); background-size:contain;" href="http://www.rock.lt/" target="_blank"></a>
<a class="half left friends img anim300" style="background-image:url('https://rusradio.lt/wp-content/uploads/2018/02/zip-253x300.jpg'); background-size:contain;" href="http://www.zipfm.lt/" target="_blank"></a>
</li><li><a class="rsswidget" href="https://rusradio.lt/novosti1/info-block/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://rusradio.lt/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://rusradio.lt/">Инфоблоки</a><ul><li><a class='rsswidget' href='https://rusradio.lt/rekomendacii-o-podderzhanii-psihologicheskogo-samochuvstvija-vo-vremja-pandemii-covid-19/'>Рекомендации о поддержании психологического самочувствия во время пандемии COVID-19</a></li></ul></li> </ul>
</div>
</div>
</div>
<script>
jQuery(document).ready(function($){
	$('.theslider').slick({
		slidesToShow: 4,
		slidesToScroll: 1,
		prevArrow: '<button type="button" data-role="none" class="slick-prev slick-arrow" aria-label="Previous" role="button" style="display: inline-block;"><i class="fa fa-angle-left"></i></button>',
		nextArrow: '<button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: inline-block;"><i class="fa fa-angle-right"></i></button>',
		arrows:true,
		dots:false,
		autoplay: false,
		autoplaySpeed: 5000
	});
	
});
</script>
</main>
<footer>
<div class="section">
<div class="container">
<div class="third left">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">RUSRADIO LT в сети Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/RUSRADIO.LT" data-width="330" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div></div></aside> </div>
<div class="third left">
<aside id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Эфир в Литве</h3><img width="391" height="228" src="https://rusradio.lt/wp-content/uploads/2019/08/new-map-768x449.png" class="image wp-image-5887  attachment-391x228 size-391x228" alt="" style="max-width: 100%; height: auto;" srcset="https://rusradio.lt/wp-content/uploads/2019/08/new-map-768x449.png 768w, https://rusradio.lt/wp-content/uploads/2019/08/new-map-300x175.png 300w, https://rusradio.lt/wp-content/uploads/2019/08/new-map.png 931w" sizes="(max-width: 391px) 100vw, 391px" /></aside> </div>
<div class="third left box padding-left">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: center;"><span style="color: #993300;">Наши </span><span style="color: #999999;">Контакты</span></h3>
<br>UAB RADIOCENTRAS
<br>проспект Лайсвес 60
<br>Вильнюс LT-05120, Литва
<br>Тел. студии +370 5 2 305 005
<br>Тел. секретаря +370 5 212 87 06
<br>Эл. почта <a href="mailto:info@rusradio.lt">info@rusradio.lt</a><br>
<h3 style="text-align: center;"><span style="color: #993300;">Наша</span> <span style="color: #999999;">Реклама</span></h3>
<br>UAB TANGO REKLAMA - рекламный представитель радиостанции RUSRADIO LT
<br>проспект Лайсвес 60
<br>Вильнюс LT-05120, Литва
<br>Тел. +370 618 36363
<br>Эл. почта <a href="mailto:info@tango.lt">info@tango.lt</a>
<br>Сайт <a href="http://www.tango.lt/" target="_blank" rel="noopener">http://www.tango.lt</a></div></aside> </div>
</div>
</div>
<div class="section">
<div class="content text-center">
<a href="https://rusradio.lt" class="foot-logo">
<img src="https://rusradio.lt/wp-content/uploads/2017/10/rr_log_b.png" alt="RUSRADIO LT" />
</a>
</div>
<div class="content text-center copy">
<span>(c) 2020 RUSRADIO LT</span>
</div>
</div>
</footer>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<script type="text/javascript" src="https://rusradio.lt/wp-content/themes/rus/slick/slick/slick.min.js"></script>
<script async src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v2.5" type="text/javascript"></script>
<script>
window.onload = function(){
	jQuery('#overl').fadeOut();
	if(jQuery(window).width()>810){
		jQuery('.player_hold').css('top', ((jQuery('.the-slide.slick-slider').height()-jQuery('.player_hold').height())/2)+'px');
		jQuery('.main-slide').css('height', '500px');
		//jQuery('.player_hold').css('top', 'auto');
		var wi = (jQuery(window).width() - 1180)/2;
		if(wi < 15){
			wi = 15;
			}
		jQuery('.player_hold').css('right', wi+'px');
		jQuery('.player_hold').css('left', 'auto');
	}else{
		jQuery('.player_hold').css('top', '200px');
		jQuery('.main-slide').css('height', '150px');
		jQuery('.player_hold').css('right', '0px');
		jQuery('.player_hold').css('left', '0px');
		}
	if(!jQuery('body').hasClass('home')){
		setTimeout(function(){
		jQuery('html, body').animate({ scrollTop: (jQuery('.the-slide').offset().top+jQuery('.the-slide').height())-75}, 400);
		}, 500);
		}
	}
jQuery(document).ready(function($){
	$('.play_r').click(function(){
		window.open ("http://www.rusradio.lt/online/", "RUSRADIO LT ONLINE", 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=800,height=300');
		});
		$('.fa-heart').click(function(){
		window.open ("http://www.rusradio.lt/online2/", "RUSRADIO LT ONLINE", 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=800,height=300');
		});
   	if($(window).width()<1021){
		$('.menu-main-container').css('height', $(window).height()+'px');
		$('.menu-main_lt-container').css('height', $(window).height()+'px');
		}else{
			$('.menu-main-container').css('height', 'auto');
			$('.menu-main_lt-container').css('height', 'auto');
			}
	$(window).resize(function(){
		if($(window).width()>810){
			$('.player_hold').css('top', (($('.the-slide.slick-slider').height()-$('.player_hold').height())/2)+'px');
			var wi = ($(window).width() - 1180)/2;
			if(wi < 15){
				wi = 15;
				}
			$('.player_hold').css('right', wi+'px');
			$('.player_hold').css('left', 'auto');
		}else{
			$('.player_hold').css('right', '0px');
			$('.player_hold').css('left', '0px');
			}
		if($(window).width()<1021){
			$('.menu-main-container').css('height', $(window).height()+'px');
			$('.menu-main_lt-container').css('height', $(window).height()+'px');
			}else{
				$('.menu-main-container').css('height', 'auto');
				$('.menu-main_lt-container').css('height', 'auto');
				}
		});
	$('#mobmenu').click(function(){
		$('.menu-main-container').toggleClass('onnn');
		$('.menu-main_lt-container').toggleClass('onnn');
		$('#mobmenu').toggleClass('onnn');
		$('body').toggleClass('onnn');
		$('#ovrr').fadeToggle();
		});
	$('#ovrr').click(function(){
		$('.menu-main-container').removeClass('onnn');
		$('.menu-main_lt-container').removeClass('onnn');
		$('#mobmenu').removeClass('onnn');
		$('body').removeClass('onnn');
		$('#ovrr').fadeOut();
		});	
	});
</script>
<link rel='stylesheet' id='style-main-css' href='https://rusradio.lt/wp-content/themes/rus/main.css?v=7&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-theme-css' href='https://rusradio.lt/wp-content/themes/rus/style.css?v=10&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-media-css' href='https://rusradio.lt/wp-content/themes/rus/media.css?v=7&#038;ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/azurecurve-toggle-showhide/jquery.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/rusradio.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://rusradio.lt/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","alm_nonce":"3e736b5ce6","pluginurl":"http:\/\/rusradio.lt\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.7.2'></script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><div><span style=" font-family: Arial!important;" class="ctcc-left-side">Įspėjame, kad ši svetainė naudoja slapukus (cookies). Jei sutinkate, spauskite <button style="margin:0px 2px 0px 2px!important;" id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">SUTINKU</button> ir naršykite toliau. Daugiau informacijos rasite čia: <a href="http://www.rusradio.lt/privatumopolitika/">PLAČIAU</a></span></div></div></div></body></html>