<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic', 'Arimo:400,700,400italic,700italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Осенью, возможно, придётся ужесточить условия карантина</title><meta name="description" content="Если не получится достигнуть поставленных целей вакцинации, то осенью, возможно, придётся вернуться к более строгому карантину." /><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.9.1" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/fonts/elementskit.woff?y24e1e" as="font" type="font/woff" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="canonical" href="https://rusradio.lt/osenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Осенью, возможно, придётся ужесточить условия карантина" /><meta property="og:description" content="Если не получится достигнуть поставленных целей вакцинации, то осенью, возможно, придётся вернуться к более строгому карантину." /><meta property="og:url" content="https://rusradio.lt/osenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina/" /><meta property="og:site_name" content="RUSRADIO LT" /><meta property="article:published_time" content="2021-06-25T10:30:38+00:00" /><meta property="article:modified_time" content="2021-06-25T16:10:35+00:00" /><meta property="og:image" content="https://rusradio.lt/wp-content/uploads/2021/06/cel-60-kopija1.png" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Евгений Русаков" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="2 минуты" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента" href="https://rusradio.lt/feed/" /><link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента комментариев" href="https://rusradio.lt/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusradio.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.15' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.15' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-26191-css' href='https://rusradio.lt/wp-content/uploads/elementor/css/post-26191.css?ver=1622707222' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://rusradio.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css' href='https://rusradio.lt/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-five-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0" type='text/css' media='all' /><link rel='stylesheet' id='apsc-frontend-css-css' href="https://rusradio.lt/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://rusradio.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://rusradio.lt/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='everest-forms-general-css' href='https://rusradio.lt/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' /><link rel='stylesheet' id='mptt-style-css' href='https://rusradio.lt/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.3.18' type='text/css' media='all' /><link rel='stylesheet' id='news247-main-css' href='https://rusradio.lt/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://rusradio.lt/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='video_popup_close_icon-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1624642097' type='text/css' media='all' /><link rel='stylesheet' id='oba_youtubepopup_css-css' href='https://rusradio.lt/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1624642097' type='text/css' media='all' /><link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='wpmm_icofont_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='wpmm_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.3.7' type='text/css' media='all' /><link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://rusradio.lt/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.3.7' type='text/css' media='all' /><link rel='stylesheet' id='featuresbox_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='postgrid_css-css' href='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='htbbootstrap-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='htmega-widgets-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='htmega-animation-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='htmega-keyframes-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='news247-wp-css' href='https://rusradio.lt/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css' href='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/css/magnific-popup.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='owl.theme.default-css' href='https://rusradio.lt/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css' href='https://rusradio.lt/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='news247-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/style.css?ver=5.7.2' type='text/css' media='all' /><style id='news247-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='news247-responsive-css' href='https://rusradio.lt/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='news247-gutenberg-editor-styles-css' href='https://rusradio.lt/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-ekiticons-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.0' type='text/css' media='all' /><link rel='stylesheet' id='ekit-widget-styles-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.0' type='text/css' media='all' /><link rel='stylesheet' id='ekit-responsive-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.0' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://rusradio.lt/wp-content/themes/news247/style.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='my-style-css' href='https://rusradio.lt/wp-content/themes/news247-child/jquery.datetimepicker.css?ver=5.7.2' type='text/css' media='all' /> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.7.2' id='slick.min-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.7.2' id='news247-main-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1624642097' id='oba_youtubepopup_plugin-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1624642097' id='oba_youtubepopup_activate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1' id='featuresbox-style-js'></script> <script type='text/javascript' id='postgrid-style-js-extra'>var postgrid_ajax_load = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1' id='postgrid-style-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script> <script type='text/javascript' id='news247-custom-js-extra'>var news247_ajax = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.7.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37053023-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rusradio.lt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37053023-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://rusradio.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://rusradio.lt/wp-json/wp/v2/posts/34826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusradio.lt/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusradio.lt/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="Everest Forms 1.7.4" /><link rel='shortlink' href='https://rusradio.lt/?p=34826' /><link rel="alternate" type="application/json+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fosenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fosenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta name="generator" content="Site Kit by Google 1.34.1" /><meta name="facebook-domain-verification" content="rpk65od1z651tolwqv5qbpgllpswsw" /> <noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};</script> <style type="text/css">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</style><style type="text/css"></style> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '02f31e2e3b';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://rusradio.lt/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="32x32" /><link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" /><meta name="msapplication-TileImage" content="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" /> <script>var aepc_pixel = {"pixel_id":"266322081847664","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );</script> <style type="text/css" id="wp-custom-css">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</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:12px;margin-right:0;margin-bottom:0;margin-left:0;}.header{padding-top:25px;padding-bottom:25px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:"Open Sans";line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:"Open Sans";line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Arimo;line-height:48px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:36px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Arimo;line-height:36px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Arimo;line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:80px;padding-bottom:60px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style></head><body class="post-template-default single single-post postid-34826 single-format-audio everest-forms-no-js wp-megamenu sidebar-active elementor-default elementor-kit-1047"><div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support"><div data-elementor-type="wp-post" data-elementor-id="26191" class="elementor elementor-26191" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-14771d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14771d5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-58497fc" data-id="58497fc" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b2153b3 elementor-widget__width-inherit elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-invisible elementor-widget elementor-widget-htmega-newtsicker-addons" data-id="b2153b3" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="htmega-newtsicker-addons.default"><div class="elementor-widget-container"><div class="htmega-newsticker breaking-news-default htmega-newsticker-style-6"><div class="breaking-news-title float-left"><h5>АКТУАЛЬНО</h5></div><ul data-newstrickeropt="{&quot;rowheight&quot;:63,&quot;maxrows&quot;:1,&quot;speed&quot;:600,&quot;duration&quot;:5000,&quot;autostart&quot;:1,&quot;pauseonhover&quot;:0,&quot;direction&quot;:&quot;down&quot;,&quot;navbutton&quot;:&quot;yes&quot;}" class="breaking-news-ticker float-left htmega-newstricker"><li> <a href="https://rusradio.lt/pojavilas-zvezdnaja-karta-letnih-nochnyh-puteshestvij-po-litve/"> Появилась Звездная карта летних ночных путешествий по Литве </a></li><li> <a href="https://rusradio.lt/chto-nado-pit-v-zharkuju-pogodu-i-chego-ne-nado/"> Что надо пить в жаркую погоду? И чего &#8211; не надо </a></li><li> <a href="https://rusradio.lt/6-interesnyh-faktov-o-futboliste-zinedine-zidane/"> 6 интересных фактов о футболисте Зинедине Зидане </a></li><li> <a href="https://rusradio.lt/otdyh-s-detmi-sovety-mnogodetnogo-psihologa/"> Отдых с детьми: советы многодетного психолога </a></li><li> <a href="https://rusradio.lt/voda-iz-butylok-ili-iz-pod-krana/"> Питьевая вода: из бутылок или из-под крана? </a></li><li> <a href="https://rusradio.lt/letnee-chtenie-dlja-podrostkov-tri-uvlekatelnye-knigi/"> Летнее чтение для подростков: три увлекательные книги </a></li><li> <a href="https://rusradio.lt/turizm-s-chelovecheskim-licom-novyj-proekt-a-u-nas-vy-byvali/"> Туризм с человеческим лицом: новый проект «А у нас вы бывали?» </a></li><li> <a href="https://rusradio.lt/druskininkaj-slezy-greshnikov-parki-i-razvlechenija/"> Друскининкай. Слезы грешников, парки и развлечения  </a></li><li> <a href="https://rusradio.lt/10-postov-ob-otnoshenijah-kotorye-luchshe-ne-pisat-v-socsetjah/"> 10 постов об отношениях, которые лучше не писать в соцсетях </a></li><li> <a href="https://rusradio.lt/top-5-samyh-neobychnyh-poznavatelnyh-trop-litvy/"> ТОП-5 самых необычных познавательных троп Литвы </a></li></ul><div class="breaking-news-nav"> <button class="news-ticker-prev"><i aria-hidden="true" class="fas fa-angle-left"></i></button> <button class="news-ticker-next"><i aria-hidden="true" class="fas fa-angle-right"></i></button></div></div></div></div><div class="elementor-element elementor-element-bf519b1 elementor-widget elementor-widget-ekit-nav-menu" data-id="bf519b1" data-element_type="widget" data-widget_type="ekit-nav-menu.default"><div class="elementor-widget-container"><div class="ekit-wid-con ekit_menu_responsive_mobile" data-hamburger-icon="icon icon-menu-button-of-three-horizontal-lines" data-hamburger-icon-type="icon" data-responsive-breakpoint="767"> <button class="elementskit-menu-hamburger elementskit-menu-toggler"> <i aria-hidden="true" class="ekit-menu-icon icon icon-menu-button-of-three-horizontal-lines"></i> </button><div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default  ekit-nav-menu-one-page-yes"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-"><li id="menu-item-13378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13378 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/" class="ekit-menu-nav-link">Главная</a></li><li id="menu-item-24716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24716 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">ТОП<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id="menu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16868 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/top/" class=" dropdown-item">Балтийский ХИТ-ПАРАД TOP20</a><li id="menu-item-24718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24718 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/glavnye-pesni-20-letija/" class=" dropdown-item">Главные песни 20-летия</a></ul></li><li id="menu-item-17972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17972 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/poisk-pesni/" class="ekit-menu-nav-link">Поиск песни</a></li><li id="menu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/covid-19/" class="ekit-menu-nav-link">COVID-19</a></li><li id="menu-item-33724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33724 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/news/" class="ekit-menu-nav-link">Новости</a></li><li id="menu-item-15184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15184 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/category/interview/" class="ekit-menu-nav-link">Интервью</a></li><li id="menu-item-12932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12932 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/podkasty/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Подкасты<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id="menu-item-32110" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32110 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/kod-gaona/" class=" dropdown-item">КОД ГАОНА</a><li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33763 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/kvartirnik-u-ili-vatkina-pesni-dlja-dushi/" class=" dropdown-item">Песни для души</a></ul></li><li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-768 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Проекты<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id="menu-item-28434" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28434 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/vakcinacija/" class=" dropdown-item">Подставь плечо – и будь свободным!</a><li id="menu-item-33853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33853 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/kultura-zdorovja/" class=" dropdown-item">Культура Здоровья</a><li id="menu-item-23075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23075 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/bezopasnost/" class=" dropdown-item">Безопасность</a><li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21072 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/mogu/" class=" dropdown-item">Я могу – Я смогу!</a><li id="menu-item-17516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17516 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/svoi-dlja-svoih/" class=" dropdown-item">Свои для своих!</a><li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1141 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/segodnya-v-litve/" class=" dropdown-item">Сегодня в Литве</a><li id="menu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1136 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/immigranty-v-litve/" class=" dropdown-item">Иммигранты в Литве</a><li id="menu-item-22042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22042 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/neverojatnye-prikljuchenija-kazahstanca-v-litve/" class=" dropdown-item">Невероятные приключения казахстанца в Литве</a><li id="menu-item-1335" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1335 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/es/" class=" dropdown-item">Актуальная Европа</a><li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1338 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/renovacija/" class=" dropdown-item">Реновация</a><li id="menu-item-13376" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13376 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/zhivi-aktivno-zhivi-nasyshhenno/" class=" dropdown-item">Живи активно, живи насыщенно</a><li id="menu-item-13311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13311 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/litva-v-mire-mir-v-litve/" class=" dropdown-item">Литва в мире. Мир в Литве</a></ul></li><li id="menu-item-3697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3697 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/o-nas/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">О нас<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id="menu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13330 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/djs/" class=" dropdown-item">Команда</a><li id="menu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13779 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/peredachi/" class=" dropdown-item">Передачи</a><li id="menu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3699 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/vydacha-prizov/" class=" dropdown-item">Выдача призов</a><li id="menu-item-3698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3698 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://rusradio.lt/kontakty/" class=" dropdown-item">Контакты</a></ul></li></ul><div class="elementskit-nav-identity-panel"><div class="elementskit-site-title"> <a class="elementskit-nav-logo" href="" target="_self" rel=""> <img src="https://rusradio.lt/wp-content/uploads/2020/11/rr_logo_grey_52.png" alt="rusradio logo"> </a></div> <button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button></div></div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-4ab5824 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ab5824" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5ac61a0" data-id="5ac61a0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-634c4dd elementor-hidden-tablet elementor-hidden-phone elementor-arrows-position-inside elementor-pagination-position-outside elementor-widget elementor-widget-image-carousel" data-id="634c4dd" data-element_type="widget" data-settings="{&quot;navigation&quot;:&quot;both&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;yes&quot;,&quot;speed&quot;:500}" data-widget_type="image-carousel.default"><div class="elementor-widget-container"><div class="elementor-image-carousel-wrapper swiper-container" dir="ltr"><div class="elementor-image-carousel swiper-wrapper"><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="634c4dd" data-elementor-lightbox-title="01010303" href="https://rusradio.lt/lichnye-soobshhenija/"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/01/01010303.png" alt="01010303" /></figure></a></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c6388b" data-id="4c6388b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-581dde9 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="581dde9" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://rusradio.lt/dr" target="_blank" rel="noreferrer"> <img width="660" height="82" src="https://rusradio.lt/wp-content/uploads/2021/03/dr-oblozhka-2000_500-ok.png" class="attachment-large size-large" alt="Поздравление с днем рождения!" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/03/dr-oblozhka-2000_500-ok.png 728w, https://rusradio.lt/wp-content/uploads/2021/03/dr-oblozhka-2000_500-ok-300x37.png 300w" sizes="(max-width: 660px) 100vw, 660px" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c0f39a2" data-id="c0f39a2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-16863f9 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image-carousel" data-id="16863f9" data-element_type="widget" data-settings="{&quot;slides_to_show&quot;:&quot;1&quot;,&quot;navigation&quot;:&quot;none&quot;,&quot;autoplay_speed&quot;:2000,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;infinite&quot;:&quot;yes&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500}" data-widget_type="image-carousel.default"><div class="elementor-widget-container"><div class="elementor-image-carousel-wrapper swiper-container" dir="ltr"><div class="elementor-image-carousel swiper-wrapper"><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/105_6-1.png" alt="105_6" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/kaunas.png" alt="KAUNAS" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/klaipeda.png" alt="KLAIPEDA" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/varena.png" alt="VARENA" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/visaginas.png" alt="VISAGINAS" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/devianiskes-1.png" alt="DEVIANISKES" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/panevezys.png" alt="PANEVEZYS" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/ukmerge.png" alt="UKMERGE" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/utena.png" alt="UTENA" /></figure></div><div class="swiper-slide"><figure class="swiper-slide-inner"><img class="swiper-slide-image" src="https://rusradio.lt/wp-content/uploads/2021/04/siauliai.png" alt="SIAULIAI" /></figure></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-395a452 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="395a452" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3954b4d" data-id="3954b4d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-e1f08bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e1f08bc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6c53196" data-id="6c53196" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-25e4df5 elementor-widget elementor-widget-image" data-id="25e4df5" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://rusradio.lt/" aria-label="logotype"> <img width="238" height="52" src="https://rusradio.lt/wp-content/uploads/2020/11/rr_logo_grey_52.png" class="attachment-full size-full" alt="rusradio logo" loading="lazy" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-239082d" data-id="239082d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1538c65 elementor-shape-circle elementor-grid-mobile-0 elementor-hidden-tablet elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="1538c65" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-6abaa5d" href="https://www.facebook.com/RUSRADIOLT" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);fill:#010202;}
	.st1{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M23.16,33.22h4.1v16.86c0,0.33,0.27,0.6,0.6,0.6h6.95c0.33,0,0.6-0.27,0.6-0.6V33.3h4.71   c0.31,0,0.56-0.23,0.6-0.53l0.72-6.21c0.02-0.17-0.03-0.34-0.15-0.47c-0.11-0.13-0.28-0.2-0.45-0.2h-5.42v-3.89   c0-1.17,0.63-1.77,1.88-1.77h3.55c0.33,0,0.6-0.27,0.6-0.6v-5.7c0-0.33-0.27-0.6-0.6-0.6h-4.89c-0.03,0-0.11-0.01-0.22-0.01   c-0.85,0-3.8,0.17-6.12,2.31c-2.58,2.37-2.22,5.22-2.14,5.71v4.55h-4.3c-0.33,0-0.6,0.27-0.6,0.6v6.13   C22.56,32.95,22.83,33.22,23.16,33.22"></path> <path class="st1" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-5181592" href="https://www.instagram.com/rusradiolt/" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M32,14.71c-4.7,0-5.28,0.02-7.13,0.1c-1.84,0.08-3.1,0.38-4.2,0.8c-1.14,0.44-2.1,1.03-3.06,1.99   c-0.96,0.96-1.55,1.92-2,3.06c-0.43,1.1-0.72,2.36-0.8,4.2c-0.08,1.84-0.1,2.43-0.1,7.13s0.02,5.29,0.1,7.13   c0.08,1.84,0.38,3.1,0.8,4.2c0.44,1.14,1.03,2.1,2,3.06c0.96,0.96,1.92,1.55,3.06,2c1.1,0.43,2.36,0.72,4.2,0.8   c1.84,0.08,2.43,0.1,7.13,0.1s5.28-0.02,7.13-0.1c1.84-0.08,3.1-0.38,4.2-0.8c1.14-0.44,2.1-1.03,3.06-2   c0.96-0.96,1.55-1.92,1.99-3.06c0.43-1.1,0.72-2.36,0.8-4.2c0.08-1.84,0.1-2.43,0.1-7.13s-0.02-5.28-0.1-7.13   c-0.08-1.84-0.38-3.1-0.8-4.2c-0.44-1.14-1.03-2.1-1.99-3.06c-0.96-0.96-1.93-1.55-3.06-1.99c-1.1-0.43-2.36-0.72-4.2-0.8   C37.29,14.73,36.7,14.71,32,14.71 M32,17.82c4.62,0,5.16,0.02,6.99,0.1c1.69,0.08,2.6,0.36,3.21,0.6c0.81,0.31,1.38,0.69,1.99,1.29   c0.61,0.6,0.98,1.18,1.29,1.99c0.24,0.61,0.52,1.53,0.59,3.21c0.08,1.82,0.1,2.37,0.1,6.99s-0.02,5.16-0.1,6.99   c-0.08,1.69-0.36,2.6-0.59,3.21c-0.31,0.81-0.69,1.38-1.29,1.99c-0.6,0.6-1.18,0.98-1.99,1.29c-0.61,0.24-1.52,0.52-3.21,0.59   c-1.82,0.08-2.37,0.1-6.99,0.1s-5.16-0.02-6.99-0.1c-1.69-0.08-2.6-0.36-3.21-0.59c-0.81-0.31-1.38-0.69-1.99-1.29   s-0.98-1.18-1.29-1.99c-0.24-0.61-0.52-1.52-0.6-3.21c-0.08-1.82-0.1-2.37-0.1-6.99s0.02-5.16,0.1-6.99   c0.08-1.69,0.36-2.6,0.6-3.21c0.31-0.81,0.69-1.38,1.29-1.99s1.18-0.98,1.99-1.29c0.61-0.24,1.52-0.52,3.21-0.6   C26.84,17.84,27.38,17.82,32,17.82"></path> <path class="st0" d="M32,37.76c-3.18,0-5.76-2.58-5.76-5.76c0-3.18,2.58-5.76,5.76-5.76s5.76,2.58,5.76,5.76   C37.76,35.18,35.18,37.76,32,37.76 M32,23.12c-4.9,0-8.88,3.98-8.88,8.88s3.97,8.88,8.88,8.88s8.88-3.98,8.88-8.88   S36.9,23.12,32,23.12"></path> <path class="st0" d="M43.31,22.77c0,1.15-0.93,2.08-2.08,2.08s-2.08-0.93-2.08-2.08c0-1.15,0.93-2.07,2.08-2.07   S43.31,21.62,43.31,22.77"></path> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-7caf2ef" href="https://www.spreaker.com/user/rusradiolt" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}
	.st1{fill:#010202;}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> <polygon class="st1" points="36.63,10.77 26.65,22.34 11.7,19.12 27.06,32.16 11.96,45.36 26.84,41.85 37.03,53.23 38.29,38.01   52.3,31.85 38.21,25.96 36.64,10.77 "></polygon> </svg> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-9561899" href="https://open.spotify.com/user/bcdomm4o3ggn478xberpeu0qu" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M15.62,41.21c0.28,0.85,1.13,1.56,2.12,1.28c9.89-2.27,18.22-1.42,24.86,2.69c0.85,0.57,1.84,0.28,2.4-0.57   c0.42-0.85,0.28-1.98-0.71-2.41c-7.34-4.53-16.66-5.52-27.4-3.12C16.04,39.37,15.33,40.22,15.62,41.21 M14.63,32.85   c0.28,1.13,1.55,1.7,2.68,1.42c8.9-2.83,20.48-1.42,28.1,3.26c0.99,0.71,2.26,0.28,2.97-0.71c0.71-0.99,0.28-2.41-0.57-2.83   c-8.76-5.38-21.47-6.94-31.78-3.83C14.91,30.44,14.35,31.72,14.63,32.85 M51.35,24.49c-10.45-6.23-26.97-6.8-37-3.83   c-1.27,0.43-2.12,1.84-1.69,3.26c0.42,1.27,1.84,2.12,3.25,1.7c8.61-2.69,23.73-2.12,32.76,3.26c1.27,0.71,2.97,0.28,3.67-0.71   C53.04,26.9,52.62,25.2,51.35,24.49 M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-39637e0" href="https://www.tiktok.com/@rusradiolt?" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}
	.st1{clip-path:url(#SVGID_2_);fill:#010202;}</style><g> <defs> <rect id="SVGID_1_" x="0.5" y="0.5" width="63" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M60.33,32c0,15.58-12.75,28.33-28.33,28.33S3.67,47.58,3.67,32S16.42,3.67,32,3.67   C47.72,3.67,60.33,16.42,60.33,32 M63.5,32C63.5,14.6,49.4,0.5,32,0.5S0.5,14.6,0.5,32S14.6,63.5,32,63.5S63.5,49.4,63.5,32"></path> <path class="st1" d="M41.37,11.77c0.67,5.74,3.87,9.17,9.44,9.53v6.46c-3.23,0.31-6.06-0.74-9.35-2.73V37.1   c0,15.34-16.73,20.14-23.45,9.14c-4.32-7.08-1.68-19.49,12.19-19.99v6.81c-1.06,0.17-2.18,0.44-3.22,0.79   c-3.08,1.04-4.83,3-4.35,6.45c0.93,6.6,13.05,8.56,12.04-4.35V11.78h6.69V11.77z"></path> </g> </svg> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-6ece7e4" href="https://twitter.com/Rusradio_lt" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M46.91,25.02c0.01,0.33,0.02,0.66,0.02,1c0,10.16-7.73,21.87-21.88,21.87c-4.34,0-8.39-1.27-11.79-3.46   c0.6,0.07,1.21,0.11,1.83,0.11c3.61,0,6.92-1.23,9.55-3.29c-3.36-0.07-6.2-2.29-7.18-5.34c0.47,0.09,0.95,0.14,1.44,0.14   c0.7,0,1.38-0.09,2.02-0.27c-3.52-0.7-6.17-3.81-6.17-7.54c0-0.03,0-0.07,0.01-0.1c1.03,0.58,2.22,0.92,3.48,0.96   c-2.06-1.37-3.43-3.73-3.43-6.4c0-1.41,0.38-2.73,1.04-3.86c3.79,4.65,9.46,7.72,15.85,8.04c-0.13-0.56-0.2-1.15-0.2-1.76   c0-4.24,3.44-7.69,7.69-7.69c2.21,0,4.21,0.93,5.61,2.42c1.76-0.34,3.41-0.98,4.89-1.87c-0.58,1.8-1.8,3.31-3.38,4.26   c1.56-0.18,3.04-0.6,4.42-1.21C49.72,22.59,48.41,23.94,46.91,25.02"></path> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-a5e11d1" href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M35.6,38.65c-0.35,0-0.7,0.17-1.06,0.51v7.12c0.35,0.35,0.71,0.52,1.06,0.52c0.61,0,0.92-0.52,0.92-1.57v-4.98   C36.52,39.18,36.2,38.65,35.6,38.65"></path> <path class="st0" d="M43.34,38.65c-0.71,0-1.06,0.54-1.06,1.62v1.08h2.12v-1.08C44.4,39.18,44.04,38.65,43.34,38.65"></path> <path class="st0" d="M46.52,43.11h-4.24v2.07c0,1.08,0.36,1.62,1.08,1.62c0.52,0,0.83-0.28,0.95-0.85   c0.02-0.12,0.05-0.59,0.05-1.44h2.16v0.31c0,0.68-0.03,1.15-0.05,1.36c-0.07,0.47-0.24,0.89-0.5,1.27   c-0.59,0.85-1.46,1.27-2.57,1.27c-1.11,0-1.95-0.4-2.56-1.2c-0.45-0.58-0.68-1.5-0.68-2.74v-4.09c0-1.25,0.21-2.16,0.66-2.75   c0.61-0.8,1.46-1.2,2.54-1.2c1.06,0,1.91,0.4,2.5,1.2c0.44,0.59,0.66,1.5,0.66,2.75L46.52,43.11L46.52,43.11z M38.64,45.06   c0,1.08-0.07,1.85-0.21,2.35c-0.28,0.87-0.85,1.31-1.69,1.31c-0.76,0-1.49-0.42-2.19-1.29v1.13h-2.12V32.89h2.12v5.12   c0.68-0.84,1.41-1.27,2.19-1.27c0.84,0,1.41,0.45,1.69,1.32c0.14,0.47,0.21,1.24,0.21,2.35V45.06z M30.58,48.56h-2.12v-1.28   c-0.84,0.96-1.65,1.44-2.42,1.44c-0.68,0-1.15-0.28-1.37-0.87c-0.11-0.35-0.18-0.91-0.18-1.74v-9.23h2.12v8.6   c0,0.5,0,0.75,0.02,0.82c0.05,0.33,0.22,0.5,0.5,0.5c0.43,0,0.87-0.33,1.34-0.99v-8.92h2.12V48.56z M22.22,48.56h-2.36V35.09h-2.49   v-2.2h7.39v2.2h-2.54L22.22,48.56L22.22,48.56z M47.74,30.62c-1.33-1.38-2.82-1.39-3.51-1.47c-4.89-0.35-12.23-0.35-12.23-0.35   h-0.02c0,0-7.34,0-12.23,0.35c-0.68,0.08-2.17,0.09-3.5,1.47c-1.05,1.06-1.39,3.45-1.39,3.45s-0.35,2.81-0.35,5.62v2.64   c0,2.81,0.35,5.62,0.35,5.62s0.34,2.39,1.39,3.44c1.33,1.39,3.08,1.34,3.85,1.49C22.91,53.15,32,53.23,32,53.23   s7.34-0.01,12.24-0.36c0.68-0.08,2.17-0.09,3.51-1.47c1.05-1.05,1.39-3.44,1.39-3.44s0.35-2.81,0.35-5.62v-2.64   c0-2.81-0.35-5.62-0.35-5.62S48.79,31.68,47.74,30.62"></path> <path class="st0" d="M26.4,27.64v-6.41l2.86-9.42h-2.4l-1.62,6.22l-1.69-6.22h-2.5c0.5,1.47,1.02,2.94,1.52,4.41   c0.76,2.21,1.24,3.87,1.45,5.01v6.41L26.4,27.64L26.4,27.64z"></path> <path class="st0" d="M30.96,19.26c0-1.09,0.33-1.64,1.02-1.64c0.69,0,1.02,0.55,1.02,1.64v4.96c0,1.09-0.33,1.64-1.02,1.64   c-0.69,0-1.02-0.55-1.02-1.64V19.26z M31.98,27.8c1.07,0,1.9-0.4,2.5-1.21c0.45-0.59,0.67-1.52,0.67-2.78v-4.13   c0-1.26-0.22-2.18-0.67-2.78c-0.59-0.81-1.43-1.21-2.5-1.21c-1.07,0-1.91,0.4-2.5,1.21c-0.46,0.6-0.67,1.52-0.67,2.78v4.13   c0,1.26,0.21,2.19,0.67,2.78C30.07,27.4,30.91,27.8,31.98,27.8"></path> <path class="st0" d="M42.95,27.64v-11.8H40.8v9.02c-0.47,0.67-0.92,1-1.35,1c-0.29,0-0.46-0.17-0.5-0.5   c-0.03-0.07-0.03-0.33-0.03-0.83v-8.69h-2.14v9.33c0,0.83,0.07,1.4,0.19,1.76c0.22,0.6,0.69,0.88,1.38,0.88   c0.78,0,1.59-0.47,2.45-1.45v1.29H42.95z"></path> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> </g> </svg> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-pulse elementor-repeater-item-ff7cf31" href="https://vk.com/rusradiolt" target="_blank"> <span class="elementor-screen-only"></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve"><style type="text/css">.st0{clip-path:url(#SVGID_2_);}</style><g> <defs> <rect id="SVGID_1_" x="0.6" y="0.5" width="62.81" height="63"></rect> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"></use> </clipPath> <path class="st0" d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path> <path class="st0" d="M31.59,43.88h2.33c0,0,0.71-0.08,1.06-0.47c0.33-0.36,0.32-1.03,0.32-1.03s-0.05-3.13,1.41-3.59   c1.44-0.45,3.27,3.03,5.22,4.36c1.47,1.01,2.59,0.79,2.59,0.79l5.22-0.08c0,0,2.72-0.17,1.44-2.32c-0.11-0.18-0.76-1.59-3.88-4.48   c-3.27-3.04-2.83-2.54,1.1-7.8c2.39-3.2,3.36-5.15,3.06-5.98c-0.29-0.8-2.04-0.59-2.04-0.59l-5.87,0.03c0,0-0.44-0.06-0.76,0.14   c-0.32,0.18-0.51,0.64-0.51,0.64s-0.92,2.47-2.17,4.57c-2.62,4.44-3.66,4.68-4.09,4.41c-1-0.64-0.74-2.59-0.74-3.97   c0-4.3,0.65-6.1-1.27-6.56c-0.64-0.15-1.1-0.26-2.74-0.27c-2.09-0.01-3.88,0-4.88,0.5c-0.67,0.33-1.18,1.06-0.86,1.1   c0.39,0.05,1.27,0.24,1.73,0.88c0.61,0.82,0.57,2.66,0.57,2.66s0.35,5.07-0.8,5.69c-0.79,0.44-1.88-0.45-4.21-4.48   c-1.2-2.06-2.09-4.35-2.09-4.35s-0.17-0.42-0.48-0.65c-0.38-0.27-0.91-0.36-0.91-0.36l-5.59,0.03c0,0-0.83,0.03-1.15,0.39   c-0.27,0.32-0.01,1-0.01,1s4.38,10.22,9.31,15.38C26.44,44.2,31.59,43.88,31.59,43.88"></path> </g> </svg> </a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-def6ef9" data-id="def6ef9" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-26510d9 elementor-widget elementor-widget-image" data-id="26510d9" data-element_type="widget" id="livestream" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="1055" height="264" src="https://rusradio.lt/wp-content/uploads/2020/11/live_red_new.png" class="attachment-full size-full" alt="rusradio-live" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2020/11/live_red_new.png 1055w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-300x75.png 300w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-1024x256.png 1024w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-768x192.png 768w" sizes="(max-width: 1055px) 100vw, 1055px" /></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div><div class="main-content"><div class="container"><div class="thwbreadcrumb"><div id="crumbs"><a href="https://rusradio.lt/">Главная</a> <span><i class="fa fa-angle-right"></i></span> <span class="removearrow"><a href="https://rusradio.lt/category/tw-news/">Новости</a> <span><i class="fa fa-angle-right"></i></span> <a href="https://rusradio.lt/category/tw-news/covid-19/">Covid-19</a> <span><i class="fa fa-angle-right"></i></span> </span></div></div><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-md-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-34826" class="post-layout post-34826 post type-post status-publish format-audio has-post-thumbnail hentry category-covid-19 category-vakcinacija tag-vakcinacija tag-vengrija tag-germanija tag-evro-2020 tag-ek tag-es tag-izrail tag-litva tag-mjunhen tag-ursula-fon-der-ljajen post_format-post-format-audio"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/covid-19/" rel="category tag">Covid-19</a> <a href="https://rusradio.lt/category/vakcinacija/" rel="category tag">Вакцинация</a></span><h1 class="single-post-title"> Осенью, возможно, придётся ужесточить условия карантина</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/jevgenij/">Евгений Русаков</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2021-06-25T13:30:38+03:00">2021-06-25</time> </span> <span class="entry-meta-view"> <i class="fa fa-eye"></i> 26 </span></div></div></div><div class="entry-format"><div class="entry-audio"> <iframe src="https://widget.spreaker.com/player?episode_id=45437905&theme=light&playlist=false&playlist-continuous=false&chapters-image=true&episode_image_position=right&hide-logo=true&hide-likes=false&hide-comments=false&hide-sharing=false&hide-download=true&cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F53b373acc5040b175b975faad2a15dd6.jpg&color=eb144c" width="200px" height="200px" frameborder="0"></iframe></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content"><div class="bialty-container"><h3>&#1054;&#1089;&#1077;&#1085;&#1100;&#1102;, &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;, &#1087;&#1088;&#1080;&#1076;&#1105;&#1090;&#1089;&#1103; &#1091;&#1078;&#1077;&#1089;&#1090;&#1086;&#1095;&#1080;&#1090;&#1100; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072;</h3><p>&#1045;&#1089;&#1083;&#1080; &#1085;&#1077; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090;&#1089;&#1103; &#1076;&#1086;&#1089;&#1090;&#1080;&#1075;&#1085;&#1091;&#1090;&#1100; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1085;&#1099;&#1093; &#1094;&#1077;&#1083;&#1077;&#1081; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;, &#1090;&#1086; &#1086;&#1089;&#1077;&#1085;&#1100;&#1102;, &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;, &#1087;&#1088;&#1080;&#1076;&#1105;&#1090;&#1089;&#1103; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1100;&#1089;&#1103; &#1082; &#1073;&#1086;&#1083;&#1077;&#1077; &#1089;&#1090;&#1088;&#1086;&#1075;&#1086;&#1084;&#1091; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1091;. &#1054;&#1073; &#1101;&#1090;&#1086;&#1084; &#1089;&#1086;&#1086;&#1073;&#1097;&#1080;&#1083; &#1075;&#1083;&#1072;&#1074;&#1085;&#1099;&#1081; &#1089;&#1086;&#1074;&#1077;&#1090;&#1085;&#1080;&#1082; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1072; &#1051;&#1080;&#1090;&#1074;&#1099; &#1057;&#1080;&#1084;&#1086;&#1085;&#1072;&#1089; &#1050;&#1088;&#1077;&#1087;&#1096;&#1090;&#1072;. &#1055;&#1086; &#1077;&#1075;&#1086; &#1089;&#1083;&#1086;&#1074;&#1072;&#1084;, &#1083;&#1077;&#1090;&#1086; &ndash; &#1101;&#1090;&#1086; &#1087;&#1086;&#1088;&#1072;, &#1082;&#1086;&#1075;&#1076;&#1072; &#1075;&#1086;&#1089;&#1091;&#1095;&#1088;&#1077;&#1078;&#1076;&#1077;&#1085;&#1080;&#1103;&#1084; &#1089;&#1090;&#1086;&#1080;&#1090; &#1085;&#1077; &#1086;&#1090;&#1076;&#1099;&#1093;&#1072;&#1090;&#1100;, &#1072; &#1075;&#1086;&#1090;&#1086;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1082; &#1086;&#1089;&#1077;&#1085;&#1085;&#1077;&#1081; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;. &#1054;&#1085; &#1090;&#1072;&#1082;&#1078;&#1077; &#1087;&#1086;&#1076;&#1095;&#1077;&#1088;&#1082;&#1085;&#1091;&#1083;, &#1095;&#1090;&#1086; &#1090;&#1077; &#1084;&#1077;&#1090;&#1086;&#1076;&#1099; &#1087;&#1086;&#1073;&#1091;&#1078;&#1076;&#1077;&#1085;&#1080;&#1103; &#1082; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1087;&#1086;&#1076;&#1093;&#1086;&#1076;&#1103;&#1090; &#1073;&#1086;&#1083;&#1077;&#1077; &#1089;&#1090;&#1072;&#1088;&#1096;&#1077;&#1081; &#1074;&#1086;&#1079;&#1088;&#1072;&#1089;&#1090;&#1085;&#1086;&#1081; &#1075;&#1088;&#1091;&#1087;&#1087;&#1077;, &#1085;&#1077; &#1087;&#1086;&#1076;&#1093;&#1086;&#1076;&#1103;&#1090; &#1084;&#1086;&#1083;&#1086;&#1076;&#1099;&#1084; &#1083;&#1102;&#1076;&#1103;&#1084;. &#1055;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1089; &#1085;&#1080;&#1084;&#1080; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1100; &#1086; <a href="https://rusradio.lt/category/vakcinacija/">&#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;</a> &#1089;&#1090;&#1086;&#1080;&#1090; &#1080;&#1085;&#1072;&#1095;&#1077;. &#1057;&#1080;&#1084;&#1086;&#1085;&#1072;&#1089; &#1050;&#1088;&#1077;&#1087;&#1096;&#1090;&#1072; &#1091;&#1090;&#1074;&#1077;&#1088;&#1078;&#1076;&#1072;&#1077;&#1090;, &#1095;&#1090;&#1086; &#1075;&#1083;&#1072;&#1074;&#1085;&#1072;&#1103; &#1094;&#1077;&#1083;&#1100; &ndash; &#1101;&#1090;&#1086; &#1080;&#1079;&#1073;&#1077;&#1078;&#1072;&#1090;&#1100; &#1091;&#1078;&#1077;&#1089;&#1090;&#1086;&#1095;&#1077;&#1085;&#1080;&#1103; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072;. &#1042; &#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1080;&#1081; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085; &#1073;&#1086;&#1083;&#1077;&#1077; &#1095;&#1077;&#1084; &#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1086;&#1095;&#1085;&#1086;, &#1086;&#1076;&#1085;&#1072;&#1082;&#1086; &#1091;&#1084;&#1077;&#1085;&#1100;&#1096;&#1080;&#1083;&#1086;&#1089;&#1100; &#1082;&#1086;&#1083;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1086; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1103;&#1090; &#1085;&#1072; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1102;. &#1053;&#1072;&#1087;&#1086;&#1084;&#1085;&#1080;&#1084;, &#1095;&#1090;&#1086; &#1074; &#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1080;&#1081; &#1084;&#1086;&#1084;&#1077;&#1085;&#1090; &#1074; &#1051;&#1080;&#1090;&#1074;&#1077; &#1087;&#1088;&#1080;&#1074;&#1080;&#1090;&#1086; &#1086;&#1082;&#1086;&#1083;&#1086; 44% &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1103; &#1089;&#1090;&#1088;&#1072;&#1085;&#1099;.</p><h3>&#1050; 27 &#1080;&#1102;&#1085;&#1103; &#1045;&#1057; &#1088;&#1072;&#1089;&#1089;&#1095;&#1080;&#1090;&#1099;&#1074;&#1072;&#1077;&#1090; &#1087;&#1088;&#1080;&#1074;&#1080;&#1090;&#1100; &#1086;&#1082;&#1086;&#1083;&#1086; 60% &#1074;&#1079;&#1088;&#1086;&#1089;&#1083;&#1086;&#1075;&#1086; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1103;</h3><p>&#1050; 27 &#1080;&#1102;&#1085;&#1103; &#1045;&#1057; &#1088;&#1072;&#1089;&#1089;&#1095;&#1080;&#1090;&#1099;&#1074;&#1072;&#1077;&#1090; &#1087;&#1088;&#1080;&#1074;&#1080;&#1090;&#1100; &#1087;&#1086; &#1084;&#1077;&#1085;&#1100;&#1096;&#1077;&#1081; &#1084;&#1077;&#1088;&#1077; &#1086;&#1076;&#1085;&#1086;&#1081; &#1076;&#1086;&#1079;&#1086;&#1081; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1099; 60% &#1074;&#1079;&#1088;&#1086;&#1089;&#1083;&#1086;&#1075;&#1086; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1103;. &#1069;&#1090;&#1086; &#1086;&#1082;&#1086;&#1083;&#1086; 220 &#1084;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1086;&#1074; &#1095;&#1077;&#1083;&#1086;&#1074;&#1077;&#1082;. &#1054;&#1073; &#1101;&#1090;&#1086;&#1084; &#1089;&#1086;&#1086;&#1073;&#1097;&#1080;&#1083;&#1072; &#1087;&#1088;&#1077;&#1076;&#1089;&#1077;&#1076;&#1072;&#1090;&#1077;&#1083;&#1100; &#1045;&#1050; <a href="https://www.instagram.com/ursulavonderleyen/" target="_blank" rel="noopener">&#1059;&#1088;&#1089;&#1091;&#1083;&#1072; &#1092;&#1086;&#1085; &#1076;&#1077;&#1088; &#1051;&#1103;&#1081;&#1077;&#1085;</a>. &#1057;&#1086;&#1075;&#1083;&#1072;&#1089;&#1085;&#1086; &#1087;&#1088;&#1086;&#1075;&#1085;&#1086;&#1079;&#1091;, &#1045;&#1057; &#1091;&#1076;&#1072;&#1089;&#1090;&#1089;&#1103; &#1076;&#1086;&#1089;&#1090;&#1080;&#1095;&#1100; &#1094;&#1077;&#1083;&#1080; &#1087;&#1086; &#1087;&#1086;&#1083;&#1085;&#1086;&#1081; &#1080;&#1083;&#1080; &#1095;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1081; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080; 70% &#1074;&#1079;&#1088;&#1086;&#1089;&#1083;&#1099;&#1093; &#1078;&#1080;&#1090;&#1077;&#1083;&#1077;&#1081; &#1076;&#1086; &#1082;&#1086;&#1085;&#1094;&#1072; &#1080;&#1102;&#1083;&#1103;.</p><h3>&#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1100; &#1074;&#1085;&#1086;&#1074;&#1100; &#1074;&#1086;&#1079;&#1074;&#1088;&#1072;&#1097;&#1072;&#1077;&#1090;&#1089;&#1103; &#1082; &#1084;&#1072;&#1089;&#1086;&#1095;&#1085;&#1086;&#1084;&#1091; &#1088;&#1077;&#1078;&#1080;&#1084;&#1091;</h3><p>&#1057; &#1087;&#1086;&#1085;&#1077;&#1076;&#1077;&#1083;&#1100;&#1085;&#1080;&#1082;&#1072;, 28 &#1080;&#1102;&#1085;&#1103;, &#1078;&#1080;&#1090;&#1077;&#1083;&#1080; &#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1103; &#1074;&#1085;&#1086;&#1074;&#1100; &#1076;&#1086;&#1083;&#1078;&#1085;&#1099; &#1073;&#1091;&#1076;&#1091;&#1090; &#1085;&#1086;&#1089;&#1080;&#1090;&#1100; &#1084;&#1072;&#1089;&#1082;&#1080; &#1074; &#1087;&#1086;&#1084;&#1077;&#1097;&#1077;&#1085;&#1080;&#1103;&#1093; &#1080;&#1079;-&#1079;&#1072; &#1088;&#1086;&#1089;&#1090;&#1072; &#1095;&#1080;&#1089;&#1083;&#1072; &#1079;&#1072;&#1088;&#1072;&#1078;&#1077;&#1085;&#1080;&#1081; &laquo;&#1076;&#1077;&#1083;&#1100;&#1090;&#1072;&raquo; &#1074;&#1072;&#1088;&#1080;&#1072;&#1085;&#1090;&#1086;&#1084; <a href="https://rusradio.lt/category/tw-news/covid-19/">&#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;</a>. &#1054;&#1075;&#1088;&#1072;&#1085;&#1080;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1072;&#1103; &#1084;&#1077;&#1088;&#1072; &#1074;&#1086;&#1079;&#1074;&#1088;&#1072;&#1097;&#1072;&#1077;&#1090;&#1089;&#1103; &#1080;&#1079;-&#1079;&#1072; &#1090;&#1086;&#1075;&#1086;, &#1095;&#1090;&#1086; &#1074; &#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1077; &#1074;&#1087;&#1077;&#1088;&#1074;&#1099;&#1077; &#1079;&#1072; &#1085;&#1077;&#1089;&#1082;&#1086;&#1083;&#1100;&#1082;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1080;&#1093; &#1084;&#1077;&#1089;&#1103;&#1094;&#1077;&#1074; &#1074;&#1099;&#1103;&#1074;&#1080;&#1083;&#1080; &#1073;&#1086;&#1083;&#1100;&#1096;&#1086;&#1077; &#1095;&#1080;&#1089;&#1083;&#1086; &#1089;&#1083;&#1091;&#1095;&#1072;&#1077;&#1074; &#1079;&#1072;&#1088;&#1072;&#1078;&#1077;&#1085;&#1080;&#1103;. &#1042;&#1083;&#1072;&#1089;&#1090;&#1080; &#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1103; &#1090;&#1072;&#1082;&#1078;&#1077; &#1085;&#1077; &#1088;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1091;&#1102;&#1090; &#1078;&#1080;&#1090;&#1077;&#1083;&#1103;&#1084; &#1089;&#1090;&#1088;&#1072;&#1085;&#1099; &#1083;&#1077;&#1090;&#1072;&#1090;&#1100; &#1079;&#1072; &#1075;&#1088;&#1072;&#1085;&#1080;&#1094;&#1091;, &#1074; &#1086;&#1089;&#1086;&#1073;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1080; &#1089; &#1085;&#1077;&#1087;&#1088;&#1080;&#1074;&#1080;&#1090;&#1099;&#1084;&#1080; &#1076;&#1077;&#1090;&#1100;&#1084;&#1080;.</p><h3>&#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088; &#1079;&#1076;&#1088;&#1072;&#1074;&#1086;&#1086;&#1093;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1103; &#1041;&#1072;&#1074;&#1072;&#1088;&#1080;&#1080; &#1088;&#1072;&#1089;&#1082;&#1088;&#1080;&#1090;&#1080;&#1082;&#1086;&#1074;&#1072;&#1083; &#1074;&#1077;&#1085;&#1075;&#1077;&#1088;&#1089;&#1082;&#1080;&#1093; &#1073;&#1086;&#1083;&#1077;&#1083;&#1100;&#1097;&#1080;&#1082;&#1086;&#1074;</h3><p>&#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088; &#1079;&#1076;&#1088;&#1072;&#1074;&#1086;&#1086;&#1093;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1103; &#1085;&#1077;&#1084;&#1077;&#1094;&#1082;&#1086;&#1081; &#1041;&#1072;&#1074;&#1072;&#1088;&#1080;&#1080; &#1050;&#1083;&#1072;&#1091;&#1089; &#1061;&#1086;&#1083;&#1077;&#1095;&#1077;&#1082; &#1088;&#1072;&#1089;&#1082;&#1088;&#1080;&#1090;&#1080;&#1082;&#1086;&#1074;&#1072;&#1083; &#1074;&#1077;&#1085;&#1075;&#1077;&#1088;&#1089;&#1082;&#1080;&#1093; &#1073;&#1086;&#1083;&#1077;&#1083;&#1100;&#1097;&#1080;&#1082;&#1086;&#1074;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1087;&#1088;&#1080;&#1077;&#1079;&#1078;&#1072;&#1083;&#1080; &#1074; &#1052;&#1102;&#1085;&#1093;&#1077;&#1085; &#1085;&#1072; &#1084;&#1072;&#1090;&#1095; <a href="https://ru.uefa.com/uefaeuro-2020/" target="_blank" rel="noopener">&#1045;&#1074;&#1088;&#1086;-2020</a>. &#1055;&#1086; &#1077;&#1075;&#1086; &#1089;&#1083;&#1086;&#1074;&#1072;&#1084;, &#1073;&#1086;&#1083;&#1100;&#1096;&#1080;&#1085;&#1089;&#1090;&#1074;&#1086; &#1085;&#1077;&#1084;&#1077;&#1094;&#1082;&#1080;&#1093; &#1073;&#1086;&#1083;&#1077;&#1083;&#1100;&#1097;&#1080;&#1082;&#1086;&#1074; &#1087;&#1088;&#1080;&#1076;&#1077;&#1088;&#1078;&#1080;&#1074;&#1072;&#1083;&#1080;&#1089;&#1100; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074;&#1086;&#1101;&#1087;&#1080;&#1076;&#1077;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1093; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;. &#1042; &#1095;&#1072;&#1089;&#1090;&#1085;&#1086;&#1089;&#1090;&#1080;, &#1089;&#1090;&#1072;&#1088;&#1072;&#1083;&#1080;&#1089;&#1100; &#1087;&#1086;&#1089;&#1090;&#1086;&#1103;&#1085;&#1085;&#1086; &#1089;&#1086;&#1073;&#1083;&#1102;&#1076;&#1072;&#1090;&#1100; &#1084;&#1072;&#1089;&#1086;&#1095;&#1085;&#1099;&#1081; &#1088;&#1077;&#1078;&#1080;&#1084;. &#1042;&#1077;&#1085;&#1075;&#1077;&#1088;&#1089;&#1082;&#1080;&#1077; &#1078;&#1077; &#1075;&#1086;&#1089;&#1090;&#1080; &#1074;&#1077;&#1083;&#1080; &#1089;&#1077;&#1073;&#1103; &#1090;&#1072;&#1082;, &#1073;&#1091;&#1076;&#1090;&#1086; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083; &#1085;&#1077; &#1089;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1091;&#1077;&#1090;. &#1058;&#1072;&#1082; &#1089; &#1089;&#1086;&#1078;&#1072;&#1083;&#1077;&#1085;&#1080;&#1077;&#1084; &#1086;&#1090;&#1084;&#1077;&#1090;&#1080;&#1083; &#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088;, &#1087;&#1086;&#1073;&#1099;&#1074;&#1072;&#1074;&#1096;&#1080;&#1081; &#1085;&#1072; &#1089;&#1090;&#1072;&#1076;&#1080;&#1086;&#1085;&#1077; &#1074;&#1086; &#1074;&#1088;&#1077;&#1084;&#1103; &#1084;&#1072;&#1090;&#1095;&#1072; &#1084;&#1077;&#1078;&#1076;&#1091; &#1089;&#1073;&#1086;&#1088;&#1085;&#1099;&#1084;&#1080; &#1043;&#1077;&#1088;&#1084;&#1072;&#1085;&#1080;&#1080; &#1080; &#1042;&#1077;&#1085;&#1075;&#1088;&#1080;&#1080;.</p></div></div><div class="post-tags"> <span>Метки:</span> <a href="https://rusradio.lt/tag/vakcinacija/" rel="tag">вакцинация</a> <a href="https://rusradio.lt/tag/vengrija/" rel="tag">Венгрия</a> <a href="https://rusradio.lt/tag/germanija/" rel="tag">Германия</a> <a href="https://rusradio.lt/tag/evro-2020/" rel="tag">Евро-2020</a> <a href="https://rusradio.lt/tag/ek/" rel="tag">ЕК</a> <a href="https://rusradio.lt/tag/es/" rel="tag">ЕС</a> <a href="https://rusradio.lt/tag/izrail/" rel="tag">Израиль</a> <a href="https://rusradio.lt/tag/litva/" rel="tag">Литва</a> <a href="https://rusradio.lt/tag/mjunhen/" rel="tag">Мюнхен</a> <a href="https://rusradio.lt/tag/ursula-fon-der-ljajen/" rel="tag">Урсула фон дер Ляйен</a><br /></div><div class="share-items"><div class="sharethis-inline-share-buttons"></div></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://rusradio.lt/kopengagen-vozglavil-spisok-luchshih-gorodov-mira/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Назад</span> <span class="screen-reader-text">Previous post:</span><h3 class="post-title">Копенгаген возглавил список лучших городов мира</h3></a></div></div></nav></nav><div class="related-post"><h2 class="main-block-title title-arrow"><span>Актуальные новости</span></h2><div class="editor-grid-post"><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/po-povodu-testirovanija-na-koronavirus-teper-mozhno-obrashhatsja-onlajn/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2020/11/659901-833392-1287x836-1-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="659901 833392 1287x836 1 580x460" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/po-povodu-testirovanija-na-koronavirus-teper-mozhno-obrashhatsja-onlajn/">По поводу тестирования на коронавирус теперь можно обращаться онлайн</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/rusradio-lt/">RUSRADIO LT </a></span> <span class="publish-date"> <time class="entry-date" datetime="2020-11-09T15:53:41+03:00">2020-11-09</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/fejki-o-covid-19-komu-i-dlja-chego-oni-nuzhny/"><div class="bialty-container"><img width="580" height="426" src="https://rusradio.lt/wp-content/uploads/2021/01/20210121_fake-news_pexels-joshua-miranda-3989901-580x426.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1060;&#1077;&#1081;&#1082;&#1080; &#1086; COVID-19. &#1050;&#1086;&#1084;&#1091; &#1080; &#1076;&#1083;&#1103; &#1095;&#1077;&#1075;&#1086; &#1086;&#1085;&#1080; &#1085;&#1091;&#1078;&#1085;&#1099;?" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/fejki-o-covid-19-komu-i-dlja-chego-oni-nuzhny/">Фейки о COVID-19. Кому и для чего они нужны?</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/anzelika/">Анжелика Орлёнок</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-01-22T09:15:39+03:00">2021-01-22</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/stolice-pereraspredeljajutsja-vakciny-iz-drugih-gorodov/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/02/vaccination-5884515_1920-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1044;&#1083;&#1103; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1099; &#1087;&#1077;&#1088;&#1077;&#1088;&#1072;&#1089;&#1087;&#1088;&#1077;&#1076;&#1077;&#1083;&#1103;&#1102;&#1090;&#1089;&#1103; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1099; &#1080;&#1079; &#1076;&#1088;&#1091;&#1075;&#1080;&#1093; &#1075;&#1086;&#1088;&#1086;&#1076;&#1086;&#1074;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/stolice-pereraspredeljajutsja-vakciny-iz-drugih-gorodov/">Для столицы перераспределяются вакцины из других городов</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/anzelika/">Анжелика Орлёнок</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-04-27T12:22:16+03:00">2021-04-27</time> </span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/kak-opredelit-prostuda-u-vas-ili-covid-19/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2020/10/whether-or-not-you-are-feeding-a-cold-or-starving-it-makes-little-difference-to-the-biology-of-a-common-cold.-image-from-shutterstock.com_-1-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Whether Or Not You Are Feeding A Cold Or Starving It Makes Little Difference To The Biology Of A Common Cold. Image From Shutterstock.com  1 580x460" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/kak-opredelit-prostuda-u-vas-ili-covid-19/">Как определить, простуда у вас или COVID-19</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/rusradio-lt/">RUSRADIO LT </a></span> <span class="publish-date"> <time class="entry-date" datetime="2020-10-22T10:07:28+03:00">2020-10-22</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/o-kanikulah-i-vseobshhem-distancionnom-obuchenii/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2020/12/distanncionnoe-obuchenie-rusradio-lt-580x460.png" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Distanncionnoe Obuchenie Rusradio Lt 580x460" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/o-kanikulah-i-vseobshhem-distancionnom-obuchenii/">О каникулах и всеобщем дистанционном обучении</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/rusradio-lt/">RUSRADIO LT </a></span> <span class="publish-date"> <time class="entry-date" datetime="2020-12-01T08:39:00+03:00">2020-12-01</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/vakcina-ot-koronavirusa-razve-ona-mozhet-byt-dejstvitelno-jeffektivnoj/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2020/12/3istock-1215061073-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1042;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072; &#1086;&#1090; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072; &ndash; &#1088;&#1072;&#1079;&#1074;&#1077; &#1086;&#1085;&#1072; &#1084;&#1086;&#1078;&#1077;&#1090; &#1073;&#1099;&#1090;&#1100; &#1076;&#1077;&#1081;&#1089;&#1090;&#1074;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086; &#1101;&#1092;&#1092;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1081;?" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/vakcina-ot-koronavirusa-razve-ona-mozhet-byt-dejstvitelno-jeffektivnoj/">Вакцина от коронавируса – разве она может быть действительно эффективной?</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/rusradio-lt/">RUSRADIO LT </a></span> <span class="publish-date"> <time class="entry-date" datetime="2020-12-11T07:42:16+03:00">2020-12-11</time> </span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/specialisty-kommentirujut-argumenty-protiv-vakcinacii/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/06/20210625_detskie_privivki-580x460.png" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1057;&#1087;&#1077;&#1094;&#1080;&#1072;&#1083;&#1080;&#1089;&#1090;&#1099; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1080;&#1088;&#1091;&#1102;&#1090; &#1072;&#1088;&#1075;&#1091;&#1084;&#1077;&#1085;&#1090;&#1099; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/specialisty-kommentirujut-argumenty-protiv-vakcinacii/">Специалисты комментируют аргументы против вакцинации</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/rusradio-lt/">RUSRADIO LT </a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-06-25T06:00:09+03:00">2021-06-25</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/ucheniki-vernutsja-v-shkoly-eshhe-v-chetyreh-samoupravlenijah-strany/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/03/modernizuojamos-mokyklos-vilniuje-78655409-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1059;&#1095;&#1077;&#1085;&#1080;&#1082;&#1080; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1089;&#1103; &#1074; &#1096;&#1082;&#1086;&#1083;&#1099; &#1077;&#1097;&#1077; &#1074; &#1095;&#1077;&#1090;&#1099;&#1088;&#1077;&#1093; &#1089;&#1072;&#1084;&#1086;&#1091;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1103;&#1093;&nbsp;&#1089;&#1090;&#1088;&#1072;&#1085;&#1099;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/ucheniki-vernutsja-v-shkoly-eshhe-v-chetyreh-samoupravlenijah-strany/">Ученики вернутся в школы еще в четырех самоуправлениях страны</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/anzelika/">Анжелика Орлёнок</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-04-09T12:46:28+03:00">2021-04-09</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/mjer-stolicy-skepticheski-ocenivaet-uravnivanie-tempov-vakcinacii/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/05/cel-60-kopija-5-580x460.png" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1052;&#1101;&#1088; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1099; &#1089;&#1082;&#1077;&#1087;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080; &#1086;&#1094;&#1077;&#1085;&#1080;&#1074;&#1072;&#1077;&#1090; &#1091;&#1088;&#1072;&#1074;&#1085;&#1080;&#1074;&#1072;&#1085;&#1080;&#1077; &#1090;&#1077;&#1084;&#1087;&#1086;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/mjer-stolicy-skepticheski-ocenivaet-uravnivanie-tempov-vakcinacii/">Мэр столицы скептически оценивает уравнивание темпов вакцинации</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/jevgenij/">Евгений Русаков</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-05-10T14:30:35+03:00">2021-05-10</time> </span></div></div></div></div></div></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12 stickys"><div class="sidebar-inner"><div id="news247_latest_news_widget-1" class="widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li><div class="posts-thumb-full"> <a href="https://rusradio.lt/osenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina/" rel="bookmark" title="Осенью, возможно, придётся ужесточить условия карантина"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/06/cel-60-kopija1-580x460.png" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1054;&#1089;&#1077;&#1085;&#1100;&#1102;, &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;, &#1087;&#1088;&#1080;&#1076;&#1105;&#1090;&#1089;&#1103; &#1091;&#1078;&#1077;&#1089;&#1090;&#1086;&#1095;&#1080;&#1090;&#1100; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072;" loading="lazy"></div> </a><div class="post-info-full"> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/covid-19/" rel="category tag">Covid-19</a> <a href="https://rusradio.lt/category/vakcinacija/" rel="category tag">Вакцинация</a></span><h4 class="entry-title"><a href="https://rusradio.lt/osenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina/" rel="bookmark" title="Осенью, возможно, придётся ужесточить условия карантина">Осенью, возможно, придётся ужесточить условия карантина</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T13:30:38+03:00">2021-06-25</time></p></div></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/kopengagen-vozglavil-spisok-luchshih-gorodov-mira/" rel="bookmark" title="Копенгаген возглавил список лучших городов мира"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/block_149874-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1050;&#1086;&#1087;&#1077;&#1085;&#1075;&#1072;&#1075;&#1077;&#1085; &#1074;&#1086;&#1079;&#1075;&#1083;&#1072;&#1074;&#1080;&#1083; &#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1083;&#1091;&#1095;&#1096;&#1080;&#1093; &#1075;&#1086;&#1088;&#1086;&#1076;&#1086;&#1074; &#1084;&#1080;&#1088;&#1072;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-pautina/" rel="category tag">Паутина</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/kopengagen-vozglavil-spisok-luchshih-gorodov-mira/" rel="bookmark" title="Копенгаген возглавил список лучших городов мира">Копенгаген возглавил список лучших городов мира</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T10:26:31+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/snup-dogg-zapostil-u-sebja-v-instagrame-maksima-galkina/" rel="bookmark" title="Снуп Догг запостил у себя в инстаграме Максима Галкина"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/1728994365_0-0-3028-1703_1920x0_80_0_0_cbcfeada71ace22c80432cb74dc9c00b-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1057;&#1085;&#1091;&#1087; &#1044;&#1086;&#1075;&#1075; &#1079;&#1072;&#1087;&#1086;&#1089;&#1090;&#1080;&#1083; &#1091; &#1089;&#1077;&#1073;&#1103; &#1074; &#1080;&#1085;&#1089;&#1090;&#1072;&#1075;&#1088;&#1072;&#1084;&#1077; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072; &#1043;&#1072;&#1083;&#1082;&#1080;&#1085;&#1072;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-pautina/" rel="category tag">Паутина</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/snup-dogg-zapostil-u-sebja-v-instagrame-maksima-galkina/" rel="bookmark" title="Снуп Догг запостил у себя в инстаграме Максима Галкина">Снуп Догг запостил у себя в инстаграме Максима Галкина</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T10:13:41+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/v-ispanii-pojavilos-prilozhenie-spasajushhee-ot-zhary/" rel="bookmark" title="В Испании появилось приложение, спасающее от жары"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/1794_barselona-v-aprele-gallery1126650594-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1042; &#1048;&#1089;&#1087;&#1072;&#1085;&#1080;&#1080; &#1087;&#1086;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1100; &#1087;&#1088;&#1080;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077;, &#1089;&#1087;&#1072;&#1089;&#1072;&#1102;&#1097;&#1077;&#1077; &#1086;&#1090; &#1078;&#1072;&#1088;&#1099;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-pautina/" rel="category tag">Паутина</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/v-ispanii-pojavilos-prilozhenie-spasajushhee-ot-zhary/" rel="bookmark" title="В Испании появилось приложение, спасающее от жары">В Испании появилось приложение, спасающее от жары</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T10:03:55+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/letom-planiruetsja-vernut-pjat-rek-v-ih-naturalnye-rusla/" rel="bookmark" title="Летом планируется вернуть пять рек в их натуральные русла"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_upe_voke_mapio_net-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1051;&#1077;&#1090;&#1086;&#1084; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1077;&#1090;&#1089;&#1103; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1100; &#1087;&#1103;&#1090;&#1100; &#1088;&#1077;&#1082; &#1074; &#1080;&#1093; &#1085;&#1072;&#1090;&#1091;&#1088;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1088;&#1091;&#1089;&#1083;&#1072;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/jekologija/" rel="category tag">Экология</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/letom-planiruetsja-vernut-pjat-rek-v-ih-naturalnye-rusla/" rel="bookmark" title="Летом планируется вернуть пять рек в их натуральные русла">Летом планируется вернуть пять рек в их натуральные русла</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T08:03:54+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/v-kafedralnom-sobore-otkrylis-tri-zakrytye-ranee-chasovni/" rel="bookmark" title="В Кафедральном соборе открылись три закрытые ранее часовни"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_cathederal_vilnius_planet_of_hotels_com-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1042; &#1050;&#1072;&#1092;&#1077;&#1076;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084; &#1089;&#1086;&#1073;&#1086;&#1088;&#1077; &#1086;&#1090;&#1082;&#1088;&#1099;&#1083;&#1080;&#1089;&#1100; &#1090;&#1088;&#1080; &#1079;&#1072;&#1082;&#1088;&#1099;&#1090;&#1099;&#1077; &#1088;&#1072;&#1085;&#1077;&#1077; &#1095;&#1072;&#1089;&#1086;&#1074;&#1085;&#1080;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/events/" rel="category tag">Мероприятия</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/v-kafedralnom-sobore-otkrylis-tri-zakrytye-ranee-chasovni/" rel="bookmark" title="В Кафедральном соборе открылись три закрытые ранее часовни">В Кафедральном соборе открылись три закрытые ранее часовни</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T07:39:24+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/nalogovaja-inspekcija-proverit-predprinimatelej/" rel="bookmark" title="Налоговая инспекция проверит предпринимателей"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/vmi-86590473-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1053;&#1072;&#1083;&#1086;&#1075;&#1086;&#1074;&#1072;&#1103; &#1080;&#1085;&#1089;&#1087;&#1077;&#1082;&#1094;&#1080;&#1103; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1080;&#1090; &#1087;&#1088;&#1077;&#1076;&#1087;&#1088;&#1080;&#1085;&#1080;&#1084;&#1072;&#1090;&#1077;&#1083;&#1077;&#1081;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" rel="category tag">Государственные учреждения</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/nalogovaja-inspekcija-proverit-predprinimatelej/" rel="bookmark" title="Налоговая инспекция проверит предпринимателей">Налоговая инспекция проверит предпринимателей</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T06:29:01+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/specialisty-kommentirujut-argumenty-protiv-vakcinacii/" rel="bookmark" title="Специалисты комментируют аргументы против вакцинации"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210625_detskie_privivki-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1057;&#1087;&#1077;&#1094;&#1080;&#1072;&#1083;&#1080;&#1089;&#1090;&#1099; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1080;&#1088;&#1091;&#1102;&#1090; &#1072;&#1088;&#1075;&#1091;&#1084;&#1077;&#1085;&#1090;&#1099; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/vakcinacija/" rel="category tag">Вакцинация</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/specialisty-kommentirujut-argumenty-protiv-vakcinacii/" rel="bookmark" title="Специалисты комментируют аргументы против вакцинации">Специалисты комментируют аргументы против вакцинации</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T06:00:09+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/u-ulybchivyh-ljudej-morshhiny-pojavljajutsja-pozzhe-chem-u-ugrjumyh/" rel="bookmark" title="У улыбчивых людей морщины появляются позже, чем у угрюмых"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_morsciny_buybeauty.com_.ua_-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1059; &#1091;&#1083;&#1099;&#1073;&#1095;&#1080;&#1074;&#1099;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &#1084;&#1086;&#1088;&#1097;&#1080;&#1085;&#1099; &#1087;&#1086;&#1103;&#1074;&#1083;&#1103;&#1102;&#1090;&#1089;&#1103; &#1087;&#1086;&#1079;&#1078;&#1077;, &#1095;&#1077;&#1084; &#1091; &#1091;&#1075;&#1088;&#1102;&#1084;&#1099;&#1093;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/tw-health/" rel="category tag">Здоровье</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/u-ulybchivyh-ljudej-morshhiny-pojavljajutsja-pozzhe-chem-u-ugrjumyh/" rel="bookmark" title="У улыбчивых людей морщины появляются позже, чем у угрюмых">У улыбчивых людей морщины появляются позже, чем у угрюмых</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-24T15:45:10+03:00">2021-06-24</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/tri-premjery-v-litovskih-kinoteatrah/" rel="bookmark" title="Три премьеры в литовских кинотеатрах"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/240202-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1058;&#1088;&#1080; &#1087;&#1088;&#1077;&#1084;&#1100;&#1077;&#1088;&#1099; &#1074; &#1083;&#1080;&#1090;&#1086;&#1074;&#1089;&#1082;&#1080;&#1093; &#1082;&#1080;&#1085;&#1086;&#1090;&#1077;&#1072;&#1090;&#1088;&#1072;&#1093;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/cto-posmotret/" rel="category tag">Что посмотреть</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/tri-premjery-v-litovskih-kinoteatrah/" rel="bookmark" title="Три премьеры в литовских кинотеатрах">Три премьеры в литовских кинотеатрах</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-24T08:00:07+03:00">2021-06-24</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="search-2" class="widget widget_search"><h3 class="widget-title main-block-title title-arrow"><span>ПОИСК</span></h3><form method="get" id="searchform" action="https://rusradio.lt/"> <input type="search" class="search-field" placeholder="Искать &hellip;" value="" name="s" title="Поиск по:"> <i class="fa fa-search"></i></form></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title main-block-title title-arrow"><span>ТОПЫ RUSRADIO LT</span></h3><div class="menu-top-list-container"><ul id="menu-top-list" class="menu"><li id="menu-item-23399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li><li id="menu-item-24719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li></ul></div></div><div id="news247_ads_banner_widget-2" class="widget news247_ads_banner_widget"><div class="themewing-ads-banner-image"> <a href="https://rusradio.lt/kod-gaona/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2021/05/kodgaona_300_250.png" alt=""></a></div></div><div id="tag_cloud-1" class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Рубрики</span></h3><div class="tagcloud"><a href="https://rusradio.lt/category/tw-news/covid-19/" class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 19.021276595745pt;" aria-label="Covid-19 (497 элементов)">Covid-19</a> <a href="https://rusradio.lt/category/tw-news/bezopasnost/" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 14.751773049645pt;" aria-label="Безопасность (68 элементов)">Безопасность</a> <a href="https://rusradio.lt/category/tw-news/business/" class="tag-cloud-link tag-link-147 tag-link-position-3" style="font-size: 14.106382978723pt;" aria-label="Бизнес (50 элементов)">Бизнес</a> <a href="https://rusradio.lt/category/vakcinacija/" class="tag-cloud-link tag-link-1578 tag-link-position-4" style="font-size: 15.347517730496pt;" aria-label="Вакцинация (91 элемент)">Вакцинация</a> <a href="https://rusradio.lt/category/vopros-psihologu/" class="tag-cloud-link tag-link-1626 tag-link-position-5" style="font-size: 10.978723404255pt;" aria-label="Вопрос психологу (11 элементов)">Вопрос психологу</a> <a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" class="tag-cloud-link tag-link-430 tag-link-position-6" style="font-size: 15.148936170213pt;" aria-label="Государственные учреждения (82 элемента)">Государственные учреждения</a> <a href="https://rusradio.lt/category/tw-news/tw-deti/" class="tag-cloud-link tag-link-8 tag-link-position-7" style="font-size: 14.056737588652pt;" aria-label="Дети (49 элементов)">Дети</a> <a href="https://rusradio.lt/category/tw-news/tw-dorogi/" class="tag-cloud-link tag-link-6 tag-link-position-8" style="font-size: 14.553191489362pt;" aria-label="Дороги (62 элемента)">Дороги</a> <a href="https://rusradio.lt/category/tw-news/tw-health/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 14.751773049645pt;" aria-label="Здоровье (68 элементов)">Здоровье</a> <a href="https://rusradio.lt/category/interview/" class="tag-cloud-link tag-link-1 tag-link-position-10" style="font-size: 15.049645390071pt;" aria-label="Интервью (79 элементов)">Интервью</a> <a href="https://rusradio.lt/category/events/" class="tag-cloud-link tag-link-66 tag-link-position-11" style="font-size: 14.503546099291pt;" aria-label="Мероприятия (60 элементов)">Мероприятия</a> <a href="https://rusradio.lt/category/muz-news/" class="tag-cloud-link tag-link-102 tag-link-position-12" style="font-size: 17.780141843972pt;" aria-label="Музыкальная новинка (279 элементов)">Музыкальная новинка</a> <a href="https://rusradio.lt/category/tw-news/" class="tag-cloud-link tag-link-2 tag-link-position-13" style="font-size: 22pt;" aria-label="Новости (1&nbsp;991 элемент)">Новости</a> <a href="https://rusradio.lt/category/tw-news/obrazovanie/" class="tag-cloud-link tag-link-568 tag-link-position-14" style="font-size: 14.702127659574pt;" aria-label="Образование (66 элементов)">Образование</a> <a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/" class="tag-cloud-link tag-link-43 tag-link-position-15" style="font-size: 14.602836879433pt;" aria-label="Отдых в Литве (63 элемента)">Отдых в Литве</a> <a href="https://rusradio.lt/category/tw-pautina/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 18.326241134752pt;" aria-label="Паутина (365 элементов)">Паутина</a> <a href="https://rusradio.lt/category/tw-podcasts/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 8pt;" aria-label="Подкасты (2 элемента)">Подкасты</a> <a href="https://rusradio.lt/category/poleznye-sovety/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 10.581560283688pt;" aria-label="Полезные советы (9 элементов)">Полезные советы</a> <a href="https://rusradio.lt/category/tw-projects/" class="tag-cloud-link tag-link-3 tag-link-position-19" style="font-size: 10.780141843972pt;" aria-label="Проекты (10 элементов)">Проекты</a> <a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/" class="tag-cloud-link tag-link-11 tag-link-position-20" style="font-size: 17.184397163121pt;" aria-label="Самоуправления (215 элементов)">Самоуправления</a> <a href="https://rusradio.lt/category/tw-news/social-info/" class="tag-cloud-link tag-link-101 tag-link-position-21" style="font-size: 15.992907801418pt;" aria-label="Социальная информация (123 элемента)">Социальная информация</a> <a href="https://rusradio.lt/category/sport/" class="tag-cloud-link tag-link-58 tag-link-position-22" style="font-size: 14.156028368794pt;" aria-label="Спорт (51 элемент)">Спорт</a> <a href="https://rusradio.lt/category/cto-posmotret/" class="tag-cloud-link tag-link-103 tag-link-position-23" style="font-size: 15.992907801418pt;" aria-label="Что посмотреть (122 элемента)">Что посмотреть</a> <a href="https://rusradio.lt/category/chto-pochitat-s-detmi/" class="tag-cloud-link tag-link-1664 tag-link-position-24" style="font-size: 10.780141843972pt;" aria-label="Что почитать с детьми (10 элементов)">Что почитать с детьми</a> <a href="https://rusradio.lt/category/tw-news/tw-showbiz/" class="tag-cloud-link tag-link-4 tag-link-position-25" style="font-size: 14.900709219858pt;" aria-label="Шоубиз (73 элемента)">Шоубиз</a> <a href="https://rusradio.lt/category/tw-news/jekologija/" class="tag-cloud-link tag-link-800 tag-link-position-26" style="font-size: 11.971631205674pt;" aria-label="Экология (18 элементов)">Экология</a> <a href="https://rusradio.lt/category/tw-important/" class="tag-cloud-link tag-link-312 tag-link-position-27" style="font-size: 11.574468085106pt;" aria-label="Это интересно (15 элементов)">Это интересно</a> <a href="https://rusradio.lt/category/juridicheskaja-konsultacija/" class="tag-cloud-link tag-link-2672 tag-link-position-28" style="font-size: 9.0921985815603pt;" aria-label="Юридическая консультация (4 элемента)">Юридическая консультация</a></div></div><div id="news247_social_button2_widget-1" class="widget news247_social_button2_widget"><h3 class="widget-title main-block-title title-arrow"><span>Давайте общаться</span></h3><ul class="social-icon-box unstyled"><li class="facebook"><a href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer"><i class="fa  fa-facebook"></i> <span class="ts-social-title">Facebook</span> <span class="ts-social-desc">Like us on Facebook</span> </a></li><li class="twitter"><a href="https://twitter.com/rusradiolt" target="_blank" aria-label="twitter" rel="noreferrer"><i class="fa  fa-twitter"></i> <span class="ts-social-title">Twitter</span> <span class="ts-social-desc">Follow us on Twitter</span> </a></li><li class="instagram"><a href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer"><i class="fa  fa-instagram"></i> <span class="ts-social-title">Instagram</span> <span class="ts-social-desc">Follow us on Instagram</span> </a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer"><i class="fa  fa-youtube"></i> <span class="ts-social-title">Youtube</span> <span class="ts-social-desc">Follow us on Youtube</span> </a></li></ul></div><div id="news247_ads_banner_widget-3" class="widget news247_ads_banner_widget"><div class="themewing-ads-banner-image"> <a href="https://rusradio.lt/app/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2020/11/app_banner.jpg" alt=""></a></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Июнь 2021</caption><thead><tr><th scope="col" title="Понедельник">Пн</th><th scope="col" title="Вторник">Вт</th><th scope="col" title="Среда">Ср</th><th scope="col" title="Четверг">Чт</th><th scope="col" title="Пятница">Пт</th><th scope="col" title="Суббота">Сб</th><th scope="col" title="Воскресенье">Вс</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://rusradio.lt/2021/06/01/" aria-label="Записи, опубликованные 01.06.2021">1</a></td><td><a href="https://rusradio.lt/2021/06/02/" aria-label="Записи, опубликованные 02.06.2021">2</a></td><td><a href="https://rusradio.lt/2021/06/03/" aria-label="Записи, опубликованные 03.06.2021">3</a></td><td><a href="https://rusradio.lt/2021/06/04/" aria-label="Записи, опубликованные 04.06.2021">4</a></td><td>5</td><td>6</td></tr><tr><td><a href="https://rusradio.lt/2021/06/07/" aria-label="Записи, опубликованные 07.06.2021">7</a></td><td><a href="https://rusradio.lt/2021/06/08/" aria-label="Записи, опубликованные 08.06.2021">8</a></td><td><a href="https://rusradio.lt/2021/06/09/" aria-label="Записи, опубликованные 09.06.2021">9</a></td><td><a href="https://rusradio.lt/2021/06/10/" aria-label="Записи, опубликованные 10.06.2021">10</a></td><td><a href="https://rusradio.lt/2021/06/11/" aria-label="Записи, опубликованные 11.06.2021">11</a></td><td>12</td><td>13</td></tr><tr><td><a href="https://rusradio.lt/2021/06/14/" aria-label="Записи, опубликованные 14.06.2021">14</a></td><td><a href="https://rusradio.lt/2021/06/15/" aria-label="Записи, опубликованные 15.06.2021">15</a></td><td><a href="https://rusradio.lt/2021/06/16/" aria-label="Записи, опубликованные 16.06.2021">16</a></td><td><a href="https://rusradio.lt/2021/06/17/" aria-label="Записи, опубликованные 17.06.2021">17</a></td><td><a href="https://rusradio.lt/2021/06/18/" aria-label="Записи, опубликованные 18.06.2021">18</a></td><td>19</td><td>20</td></tr><tr><td><a href="https://rusradio.lt/2021/06/21/" aria-label="Записи, опубликованные 21.06.2021">21</a></td><td><a href="https://rusradio.lt/2021/06/22/" aria-label="Записи, опубликованные 22.06.2021">22</a></td><td><a href="https://rusradio.lt/2021/06/23/" aria-label="Записи, опубликованные 23.06.2021">23</a></td><td><a href="https://rusradio.lt/2021/06/24/" aria-label="Записи, опубликованные 24.06.2021">24</a></td><td id="today"><a href="https://rusradio.lt/2021/06/25/" aria-label="Записи, опубликованные 25.06.2021">25</a></td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://rusradio.lt/2021/05/">&laquo; Май</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="news247_latest_news_widget-2" class="widget news247_latest_news_widget"><h3 class="widget-title">Главное за день</h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/osenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina/" rel="bookmark" title="Осенью, возможно, придётся ужесточить условия карантина"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/cel-60-kopija1-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1054;&#1089;&#1077;&#1085;&#1100;&#1102;, &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;, &#1087;&#1088;&#1080;&#1076;&#1105;&#1090;&#1089;&#1103; &#1091;&#1078;&#1077;&#1089;&#1090;&#1086;&#1095;&#1080;&#1090;&#1100; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/osenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina/" rel="bookmark" title="Осенью, возможно, придётся ужесточить условия карантина">Осенью, возможно, придётся ужесточить условия карантина</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T13:30:38+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/kopengagen-vozglavil-spisok-luchshih-gorodov-mira/" rel="bookmark" title="Копенгаген возглавил список лучших городов мира"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/block_149874-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1050;&#1086;&#1087;&#1077;&#1085;&#1075;&#1072;&#1075;&#1077;&#1085; &#1074;&#1086;&#1079;&#1075;&#1083;&#1072;&#1074;&#1080;&#1083; &#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1083;&#1091;&#1095;&#1096;&#1080;&#1093; &#1075;&#1086;&#1088;&#1086;&#1076;&#1086;&#1074; &#1084;&#1080;&#1088;&#1072;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/kopengagen-vozglavil-spisok-luchshih-gorodov-mira/" rel="bookmark" title="Копенгаген возглавил список лучших городов мира">Копенгаген возглавил список лучших городов мира</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T10:26:31+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/snup-dogg-zapostil-u-sebja-v-instagrame-maksima-galkina/" rel="bookmark" title="Снуп Догг запостил у себя в инстаграме Максима Галкина"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/1728994365_0-0-3028-1703_1920x0_80_0_0_cbcfeada71ace22c80432cb74dc9c00b-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1057;&#1085;&#1091;&#1087; &#1044;&#1086;&#1075;&#1075; &#1079;&#1072;&#1087;&#1086;&#1089;&#1090;&#1080;&#1083; &#1091; &#1089;&#1077;&#1073;&#1103; &#1074; &#1080;&#1085;&#1089;&#1090;&#1072;&#1075;&#1088;&#1072;&#1084;&#1077; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072; &#1043;&#1072;&#1083;&#1082;&#1080;&#1085;&#1072;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/snup-dogg-zapostil-u-sebja-v-instagrame-maksima-galkina/" rel="bookmark" title="Снуп Догг запостил у себя в инстаграме Максима Галкина">Снуп Догг запостил у себя в инстаграме Максима Галкина</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T10:13:41+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/v-ispanii-pojavilos-prilozhenie-spasajushhee-ot-zhary/" rel="bookmark" title="В Испании появилось приложение, спасающее от жары"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/1794_barselona-v-aprele-gallery1126650594-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1042; &#1048;&#1089;&#1087;&#1072;&#1085;&#1080;&#1080; &#1087;&#1086;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1100; &#1087;&#1088;&#1080;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077;, &#1089;&#1087;&#1072;&#1089;&#1072;&#1102;&#1097;&#1077;&#1077; &#1086;&#1090; &#1078;&#1072;&#1088;&#1099;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/v-ispanii-pojavilos-prilozhenie-spasajushhee-ot-zhary/" rel="bookmark" title="В Испании появилось приложение, спасающее от жары">В Испании появилось приложение, спасающее от жары</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T10:03:55+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/letom-planiruetsja-vernut-pjat-rek-v-ih-naturalnye-rusla/" rel="bookmark" title="Летом планируется вернуть пять рек в их натуральные русла"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_upe_voke_mapio_net-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1051;&#1077;&#1090;&#1086;&#1084; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1077;&#1090;&#1089;&#1103; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1100; &#1087;&#1103;&#1090;&#1100; &#1088;&#1077;&#1082; &#1074; &#1080;&#1093; &#1085;&#1072;&#1090;&#1091;&#1088;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1088;&#1091;&#1089;&#1083;&#1072;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/letom-planiruetsja-vernut-pjat-rek-v-ih-naturalnye-rusla/" rel="bookmark" title="Летом планируется вернуть пять рек в их натуральные русла">Летом планируется вернуть пять рек в их натуральные русла</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T08:03:54+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/v-kafedralnom-sobore-otkrylis-tri-zakrytye-ranee-chasovni/" rel="bookmark" title="В Кафедральном соборе открылись три закрытые ранее часовни"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_cathederal_vilnius_planet_of_hotels_com-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1042; &#1050;&#1072;&#1092;&#1077;&#1076;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084; &#1089;&#1086;&#1073;&#1086;&#1088;&#1077; &#1086;&#1090;&#1082;&#1088;&#1099;&#1083;&#1080;&#1089;&#1100; &#1090;&#1088;&#1080; &#1079;&#1072;&#1082;&#1088;&#1099;&#1090;&#1099;&#1077; &#1088;&#1072;&#1085;&#1077;&#1077; &#1095;&#1072;&#1089;&#1086;&#1074;&#1085;&#1080;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/v-kafedralnom-sobore-otkrylis-tri-zakrytye-ranee-chasovni/" rel="bookmark" title="В Кафедральном соборе открылись три закрытые ранее часовни">В Кафедральном соборе открылись три закрытые ранее часовни</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T07:39:24+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/nalogovaja-inspekcija-proverit-predprinimatelej/" rel="bookmark" title="Налоговая инспекция проверит предпринимателей"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/04/vmi-86590473-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1053;&#1072;&#1083;&#1086;&#1075;&#1086;&#1074;&#1072;&#1103; &#1080;&#1085;&#1089;&#1087;&#1077;&#1082;&#1094;&#1080;&#1103; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1080;&#1090; &#1087;&#1088;&#1077;&#1076;&#1087;&#1088;&#1080;&#1085;&#1080;&#1084;&#1072;&#1090;&#1077;&#1083;&#1077;&#1081;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/nalogovaja-inspekcija-proverit-predprinimatelej/" rel="bookmark" title="Налоговая инспекция проверит предпринимателей">Налоговая инспекция проверит предпринимателей</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T06:29:01+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/specialisty-kommentirujut-argumenty-protiv-vakcinacii/" rel="bookmark" title="Специалисты комментируют аргументы против вакцинации"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210625_detskie_privivki-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1057;&#1087;&#1077;&#1094;&#1080;&#1072;&#1083;&#1080;&#1089;&#1090;&#1099; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1080;&#1088;&#1091;&#1102;&#1090; &#1072;&#1088;&#1075;&#1091;&#1084;&#1077;&#1085;&#1090;&#1099; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/specialisty-kommentirujut-argumenty-protiv-vakcinacii/" rel="bookmark" title="Специалисты комментируют аргументы против вакцинации">Специалисты комментируют аргументы против вакцинации</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-25T06:00:09+03:00">2021-06-25</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/u-ulybchivyh-ljudej-morshhiny-pojavljajutsja-pozzhe-chem-u-ugrjumyh/" rel="bookmark" title="У улыбчивых людей морщины появляются позже, чем у угрюмых"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_morsciny_buybeauty.com_.ua_-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1059; &#1091;&#1083;&#1099;&#1073;&#1095;&#1080;&#1074;&#1099;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &#1084;&#1086;&#1088;&#1097;&#1080;&#1085;&#1099; &#1087;&#1086;&#1103;&#1074;&#1083;&#1103;&#1102;&#1090;&#1089;&#1103; &#1087;&#1086;&#1079;&#1078;&#1077;, &#1095;&#1077;&#1084; &#1091; &#1091;&#1075;&#1088;&#1102;&#1084;&#1099;&#1093;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/u-ulybchivyh-ljudej-morshhiny-pojavljajutsja-pozzhe-chem-u-ugrjumyh/" rel="bookmark" title="У улыбчивых людей морщины появляются позже, чем у угрюмых">У улыбчивых людей морщины появляются позже, чем у угрюмых</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-24T15:45:10+03:00">2021-06-24</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/tri-premjery-v-litovskih-kinoteatrah/" rel="bookmark" title="Три премьеры в литовских кинотеатрах"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/06/240202-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1058;&#1088;&#1080; &#1087;&#1088;&#1077;&#1084;&#1100;&#1077;&#1088;&#1099; &#1074; &#1083;&#1080;&#1090;&#1086;&#1074;&#1089;&#1082;&#1080;&#1093; &#1082;&#1080;&#1085;&#1086;&#1090;&#1077;&#1072;&#1090;&#1088;&#1072;&#1093;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/tri-premjery-v-litovskih-kinoteatrah/" rel="bookmark" title="Три премьеры в литовских кинотеатрах">Три премьеры в литовских кинотеатрах</a></h4><p class="post-meta"><time class="post-date" datetime="2021-06-24T08:00:07+03:00">2021-06-24</time></p></div><div class="clearfix"></div></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="news247_latest_news_widget-3" class="widget news247_latest_news_widget"><h3 class="widget-title">Популярное</h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/baltijskij-hit-parad-top20/" rel="bookmark" title="Балтийский ХИТ-ПАРАД TOP20"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/sislov-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1041;&#1072;&#1083;&#1090;&#1080;&#1081;&#1089;&#1082;&#1080;&#1081; &#1061;&#1048;&#1058;-&#1055;&#1040;&#1056;&#1040;&#1044; TOP20" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/baltijskij-hit-parad-top20/" rel="bookmark" title="Балтийский ХИТ-ПАРАД TOP20">Балтийский ХИТ-ПАРАД TOP20</a></h4><p class="post-meta"><time class="post-date" datetime="2020-09-02T09:36:46+03:00">2020-09-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/" rel="bookmark" title="Передвижение между муниципалитетами. Правила и запреты"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/127528374_10158524535290272_3577164262152871242_o-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1055;&#1077;&#1088;&#1077;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1080;&#1077; &#1084;&#1077;&#1078;&#1076;&#1091; &#1084;&#1091;&#1085;&#1080;&#1094;&#1080;&#1087;&#1072;&#1083;&#1080;&#1090;&#1077;&#1090;&#1072;&#1084;&#1080;. &#1055;&#1088;&#1072;&#1074;&#1080;&#1083;&#1072; &#1080; &#1079;&#1072;&#1087;&#1088;&#1077;&#1090;&#1099;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/" rel="bookmark" title="Передвижение между муниципалитетами. Правила и запреты">Передвижение между муниципалитетами. Правила и запреты</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-15T11:32:37+03:00">2020-12-15</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/maksim-galkin-mini-film-distancionka/" rel="bookmark" title="Максим Галкин: мини-фильм «‎Дистанционка»‎"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/1591425731_0-0-3642-2048_1920x0_80_0_0_c03e04f0813d9577716788a0f8324dfe-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1052;&#1072;&#1082;&#1089;&#1080;&#1084; &#1043;&#1072;&#1083;&#1082;&#1080;&#1085;: &#1084;&#1080;&#1085;&#1080;-&#1092;&#1080;&#1083;&#1100;&#1084; &laquo;&lrm;&#1044;&#1080;&#1089;&#1090;&#1072;&#1085;&#1094;&#1080;&#1086;&#1085;&#1082;&#1072;&raquo;&lrm;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/maksim-galkin-mini-film-distancionka/" rel="bookmark" title="Максим Галкин: мини-фильм «‎Дистанционка»‎">Максим Галкин: мини-фильм «‎Дистанционка»‎</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-30T11:09:38+03:00">2020-12-30</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/" rel="bookmark" title="Из-за загрязнений воздуха от прогулок лучше воздержаться"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2017/09/health5-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1048;&#1079;-&#1079;&#1072; &#1079;&#1072;&#1075;&#1088;&#1103;&#1079;&#1085;&#1077;&#1085;&#1080;&#1081; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1086;&#1090; &#1087;&#1088;&#1086;&#1075;&#1091;&#1083;&#1086;&#1082; &#1083;&#1091;&#1095;&#1096;&#1077; &#1074;&#1086;&#1079;&#1076;&#1077;&#1088;&#1078;&#1072;&#1090;&#1100;&#1089;&#1103;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/" rel="bookmark" title="Из-за загрязнений воздуха от прогулок лучше воздержаться">Из-за загрязнений воздуха от прогулок лучше воздержаться</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T09:28:03+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/" rel="bookmark" title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/zachem_nuzhny_notariusy-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1057;&#1090;&#1086;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1085;&#1077;&#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1085;&#1086;&#1090;&#1072;&#1088;&#1080;&#1072;&#1083;&#1100;&#1085;&#1099;&#1093; &#1091;&#1089;&#1083;&#1091;&#1075; &#1074;&#1099;&#1088;&#1086;&#1089;&#1083;&#1072; &#1074; 4-5 &#1088;&#1072;&#1079;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/" rel="bookmark" title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз">Стоимость некоторых нотариальных услуг выросла в 4-5 раз</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T09:08:36+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/s-dnem-policii/" rel="bookmark" title="С Днем полиции! Поздравление министра внутренних дел Риты Тамашунене"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/10/rita-tamasiuniene-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1057; &#1044;&#1085;&#1077;&#1084; &#1087;&#1086;&#1083;&#1080;&#1094;&#1080;&#1080;! &#1055;&#1086;&#1079;&#1076;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1077; &#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088;&#1072; &#1074;&#1085;&#1091;&#1090;&#1088;&#1077;&#1085;&#1085;&#1080;&#1093; &#1076;&#1077;&#1083; &#1056;&#1080;&#1090;&#1099; &#1058;&#1072;&#1084;&#1072;&#1096;&#1091;&#1085;&#1077;&#1085;&#1077;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/s-dnem-policii/" rel="bookmark" title="С Днем полиции! Поздравление министра внутренних дел Риты Тамашунене">С Днем полиции! Поздравление министра внутренних дел Риты Тамашунене</a></h4><p class="post-meta"><time class="post-date" datetime="2020-10-02T08:18:41+03:00">2020-10-02</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/policija-prosit-imet-pri-sebe-neobhodimye-dokumenty-vo-vremya-poezdok-mezhdu-samoupravlenijami/" rel="bookmark" title="Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2020/12/86222090-674d-40e9-b99b-551e9b217f95-350x220.jpeg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1055;&#1086;&#1083;&#1080;&#1094;&#1080;&#1103; &#1087;&#1088;&#1086;&#1089;&#1080;&#1090; &#1080;&#1084;&#1077;&#1090;&#1100; &#1087;&#1088;&#1080; &#1089;&#1077;&#1073;&#1077; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1099;&#1077; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1099; &#1074;&#1086; &#1074;&#1088;&#1077;&#1084;&#1103; &#1087;&#1086;&#1077;&#1079;&#1076;&#1086;&#1082; &#1084;&#1077;&#1078;&#1076;&#1091; &#1089;&#1072;&#1084;&#1086;&#1091;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1103;&#1084;&#1080;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/policija-prosit-imet-pri-sebe-neobhodimye-dokumenty-vo-vremya-poezdok-mezhdu-samoupravlenijami/" rel="bookmark" title="Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями">Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями</a></h4><p class="post-meta"><time class="post-date" datetime="2020-12-19T21:45:11+03:00">2020-12-19</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/immigranty-v-litve/" rel="bookmark" title="Иммигранты в Литве"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2017/07/IMMIGRANTY-FINAL-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1048;&#1084;&#1084;&#1080;&#1075;&#1088;&#1072;&#1085;&#1090;&#1099; &#1074; &#1051;&#1080;&#1090;&#1074;&#1077;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/immigranty-v-litve/" rel="bookmark" title="Иммигранты в Литве">Иммигранты в Литве</a></h4><p class="post-meta"><time class="post-date" datetime="2020-07-23T07:58:30+03:00">2020-07-23</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/bezopasnost/" rel="bookmark" title="Безопасность"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/01/bezopasnost-350x220.jpeg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1041;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1100;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/bezopasnost/" rel="bookmark" title="Безопасность">Безопасность</a></h4><p class="post-meta"><time class="post-date" datetime="2021-01-04T10:31:42+03:00">2021-01-04</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/karantin-prodlevaetsja-eshhe-na-mesjac-masochnyj-rezhim-oslabljaetsja/" rel="bookmark" title="Карантин продлевается еще на месяц, масочный режим ослабляется"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/02/20210222_mask_pexels-anna-shvets-3902884-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1050;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085; &#1087;&#1088;&#1086;&#1076;&#1083;&#1077;&#1074;&#1072;&#1077;&#1090;&#1089;&#1103; &#1077;&#1097;&#1077; &#1085;&#1072; &#1084;&#1077;&#1089;&#1103;&#1094;, &#1084;&#1072;&#1089;&#1086;&#1095;&#1085;&#1099;&#1081; &#1088;&#1077;&#1078;&#1080;&#1084; &#1086;&#1089;&#1083;&#1072;&#1073;&#1083;&#1103;&#1077;&#1090;&#1089;&#1103;" loading="lazy"></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/karantin-prodlevaetsja-eshhe-na-mesjac-masochnyj-rezhim-oslabljaetsja/" rel="bookmark" title="Карантин продлевается еще на месяц, масочный режим ослабляется">Карантин продлевается еще на месяц, масочный режим ослабляется</a></h4><p class="post-meta"><time class="post-date" datetime="2021-02-24T14:39:11+03:00">2021-02-24</time></p></div><div class="clearfix"></div></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Рубрики</h3><ul><li class="cat-item cat-item-86"><a href="https://rusradio.lt/category/tw-news/covid-19/">Covid-19</a></li><li class="cat-item cat-item-89"><a href="https://rusradio.lt/category/tw-news/bezopasnost/">Безопасность</a></li><li class="cat-item cat-item-147"><a href="https://rusradio.lt/category/tw-news/business/">Бизнес</a></li><li class="cat-item cat-item-1578"><a href="https://rusradio.lt/category/vakcinacija/">Вакцинация</a></li><li class="cat-item cat-item-1626"><a href="https://rusradio.lt/category/vopros-psihologu/">Вопрос психологу</a></li><li class="cat-item cat-item-430"><a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/">Государственные учреждения</a></li><li class="cat-item cat-item-8"><a href="https://rusradio.lt/category/tw-news/tw-deti/">Дети</a></li><li class="cat-item cat-item-6"><a href="https://rusradio.lt/category/tw-news/tw-dorogi/">Дороги</a></li><li class="cat-item cat-item-10"><a href="https://rusradio.lt/category/tw-news/tw-health/">Здоровье</a></li><li class="cat-item cat-item-1"><a href="https://rusradio.lt/category/interview/">Интервью</a></li><li class="cat-item cat-item-66"><a href="https://rusradio.lt/category/events/">Мероприятия</a></li><li class="cat-item cat-item-102"><a href="https://rusradio.lt/category/muz-news/">Музыкальная новинка</a></li><li class="cat-item cat-item-2"><a href="https://rusradio.lt/category/tw-news/">Новости</a></li><li class="cat-item cat-item-568"><a href="https://rusradio.lt/category/tw-news/obrazovanie/">Образование</a></li><li class="cat-item cat-item-43"><a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/">Отдых в Литве</a></li><li class="cat-item cat-item-9"><a href="https://rusradio.lt/category/tw-pautina/">Паутина</a></li><li class="cat-item cat-item-5"><a href="https://rusradio.lt/category/tw-podcasts/">Подкасты</a></li><li class="cat-item cat-item-199"><a href="https://rusradio.lt/category/poleznye-sovety/">Полезные советы</a></li><li class="cat-item cat-item-3"><a href="https://rusradio.lt/category/tw-projects/">Проекты</a></li><li class="cat-item cat-item-11"><a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/">Самоуправления</a></li><li class="cat-item cat-item-101"><a href="https://rusradio.lt/category/tw-news/social-info/">Социальная информация</a></li><li class="cat-item cat-item-58"><a href="https://rusradio.lt/category/sport/">Спорт</a></li><li class="cat-item cat-item-103"><a href="https://rusradio.lt/category/cto-posmotret/">Что посмотреть</a></li><li class="cat-item cat-item-1664"><a href="https://rusradio.lt/category/chto-pochitat-s-detmi/">Что почитать с детьми</a></li><li class="cat-item cat-item-4"><a href="https://rusradio.lt/category/tw-news/tw-showbiz/">Шоубиз</a></li><li class="cat-item cat-item-800"><a href="https://rusradio.lt/category/tw-news/jekologija/">Экология</a></li><li class="cat-item cat-item-312"><a href="https://rusradio.lt/category/tw-important/" title="Самые интересные и актуальные новости на RUSRADIO LT. Только самые интересные материалы. Слушайте нас в эфире и читайте на странице.">Это интересно</a></li><li class="cat-item cat-item-2672"><a href="https://rusradio.lt/category/juridicheskaja-konsultacija/">Юридическая консультация</a></li></ul></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="news247_post_gallery_widget-1" class="widget news247_post_gallery_widget"><h3 class="widget-title">Последние фотографии</h3><div class="post-gallery-widget"><ul class="list-unstyled clearfix"><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/osenju-vozmozhno-pridjotsja-uzhestochit-uslovija-karantina/" rel="bookmark" title="Осенью, возможно, придётся ужесточить условия карантина"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/cel-60-kopija1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1054;&#1089;&#1077;&#1085;&#1100;&#1102;, &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;, &#1087;&#1088;&#1080;&#1076;&#1105;&#1090;&#1089;&#1103; &#1091;&#1078;&#1077;&#1089;&#1090;&#1086;&#1095;&#1080;&#1090;&#1100; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/kopengagen-vozglavil-spisok-luchshih-gorodov-mira/" rel="bookmark" title="Копенгаген возглавил список лучших городов мира"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/block_149874-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1050;&#1086;&#1087;&#1077;&#1085;&#1075;&#1072;&#1075;&#1077;&#1085; &#1074;&#1086;&#1079;&#1075;&#1083;&#1072;&#1074;&#1080;&#1083; &#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1083;&#1091;&#1095;&#1096;&#1080;&#1093; &#1075;&#1086;&#1088;&#1086;&#1076;&#1086;&#1074; &#1084;&#1080;&#1088;&#1072;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/snup-dogg-zapostil-u-sebja-v-instagrame-maksima-galkina/" rel="bookmark" title="Снуп Догг запостил у себя в инстаграме Максима Галкина"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/1728994365_0-0-3028-1703_1920x0_80_0_0_cbcfeada71ace22c80432cb74dc9c00b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1057;&#1085;&#1091;&#1087; &#1044;&#1086;&#1075;&#1075; &#1079;&#1072;&#1087;&#1086;&#1089;&#1090;&#1080;&#1083; &#1091; &#1089;&#1077;&#1073;&#1103; &#1074; &#1080;&#1085;&#1089;&#1090;&#1072;&#1075;&#1088;&#1072;&#1084;&#1077; &#1052;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072; &#1043;&#1072;&#1083;&#1082;&#1080;&#1085;&#1072;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-ispanii-pojavilos-prilozhenie-spasajushhee-ot-zhary/" rel="bookmark" title="В Испании появилось приложение, спасающее от жары"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/1794_barselona-v-aprele-gallery1126650594-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1042; &#1048;&#1089;&#1087;&#1072;&#1085;&#1080;&#1080; &#1087;&#1086;&#1103;&#1074;&#1080;&#1083;&#1086;&#1089;&#1100; &#1087;&#1088;&#1080;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077;, &#1089;&#1087;&#1072;&#1089;&#1072;&#1102;&#1097;&#1077;&#1077; &#1086;&#1090; &#1078;&#1072;&#1088;&#1099;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/letom-planiruetsja-vernut-pjat-rek-v-ih-naturalnye-rusla/" rel="bookmark" title="Летом планируется вернуть пять рек в их натуральные русла"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_upe_voke_mapio_net-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1051;&#1077;&#1090;&#1086;&#1084; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1077;&#1090;&#1089;&#1103; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1100; &#1087;&#1103;&#1090;&#1100; &#1088;&#1077;&#1082; &#1074; &#1080;&#1093; &#1085;&#1072;&#1090;&#1091;&#1088;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1088;&#1091;&#1089;&#1083;&#1072;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-kafedralnom-sobore-otkrylis-tri-zakrytye-ranee-chasovni/" rel="bookmark" title="В Кафедральном соборе открылись три закрытые ранее часовни"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_cathederal_vilnius_planet_of_hotels_com-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1042; &#1050;&#1072;&#1092;&#1077;&#1076;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084; &#1089;&#1086;&#1073;&#1086;&#1088;&#1077; &#1086;&#1090;&#1082;&#1088;&#1099;&#1083;&#1080;&#1089;&#1100; &#1090;&#1088;&#1080; &#1079;&#1072;&#1082;&#1088;&#1099;&#1090;&#1099;&#1077; &#1088;&#1072;&#1085;&#1077;&#1077; &#1095;&#1072;&#1089;&#1086;&#1074;&#1085;&#1080;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/nalogovaja-inspekcija-proverit-predprinimatelej/" rel="bookmark" title="Налоговая инспекция проверит предпринимателей"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/04/vmi-86590473-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1053;&#1072;&#1083;&#1086;&#1075;&#1086;&#1074;&#1072;&#1103; &#1080;&#1085;&#1089;&#1087;&#1077;&#1082;&#1094;&#1080;&#1103; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1080;&#1090; &#1087;&#1088;&#1077;&#1076;&#1087;&#1088;&#1080;&#1085;&#1080;&#1084;&#1072;&#1090;&#1077;&#1083;&#1077;&#1081;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/specialisty-kommentirujut-argumenty-protiv-vakcinacii/" rel="bookmark" title="Специалисты комментируют аргументы против вакцинации"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210625_detskie_privivki-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1057;&#1087;&#1077;&#1094;&#1080;&#1072;&#1083;&#1080;&#1089;&#1090;&#1099; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1080;&#1088;&#1091;&#1102;&#1090; &#1072;&#1088;&#1075;&#1091;&#1084;&#1077;&#1085;&#1090;&#1099; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/u-ulybchivyh-ljudej-morshhiny-pojavljajutsja-pozzhe-chem-u-ugrjumyh/" rel="bookmark" title="У улыбчивых людей морщины появляются позже, чем у угрюмых"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_morsciny_buybeauty.com_.ua_-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1059; &#1091;&#1083;&#1099;&#1073;&#1095;&#1080;&#1074;&#1099;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &#1084;&#1086;&#1088;&#1097;&#1080;&#1085;&#1099; &#1087;&#1086;&#1103;&#1074;&#1083;&#1103;&#1102;&#1090;&#1089;&#1103; &#1087;&#1086;&#1079;&#1078;&#1077;, &#1095;&#1077;&#1084; &#1091; &#1091;&#1075;&#1088;&#1102;&#1084;&#1099;&#1093;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/tri-premjery-v-litovskih-kinoteatrah/" rel="bookmark" title="Три премьеры в литовских кинотеатрах"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/240202-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1058;&#1088;&#1080; &#1087;&#1088;&#1077;&#1084;&#1100;&#1077;&#1088;&#1099; &#1074; &#1083;&#1080;&#1090;&#1086;&#1074;&#1089;&#1082;&#1080;&#1093; &#1082;&#1080;&#1085;&#1086;&#1090;&#1077;&#1072;&#1090;&#1088;&#1072;&#1093;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/pojavilas-zvezdnaja-karta-letnih-nochnyh-puteshestvij-po-litve/" rel="bookmark" title="Появилась Звездная карта летних ночных путешествий по Литве"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/klaipedos-kanojos_wetweim-nuotrauka-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1055;&#1086;&#1103;&#1074;&#1080;&#1083;&#1072;&#1089;&#1100; &#1047;&#1074;&#1077;&#1079;&#1076;&#1085;&#1072;&#1103; &#1082;&#1072;&#1088;&#1090;&#1072; &#1083;&#1077;&#1090;&#1085;&#1080;&#1093; &#1085;&#1086;&#1095;&#1085;&#1099;&#1093; &#1087;&#1091;&#1090;&#1077;&#1096;&#1077;&#1089;&#1090;&#1074;&#1080;&#1081; &#1087;&#1086; &#1051;&#1080;&#1090;&#1074;&#1077;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/kakie-dokumenty-podajutsja-v-sud-dlja-razreshenija-na-prodazhu-zhilja/" rel="bookmark" title="Какие документы подаются в суд для разрешения на продажу жилья?"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210624_teismas_namas-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1050;&#1072;&#1082;&#1080;&#1077; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1099; &#1087;&#1086;&#1076;&#1072;&#1102;&#1090;&#1089;&#1103; &#1074; &#1089;&#1091;&#1076; &#1076;&#1083;&#1103; &#1088;&#1072;&#1079;&#1088;&#1077;&#1096;&#1077;&#1085;&#1080;&#1103; &#1085;&#1072; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1091; &#1078;&#1080;&#1083;&#1100;&#1103;?" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/u-mladshih-shkolnikov-budet-5-urokov-iskusstva-i-3-fizkultury/" rel="bookmark" title="У младших школьников будет 5 уроков искусства и 3 – физкультуры"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/03/20210315_mokykla_piqsels.com-id-zktjj-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1059; &#1084;&#1083;&#1072;&#1076;&#1096;&#1080;&#1093; &#1096;&#1082;&#1086;&#1083;&#1100;&#1085;&#1080;&#1082;&#1086;&#1074; &#1073;&#1091;&#1076;&#1077;&#1090; 5 &#1091;&#1088;&#1086;&#1082;&#1086;&#1074; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1072; &#1080; 3 &ndash; &#1092;&#1080;&#1079;&#1082;&#1091;&#1083;&#1100;&#1090;&#1091;&#1088;&#1099;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/karantin-planiruetsja-otmenit-reshenie-na-sledujushhej-nedele/" rel="bookmark" title="Карантин планируется отменить. Решение &#8211; на следующей неделе"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_karantin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1050;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1077;&#1090;&#1089;&#1103; &#1086;&#1090;&#1084;&#1077;&#1085;&#1080;&#1090;&#1100;.&nbsp;&#1056;&#1077;&#1096;&#1077;&#1085;&#1080;&#1077; &amp;#8211; &#1085;&#1072; &#1089;&#1083;&#1077;&#1076;&#1091;&#1102;&#1097;&#1077;&#1081; &#1085;&#1077;&#1076;&#1077;&#1083;&#1077;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/za-chto-my-ljubim-jonines-rasskazyvaet-folklorist-jetnolog/" rel="bookmark" title="За что мы любим Йонинес? Рассказывает фольклорист-этнолог"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_jonines_asvejosparkas.lt_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1047;&#1072; &#1095;&#1090;&#1086; &#1084;&#1099; &#1083;&#1102;&#1073;&#1080;&#1084; &#1049;&#1086;&#1085;&#1080;&#1085;&#1077;&#1089;? &#1056;&#1072;&#1089;&#1089;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1077;&#1090; &#1092;&#1086;&#1083;&#1100;&#1082;&#1083;&#1086;&#1088;&#1080;&#1089;&#1090;-&#1101;&#1090;&#1085;&#1086;&#1083;&#1086;&#1075;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/stalo-izvestno-kto-sygraet-belosnezhku-v-novom-remejke-disney/" rel="bookmark" title="Стало известно, кто сыграет Белоснежку в новом ремейке Disney"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/belo-pic905-895x505-55432-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1057;&#1090;&#1072;&#1083;&#1086; &#1080;&#1079;&#1074;&#1077;&#1089;&#1090;&#1085;&#1086;, &#1082;&#1090;&#1086; &#1089;&#1099;&#1075;&#1088;&#1072;&#1077;&#1090; &#1041;&#1077;&#1083;&#1086;&#1089;&#1085;&#1077;&#1078;&#1082;&#1091; &#1074; &#1085;&#1086;&#1074;&#1086;&#1084; &#1088;&#1077;&#1084;&#1077;&#1081;&#1082;&#1077; Disney" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/twitter-prinimaet-zajavki-ot-polzovatelej-na-monetizaciju/" rel="bookmark" title="Twitter принимает заявки от пользователей на монетизацию"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/5d360083454a39581111a72f-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Twitter &#1087;&#1088;&#1080;&#1085;&#1080;&#1084;&#1072;&#1077;&#1090; &#1079;&#1072;&#1103;&#1074;&#1082;&#1080; &#1086;&#1090; &#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1077;&#1081; &#1085;&#1072; &#1084;&#1086;&#1085;&#1077;&#1090;&#1080;&#1079;&#1072;&#1094;&#1080;&#1102;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/chto-nado-pit-v-zharkuju-pogodu-i-chego-ne-nado/" rel="bookmark" title="Что надо пить в жаркую погоду? И чего &#8211; не надо"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210623_voda-s-limonom_main-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1063;&#1090;&#1086; &#1085;&#1072;&#1076;&#1086; &#1087;&#1080;&#1090;&#1100; &#1074; &#1078;&#1072;&#1088;&#1082;&#1091;&#1102; &#1087;&#1086;&#1075;&#1086;&#1076;&#1091;? &#1048; &#1095;&#1077;&#1075;&#1086; &amp;#8211; &#1085;&#1077; &#1085;&#1072;&#1076;&#1086;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/tiffany-amp-co-vypustit-skejtbord-i-mjachi-dlja-futbola/" rel="bookmark" title="Tiffany &#038; Co. выпустит скейтборд и мячи для футбола"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/tiffany-and-co-sales-featured-image-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tiffany &amp;#038; Co. &#1074;&#1099;&#1087;&#1091;&#1089;&#1090;&#1080;&#1090; &#1089;&#1082;&#1077;&#1081;&#1090;&#1073;&#1086;&#1088;&#1076; &#1080; &#1084;&#1103;&#1095;&#1080; &#1076;&#1083;&#1103; &#1092;&#1091;&#1090;&#1073;&#1086;&#1083;&#1072;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/za-proshedshie-sutki-v-litve-ot-covid-19-ne-umer-ni-odin-chelovek/" rel="bookmark" title="За прошедшие сутки в Литве от COVID-19 не умер ни один человек"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/cel-60-kopija-13-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1047;&#1072; &#1087;&#1088;&#1086;&#1096;&#1077;&#1076;&#1096;&#1080;&#1077; &#1089;&#1091;&#1090;&#1082;&#1080; &#1074; &#1051;&#1080;&#1090;&#1074;&#1077; &#1086;&#1090; COVID-19 &#1085;&#1077; &#1091;&#1084;&#1077;&#1088; &#1085;&#1080; &#1086;&#1076;&#1080;&#1085; &#1095;&#1077;&#1083;&#1086;&#1074;&#1077;&#1082;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/6-interesnyh-faktov-o-futboliste-zinedine-zidane/" rel="bookmark" title="6 интересных фактов о футболисте Зинедине Зидане"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/7-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="6 &#1080;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1085;&#1099;&#1093; &#1092;&#1072;&#1082;&#1090;&#1086;&#1074; &#1086; &#1092;&#1091;&#1090;&#1073;&#1086;&#1083;&#1080;&#1089;&#1090;&#1077; &#1047;&#1080;&#1085;&#1077;&#1076;&#1080;&#1085;&#1077; &#1047;&#1080;&#1076;&#1072;&#1085;&#1077;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-stolice-prodolzhaetsja-vakcinacija-bez-registracii/" rel="bookmark" title="В столице продолжается вакцинация без регистрации"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/cel-60-kopija-12-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1042; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1077; &#1087;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1072;&#1077;&#1090;&#1089;&#1103; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1103; &#1073;&#1077;&#1079; &#1088;&#1077;&#1075;&#1080;&#1089;&#1090;&#1088;&#1072;&#1094;&#1080;&#1080;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-jetom-godu-ispolnjaetsja-80-let-so-dnja-nachala-holokosta-v-litve/" rel="bookmark" title="В этом году исполняется 80 лет со дня начала Холокоста в Литве"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/holokost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1042; &#1101;&#1090;&#1086;&#1084; &#1075;&#1086;&#1076;&#1091; &#1080;&#1089;&#1087;&#1086;&#1083;&#1085;&#1103;&#1077;&#1090;&#1089;&#1103; 80 &#1083;&#1077;&#1090; &#1089;&#1086; &#1076;&#1085;&#1103; &#1085;&#1072;&#1095;&#1072;&#1083;&#1072; &#1061;&#1086;&#1083;&#1086;&#1082;&#1086;&#1089;&#1090;&#1072; &#1074; &#1051;&#1080;&#1090;&#1074;&#1077;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/xiaomi-zapustila-sobstvennuju-kinostudiju/" rel="bookmark" title="Корпорация Xiaomi запустила собственную киностудию"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/istock-1064117134_ed-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1050;&#1086;&#1088;&#1087;&#1086;&#1088;&#1072;&#1094;&#1080;&#1103; Xiaomi &#1079;&#1072;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1072; &#1089;&#1086;&#1073;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1091;&#1102; &#1082;&#1080;&#1085;&#1086;&#1089;&#1090;&#1091;&#1076;&#1080;&#1102;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/na-dorogah-pojavitsja-specialnoe-izmeritelnoe-oborudovanie/" rel="bookmark" title="На дорогах появится специальное измерительное оборудование"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210622_tarsos-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1053;&#1072; &#1076;&#1086;&#1088;&#1086;&#1075;&#1072;&#1093; &#1087;&#1086;&#1103;&#1074;&#1080;&#1090;&#1089;&#1103; &#1089;&#1087;&#1077;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;&#1077; &#1080;&#1079;&#1084;&#1077;&#1088;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086;&#1077; &#1086;&#1073;&#1086;&#1088;&#1091;&#1076;&#1086;&#1074;&#1072;&#1085;&#1080;&#1077;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/skoro-snjat-so-scheta-nalichnye-stanet-gorazdo-proshhe/" rel="bookmark" title="Скоро снять со счета наличные станет гораздо проще"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210622_bankomat-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1057;&#1082;&#1086;&#1088;&#1086; &#1089;&#1085;&#1103;&#1090;&#1100; &#1089;&#1086; &#1089;&#1095;&#1077;&#1090;&#1072; &#1085;&#1072;&#1083;&#1080;&#1095;&#1085;&#1099;&#1077; &#1089;&#1090;&#1072;&#1085;&#1077;&#1090; &#1075;&#1086;&#1088;&#1072;&#1079;&#1076;&#1086; &#1087;&#1088;&#1086;&#1097;&#1077;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/toyota-pokazala-robota-pomoshhnika-dlja-doma/" rel="bookmark" title="Toyota показала робота-помощника для дома"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/99a868b2aa42e13221cae79ececa878a-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Toyota &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1072; &#1088;&#1086;&#1073;&#1086;&#1090;&#1072;-&#1087;&#1086;&#1084;&#1086;&#1097;&#1085;&#1080;&#1082;&#1072; &#1076;&#1083;&#1103; &#1076;&#1086;&#1084;&#1072;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/vyshel-pervyj-trejler-multseriala-tom-i-dzherri-v-nju-jorke/" rel="bookmark" title="Вышел первый трейлер мультсериала «‎Том и Джерри в Нью-Йорке»‎"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/cover-esvtupgekby39ts6xaeulileft9hq8lq-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1042;&#1099;&#1096;&#1077;&#1083; &#1087;&#1077;&#1088;&#1074;&#1099;&#1081; &#1090;&#1088;&#1077;&#1081;&#1083;&#1077;&#1088; &#1084;&#1091;&#1083;&#1100;&#1090;&#1089;&#1077;&#1088;&#1080;&#1072;&#1083;&#1072; &laquo;&lrm;&#1058;&#1086;&#1084; &#1080; &#1044;&#1078;&#1077;&#1088;&#1088;&#1080; &#1074; &#1053;&#1100;&#1102;-&#1049;&#1086;&#1088;&#1082;&#1077;&raquo;&lrm;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/jah-khalib-otkryl-treklist-novogo-alboma-balladoj/" rel="bookmark" title="Jah Khalib открыл треклист нового альбома балладой"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/2021-06-18_08-21-35__32017ffe-d00e-11eb-b801-23f47823976c-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jah Khalib &#1086;&#1090;&#1082;&#1088;&#1099;&#1083; &#1090;&#1088;&#1077;&#1082;&#1083;&#1080;&#1089;&#1090; &#1085;&#1086;&#1074;&#1086;&#1075;&#1086; &#1072;&#1083;&#1100;&#1073;&#1086;&#1084;&#1072; &#1073;&#1072;&#1083;&#1083;&#1072;&#1076;&#1086;&#1081;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/izmenenija-v-posobijah-dlja-samozanjatyh-lic/" rel="bookmark" title="Новые изменения в пособиях для самозанятых лиц"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/dizajn-bez-nazvanija-2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1053;&#1086;&#1074;&#1099;&#1077; &#1080;&#1079;&#1084;&#1077;&#1085;&#1077;&#1085;&#1080;&#1103; &#1074; &#1087;&#1086;&#1089;&#1086;&#1073;&#1080;&#1103;&#1093; &#1076;&#1083;&#1103; &#1089;&#1072;&#1084;&#1086;&#1079;&#1072;&#1085;&#1103;&#1090;&#1099;&#1093; &#1083;&#1080;&#1094;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/otdyh-s-detmi-sovety-mnogodetnogo-psihologa/" rel="bookmark" title="Отдых с детьми: советы многодетного психолога"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210622_otpusk-3-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1054;&#1090;&#1076;&#1099;&#1093; &#1089; &#1076;&#1077;&#1090;&#1100;&#1084;&#1080;: &#1089;&#1086;&#1074;&#1077;&#1090;&#1099; &#1084;&#1085;&#1086;&#1075;&#1086;&#1076;&#1077;&#1090;&#1085;&#1086;&#1075;&#1086; &#1087;&#1089;&#1080;&#1093;&#1086;&#1083;&#1086;&#1075;&#1072;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/jonines-meroprijatija-ne-ogranichivajutsja-no-maski-objazatelny/" rel="bookmark" title="Йонинес: мероприятия не ограничиваются, но маски обязательны"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/20210622_jonines_diena_lt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1049;&#1086;&#1085;&#1080;&#1085;&#1077;&#1089;: &#1084;&#1077;&#1088;&#1086;&#1087;&#1088;&#1080;&#1103;&#1090;&#1080;&#1103; &#1085;&#1077; &#1086;&#1075;&#1088;&#1072;&#1085;&#1080;&#1095;&#1080;&#1074;&#1072;&#1102;&#1090;&#1089;&#1103;, &#1085;&#1086; &#1084;&#1072;&#1089;&#1082;&#1080; &#1086;&#1073;&#1103;&#1079;&#1072;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;" loading="lazy"></div> </a></div></li><li class="gallery-widget-item"><div class="posts-thumb"> <a href="https://rusradio.lt/v-oregone-naduli-mylnyj-puzyr-dlinoj-v-paru-desjatkov-metrov/" rel="bookmark" title="В Орегоне надули мыльный пузырь длиной в пару десятков метров"><div class="bialty-container"><img width="150" height="150" src="https://rusradio.lt/wp-content/uploads/2021/06/3bff871b1ab0dda9bacc0c2c9062514d_ce_2508x1565x187x0_cropped_960x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#1042; &#1054;&#1088;&#1077;&#1075;&#1086;&#1085;&#1077; &#1085;&#1072;&#1076;&#1091;&#1083;&#1080; &#1084;&#1099;&#1083;&#1100;&#1085;&#1099;&#1081; &#1087;&#1091;&#1079;&#1099;&#1088;&#1100; &#1076;&#1083;&#1080;&#1085;&#1086;&#1081; &#1074; &#1087;&#1072;&#1088;&#1091; &#1076;&#1077;&#1089;&#1103;&#1090;&#1082;&#1086;&#1074; &#1084;&#1077;&#1090;&#1088;&#1086;&#1074;" loading="lazy"></div> </a></div></li></ul></div></div></div></div></div><div class="footer-bottom text-center"><div class="footerbottom-widget"><div id="text-1" class="widget widget_text"><div class="textwidget"><p>RUSRADIO LT &#8211; национальная радиостанция Литвы!</p><p>RUSRADIO LT &#8211; это новости, программы и игры адаптированные для слушателей в Литве.</p><p>Слушайте нас: В Вильнюсе &#8211; 105.6 В Каунасе &#8211; 100.4 В Клайпеда &#8211; 90.6 В Варене &#8211; 101.3 В Висагинасе &#8211; 98.3 В Девянишкес &#8211; 104.4 В Паневежисе &#8211; 103.7 В Укмерге &#8211; 89.9 В Утяне &#8211; 90.9 В Шяуляй &#8211; 105.8</p><p class="footer-info-phone"><i class="fa fa-phone"></i> +(370) 5 2305 005</p><p class="footer-info-email"><i class="fa fa-envelope-o"></i>info@rusradio.lt</p></div></div></div><div class="footerbottom-widget"><div id="news247_social_button_widget-1" class="widget news247_social_button_widget"><ul class="social-button-widget"><li><a class="facebook" href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer"><i class="fa  fa-facebook"></i></a></li><li><a class="twitter" href="https://twitter.com/rusradiolt" target="_blank" aria-label="twitter" rel="noreferrer"><i class="fa  fa-twitter"></i></a></li><li><a class="instagram" href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer"><i class="fa  fa-instagram"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer"><i class="fa  fa-youtube"></i></a></li></ul></div></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-6"><p style="text-align: center">RUSRADIO LT | 2020</p></div><div class="footer-menu text-right col-md-6"><div class="menu-top-list-container"><ul id="menu-top-list-1" class="nav footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li></ul></div></div></div></div></footer></div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=266322081847664&amp;ev=PageView&amp;noscript=1"/></noscript> <script>var stream = document.getElementById("livestream");
stream.onclick = function(){
window.open ('https://rusradio.lt/grotuvas', 'RUSRADIO LT ONLINE', 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=0,width=660,height=900')
};</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <link rel='stylesheet' id='elementor-icons-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css' href='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.15' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-1047-css' href='https://rusradio.lt/wp-content/uploads/elementor/css/post-1047.css?ver=1617510303' type='text/css' media='all' /><link rel='stylesheet' id='elementskit-css-widgetarea-control-editor-css' href='https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/css/widgetarea-editor.css?ver=2.3.0' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css' href='https://rusradio.lt/wp-content/uploads/elementor/css/global.css?ver=1616300526' type='text/css' media='all' /> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://rusradio.lt/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/rusradio.lt\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' id='wpmm_js-js-extra'>var ajax_objects = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.3.7' id='wpmm_js-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.5.9' id='htmega-popper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.5.9' id='htbbootstrap-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.5.9' id='waypoints-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.0' id='elementskit-framework-js-frontend-js'></script> <script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>var elementskit = {
            resturl: 'https://rusradio.lt/wp-json/elementskit/v1/',
        }</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.0' id='ekit-widget-scripts-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/jquery-newsticker-min.js?ver=1.5.9' id='htmega-newsticker-js'></script> <script type='text/javascript' id='htmega-widgets-scripts-js-extra'>var HTMEGAF = {"elementorpro":""};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/htmega-widgets-active.js?ver=1.5.9' id='htmega-widgets-scripts-js'></script> <script type='text/javascript' id='aepc-pixel-events-js-extra'>var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":34826,"object_type":"single","tax_category":["Covid-19","\u0412\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u044f"],"tax_post_tag":["\u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u044f","\u0412\u0435\u043d\u0433\u0440\u0438\u044f","\u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044f","\u0415\u0432\u0440\u043e-2020","\u0415\u041a","\u0415\u0421","\u0418\u0437\u0440\u0430\u0438\u043b\u044c","\u041b\u0438\u0442\u0432\u0430","\u041c\u044e\u043d\u0445\u0435\u043d","\u0423\u0440\u0441\u0443\u043b\u0430 \u0444\u043e\u043d \u0434\u0435\u0440 \u041b\u044f\u0439\u0435\u043d"],"tax_post_format":["\u0410\u0443\u0434\u0438\u043e"]}}]},"api":{"root":"https:\/\/rusradio.lt\/wp-json\/","nonce":"3ec90c9c58"}};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.15' id='elementor-frontend-modules-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/swiper.min.js?ver=1.5.9' id='swiper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.15' id='share-link-js'></script> <script type='text/javascript' id='elementor-frontend-js-extra'>var PaModulesSettings = {"equalHeight_url":"https:\/\/rusradio.lt\/wp-content\/plugins\/premium-addons-for-elementor\/assets\/frontend\/min-js\/premium-eq-height.min.js"};</script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.15","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/rusradio.lt\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":34826,"title":"%D0%9E%D1%81%D0%B5%D0%BD%D1%8C%D1%8E%2C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%2C%20%D0%BF%D1%80%D0%B8%D0%B4%D1%91%D1%82%D1%81%D1%8F%20%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D1%87%D0%B8%D1%82%D1%8C%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B0%20%E2%80%93%20RUSRADIO%20LT","excerpt":"","featuredImage":"https:\/\/rusradio.lt\/wp-content\/uploads\/2021\/06\/cel-60-kopija1-1024x759.png"}};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.15' id='elementor-frontend-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/slick.min.js?ver=2.3.0' id='ekit-slick-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.3.0' id='animate-circle-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.3.0' id='elementskit-elementor-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/mp-timetable/media/js/mptt-functions.min.js?ver=2.3.18' id='mptt-functions-js'></script> <script type='text/javascript' id='mptt-event-object-js-extra'>var MPTT = {"table_class":"mptt-shortcode-table"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/mp-timetable/media/js/events/event.min.js?ver=2.3.18' id='mptt-event-object-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/mp-timetable/media/js/mptt-elementor-editor.min.js?ver=2.3.18' id='mptt-editor-panel-js-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/js/widgetarea-editor.js?ver=2.3.0' id='elementskit-js-widgetarea-control-editor-js'></script> </body></html>
