<!DOCTYPE html><html lang=ru-RU><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic', 'Arimo:400,700,400italic,700italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.9.1" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/fonts/elementskit.woff?y24e1e" as="font" type="font/woff" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link media=all href=https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_9c73ae46ed7eacd07d3948b718bd7f29.css rel=stylesheet><link media=screen href=https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css rel=stylesheet><title>По вселенной Гарри Поттера снимут сериал - RUSRADIO LT</title><meta name="description" content="HBO Max и Warner Bros. проводят переговоры о совместном производстве сериала по вселенной Гарри Поттера. Собщает The Hollywood Reporter."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/><meta property="og:locale" content="ru_RU"><meta property="og:type" content="article"><meta property="og:title" content="По вселенной Гарри Поттера снимут сериал - RUSRADIO LT"><meta property="og:description" content="HBO Max и Warner Bros. проводят переговоры о совместном производстве сериала по вселенной Гарри Поттера. Собщает The Hollywood Reporter."><meta property="og:url" content="https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/"><meta property="og:site_name" content="RUSRADIO LT"><meta property="article:published_time" content="2021-01-26T07:14:01+00:00"><meta property="og:image" content="https://rusradio.lt/wp-content/uploads/2021/01/1563027536_0-0-817-460_1920x0_80_0_0_f9edc8b444d1fcca986949043a3b703f.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1081"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Написано автором"><meta name="twitter:data1" content="Evelina"><meta name="twitter:label2" content="Примерное время для чтения"><meta name="twitter:data2" content="0 минут"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://rusradio.lt/#website","url":"https://rusradio.lt/","name":"RUSRADIO LT","description":"rusradiolt","potentialAction":[{"@type":"SearchAction","target":"https://rusradio.lt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/#primaryimage","inLanguage":"ru-RU","url":"https://rusradio.lt/wp-content/uploads/2021/01/1563027536_0-0-817-460_1920x0_80_0_0_f9edc8b444d1fcca986949043a3b703f.jpg","width":1920,"height":1081,"caption":"\u0413\u0430\u0440\u0440\u0438 \u041f\u043e\u0442\u0442\u0435\u0440"},{"@type":"WebPage","@id":"https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/#webpage","url":"https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/","name":"\u041f\u043e \u0432\u0441\u0435\u043b\u0435\u043d\u043d\u043e\u0439 \u0413\u0430\u0440\u0440\u0438 \u041f\u043e\u0442\u0442\u0435\u0440\u0430 \u0441\u043d\u0438\u043c\u0443\u0442 \u0441\u0435\u0440\u0438\u0430\u043b - RUSRADIO LT","isPartOf":{"@id":"https://rusradio.lt/#website"},"primaryImageOfPage":{"@id":"https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/#primaryimage"},"datePublished":"2021-01-26T07:14:01+00:00","dateModified":"2021-01-26T07:14:01+00:00","author":{"@id":"https://rusradio.lt/#/schema/person/c20bb872c7eb00de884a7844812f80ef"},"description":"HBO Max \u0438 Warner Bros. \u043f\u0440\u043e\u0432\u043e\u0434\u044f\u0442 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u043e \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u043c \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435 \u0441\u0435\u0440\u0438\u0430\u043b\u0430 \u043f\u043e \u0432\u0441\u0435\u043b\u0435\u043d\u043d\u043e\u0439 \u0413\u0430\u0440\u0440\u0438 \u041f\u043e\u0442\u0442\u0435\u0440\u0430. \u0421\u043e\u0431\u0449\u0430\u0435\u0442 The Hollywood Reporter.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/"]}]},{"@type":"Person","@id":"https://rusradio.lt/#/schema/person/c20bb872c7eb00de884a7844812f80ef","name":"Evelina","image":{"@type":"ImageObject","@id":"https://rusradio.lt/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/61664729b97de3546563bc647cc14c5a?s=96&d=mm&r=g","caption":"Evelina"}}]}</script> <link rel=dns-prefetch href=//platform-api.sharethis.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="RUSRADIO LT &raquo; Лента" href=https://rusradio.lt/feed/><link rel=alternate type=application/rss+xml title="RUSRADIO LT &raquo; Лента комментариев" href=https://rusradio.lt/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusradio.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel=stylesheet id=elementor-post-16308-css href='https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_single_a363c51a5ab5a3e2110604fb62cb5f34.css?ver=1611669791' type=text/css media=all><link rel=stylesheet id=dashicons-css href='https://rusradio.lt/wp-includes/css/dashicons.min.css?ver=5.6' type=text/css media=all><link rel=stylesheet id=wp_megamenu_generated_css-css href='https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_single_3881fdd9cab30b4921c31b48efdefe67.css?ver=1.3.7' type=text/css media=all><link rel=stylesheet id=6c2bce022-css href='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/6c2bce022.min.css?ver=1611678729' type=text/css media=all> <script src='https://rusradio.lt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://rusradio.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <script id=cookie-notice-front-js-extra>var cnArgs = {"ajaxUrl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","nonce":"0e6a49f890","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script src='https://rusradio.lt/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id=cookie-notice-front-js></script> <script src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=5.6' id=slick.min-js></script> <script src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=5.6' id=news247-main-js></script> <script src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1611678729' id=oba_youtubepopup_plugin-js></script> <script src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1611678729' id=oba_youtubepopup_activate-js></script> <script src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1' id=featuresbox-style-js></script> <script id=postgrid-style-js-extra>var postgrid_ajax_load = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/"};</script> <script src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1' id=postgrid-style-js></script> <script src='https://rusradio.lt/wp-content/themes/news247/js/popper.min.js?ver=1' id=popper-js></script> <script src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id=bootstrapwp-js></script> <script id=news247-custom-js-extra>var news247_ajax = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script src='https://rusradio.lt/wp-content/themes/news247/js/custom.js?ver=1' id=news247-custom-js></script> <script src='//platform-api.sharethis.com/js/sharethis.js?ver=5.6#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id=sharethis-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-37053023-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37053023-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://rusradio.lt/wp-json/><link rel=alternate type=application/json href=https://rusradio.lt/wp-json/wp/v2/posts/21955><link rel=EditURI type=application/rsd+xml title=RSD href=https://rusradio.lt/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://rusradio.lt/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.6"><meta name="generator" content="Everest Forms 1.7.2"><link rel=shortlink href='https://rusradio.lt/?p=21955'><link rel=alternate type=application/json+oembed href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fpo-vselennoj-garri-pottera-snimut-serial%2F"><link rel=alternate type=text/xml+oembed href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fpo-vselennoj-garri-pottera-snimut-serial%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.24.0"><noscript><style>.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script>var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};</script> <script>var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '6976aff0dc';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://rusradio.lt/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link rel=icon href=https://rusradio.lt/wp-content/uploads/2020/12/favicon-1.ico sizes=32x32><link rel=icon href=https://rusradio.lt/wp-content/uploads/2020/12/favicon-1.ico sizes=192x192><link rel=apple-touch-icon href=https://rusradio.lt/wp-content/uploads/2020/12/favicon-1.ico><meta name="msapplication-TileImage" content="https://rusradio.lt/wp-content/uploads/2020/12/favicon-1.ico"><style id=wp-custom-css>.elementor-wrapper.elementor-fit-aspect-ratio.elementor-open-inline > div {
    max-width: 100%;
}

.elementor-wrapper.elementor-fit-aspect-ratio.elementor-open-inline > div > div {
    padding-bottom: 52%;
}
body {
	font-display:swap;
}
.footer-widget .recent-posts-widget .posts-thumb img {
    
    height: 70px;
    width: auto;
}
#streaminfotable {
	border: 0px solid #eee;
}
#streaminfotable thead {
	height:23px;
	padding:5px 20px;
	border: 1px solid #eee;
	}
#streaminfotable td {
	height:23px;
	padding:5px 20px;
	border: 0px solid white;
	}
#streaminfotable .bottomstreamcell {
	    background: url(https://rusradio.lt/wp-content/uploads/2020/12/ilga_linija.png) left top no-repeat;
    background-size: 100%;
    padding: 0px 0px;
    height: 10px;
}
.innersearch 
{
	position: relative;
    display: flex;
    flex-flow: column wrap;
    align-items: center;
    width: 33%;
}
.form-inline label {
  margin: 5px 10px 5px 0;
}

.form-inline select {
  vertical-align: middle;
  margin: 5px 10px 5px 0;
  padding: 10px;
  background-color: #fff;
  border-top: 0px solid red;
	border-left: 0px solid red;
	border-right: 0px solid red;
	border-bottom: 1px solid red;
  border-bottom-left-radius:7px;
	border-bottom-right-radius:7px;
  
}
.form-inline {  
  display: flex;
  flex-flow: row wrap;
  align-items: center;
}
#livestream {
	cursor:pointer;
}
#menu-item-13646 a {
	color:red;
}
.logo-banner-inner {
	text-align: center;
	width:100%;
	padding-top:20px;
	padding-left:15px;
	padding-right:15px;
}

.posts-thumb-full:before {
    content: " ";
    position: absolute;
    display: block;
    width: 100%;
    height: 100%;
    z-index: 1;
    bottom: 0px; 
    left: 0;

}

.recent-posts-widget .post-meta time {
    color: #fff;
    font-size: 12px;
    text-transform: capitalize;
}
.entry-post-footer-wrap > span {
    font-size: 12px;
    margin-right: 10px;
    padding-right: 10px;
    color: #000000;
    border-right: 1px solid #dedede;
    line-height: 12px;
    display: inline-block;
    text-transform: capitalize;
}
.recent-posts-widget .posts-thumb img {
    margin-right: 10px;
    width: auto;
    height: 80px;
}
.video-tab .post-overaly-style {
    max-height: 410px;
}
#wp-megamenu-item-13646 a {
		color:red;
}
.top20-arrowcontainer {
	position: relative;
  text-align: center;
}
.top20-artistcontainer {
	position: relative;
  text-align: center;
}
.top20-arrowcentered {
	position: absolute;
  top: 50%;
  left: 50%;
  transform: translate(-50%, -50%);
	color: white;
}
.top20-newsongsign {
	position: absolute;
    top: 4px;
    left: 65%;
    transform: translate(-0%, -0%);
    color: white;
    width: 35%;
}
.top20-minus {
	  top: 40%;
 }
.top20-position {
	background-image: url('http://rusradio.lt/wp-content/uploads/2020/11/pakilo_zalias-be-skaiciaus.png');
}
.top20-position.image { 
   position: relative; 
   width: 100%; /* for IE 6 */
}

.top20-position h2 { 
   position: absolute;
    top: 250px;
    left: 5px;
    width: 100%;
    margin: 4px;
    font-size: 15px; 
}
.video-icon i {
    margin-left: 10px;
    margin-top: 15px;
}
.video-icon .fa {
    font: normal normal normal 40px/1 FontAwesome !important;
}

.elementor-social-icon:last-child {
    margin: 2px;
}

.pb-common-nav,
.featured-tab .nav-tabs{
    top: -90px;
}
@media (max-width: 768px){
.header-ad .entry-banner {
    margin-top: 30px;
    float:none;
}
}
@media (max-width: 767px){
    .wpmm-mobile-menu .wpmm-nav-wrap ul.wp-megamenu#menu-main-menu {
        display: none ;
    }
	.hot-post-top{
		margin: 0;
	}
}
.footer-bottom {
    border-top: 1px solid rgba(255, 255, 255, 0.4);
    margin-top: 50px;
     padding: 0px 0px 0px; 
}
.single .post-layout iframe {
    height: 400px;
}
.customheaderlayout {
	display:inline-flex;
}
.custom-logo {
	width:70%;
}
.custom-play-button {
	width:50%;
}
.top20 {
	border:0;
}
.top20 tbody>tr:nth-child(odd), table>tbody>tr:nth-child(odd) {
    border: 0px solid #e7e7e7;
}
.top20 td {
	vertical-align:top;
	padding: 0px 0px;
	    border: 0px solid #e7e7e7;
}
.top20-song {
	margin-left:5px;
	font-weight:bold;
	font-size:20px;
	color:#ba2126;
}
.top20-artist {
	margin-left:5px;
	font-size:13px;
	font-weight:thin;
	color:#333333
}
.top20-arrow {
	width:90%;
	height:auto;
}
.top20-artist-photo {
	width:100%;
	height:100%;
	margin-top:4px;
}
.top20-photocontainer {
width:100px;
	height:100px;
}
.top20-icon {
	float:left;
	height:25px;
	margin-right:3px;
	margin-left:3px;
	cursor:pointer;
}

.post-title.title-medium {
    font-size: 16px;
    line-height: 18px;
    margin-top: 15px;
    margin-bottom: 5px;
}

@media (max-width: 767px){
    .hot-post-bottom{
        min-height: 370px;
    }
}
@media (max-width: 992px){
    .hot-post-bottom{
        min-height: 182px;
    }
}</style></head><body class="post-template-default single single-post postid-21955 single-format-standard cookies-not-set everest-forms-no-js wp-megamenu sidebar-active elementor-default elementor-kit-1047"><div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support"><div data-elementor-type=wp-post data-elementor-id=16308 class="elementor elementor-16308" data-elementor-settings=[]><div class=elementor-inner><div class=elementor-section-wrap><section class="elementor-section elementor-top-section elementor-element elementor-element-4c8e7e17 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id=4c8e7e17 data-element_type=section data-settings={&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}><div class="elementor-container elementor-column-gap-default"><div class=elementor-row><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-14bdb2b" data-id=14bdb2b data-element_type=column><div class=elementor-column-wrap><div class=elementor-widget-wrap></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-14771d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id=14771d5 data-element_type=section data-settings={&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}><div class="elementor-container elementor-column-gap-default"><div class=elementor-row><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-58497fc" data-id=58497fc data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><div class="elementor-element elementor-element-7abcc26 elementor-widget elementor-widget-eael-content-ticker" data-id=7abcc26 data-element_type=widget data-widget_type=eael-content-ticker.default><div class=elementor-widget-container><div class=eael-ticker-wrap id=eael-ticker-wrap-7abcc26><div class=ticker-badge>
<span>Актуально</span></div><div class="swiper-container-wrap eael-ticker"><div class="swiper-container eael-content-ticker swiper-container-7abcc26" data-pagination=.swiper-pagination-7abcc26 data-arrow-next=.swiper-button-next-7abcc26 data-arrow-prev=.swiper-button-prev-7abcc26 data-items=1 data-items-tablet=1 data-items-mobile=1 data-margin=10 data-effect=slide data-speed=400 data-autoplay=2000 data-loop=1 data-arrows=1><div class=swiper-wrapper><div class=swiper-slide><div class=ticker-content>
<a href=https://rusradio.lt/objavleny-daty-priema-na-programmy-professionalnogo-obuchenija/ class=ticker-content-link>Объявлены даты приема на программы профессионального обучения</a></div></div><div class=swiper-slide><div class=ticker-content>
<a href=https://rusradio.lt/postradavshie-ot-pandemii-mogut-rasschityvat-na-subsidii/ class=ticker-content-link>Пострадавшие от пандемии могут рассчитывать на субсидии</a></div></div></div></div><div class=content-ticker-pagination><div class="swiper-button-next swiper-button-next-7abcc26"><i class="fas fa-angle-right"></i></div><div class="swiper-button-prev swiper-button-prev-7abcc26"><i class="fas fa-angle-left"></i></div></div></div></div></div></div><div class="elementor-element elementor-element-15aff26 elementor-widget elementor-widget-ekit-nav-menu" data-id=15aff26 data-element_type=widget data-widget_type=ekit-nav-menu.default><div class=elementor-widget-container><div class="ekit-wid-con ekit_menu_responsive_mobile" data-hamburger-icon="fas fa-hamburger" data-hamburger-icon-type=icon data-responsive-breakpoint=767><div id=ekit-megamenu-main-menu class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_plus_icon ekit-nav-menu-one-page-yes"><ul id=main-menu class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-"><li id=menu-item-13378 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13378 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/ class=ekit-menu-nav-link>Главная</a></li><li id=menu-item-16868 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16868 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/top/ class=ekit-menu-nav-link>TOP20</a></li><li id=menu-item-17972 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17972 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/poisk-pesni/ class=ekit-menu-nav-link>Поиск песни</a></li><li id=menu-item-13646 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/covid-19/ class=ekit-menu-nav-link>COVID-19</a></li><li id=menu-item-12920 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12920 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/novosti/ class=ekit-menu-nav-link>Новости</a></li><li id=menu-item-15184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15184 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/category/interview/ class=ekit-menu-nav-link>Интервью</a></li><li id=menu-item-12932 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12932 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/podkasty/ class=ekit-menu-nav-link>Подкасты</a></li><li id=menu-item-768 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-768 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href=# class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Проекты<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id=menu-item-21072 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21072 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/mogu/ class=" dropdown-item">Я могу – Я смогу!</a><li id=menu-item-17516 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17516 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/svoi-dlja-svoih/ class=" dropdown-item">Свои для своих!</a><li id=menu-item-1141 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1141 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/segodnya-v-litve/ class=" dropdown-item">Сегодня в Литве</a><li id=menu-item-1136 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1136 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/immigranty-v-litve/ class=" dropdown-item">Иммигранты в Литве</a><li id=menu-item-22042 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22042 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/neverojatnye-prikljuchenija-kazahstanca-v-litve/ class=" dropdown-item">Невероятные приключения казахстанца в Литве</a><li id=menu-item-1335 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1335 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/es/ class=" dropdown-item">Актуальная Европа</a><li id=menu-item-1338 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1338 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/renovacija/ class=" dropdown-item">Реновация</a><li id=menu-item-13376 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13376 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/zhivi-aktivno-zhivi-nasyshhenno/ class=" dropdown-item">Живи активно, живи насыщенно</a><li id=menu-item-13311 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13311 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/litva-v-mire-mir-v-litve/ class=" dropdown-item">Литва в мире. Мир в Литве</a></ul></li><li id=menu-item-3697 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3697 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/o-nas/ class="ekit-menu-nav-link ekit-menu-dropdown-toggle">О нас<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><ul class="elementskit-dropdown elementskit-submenu-panel"><li id=menu-item-13330 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13330 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/djs/ class=" dropdown-item">Команда</a><li id=menu-item-13779 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13779 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/peredachi/ class=" dropdown-item">Передачи</a><li id=menu-item-3699 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3699 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/vydacha-prizov/ class=" dropdown-item">Выдача призов</a><li id=menu-item-3698 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3698 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href=https://rusradio.lt/kontakty/ class=" dropdown-item">Контакты</a></ul></li></ul><div class=elementskit-nav-identity-panel><div class=elementskit-site-title>
<a class=elementskit-nav-logo href=https://rusradio.lt target=_self rel>
<img src="https://rusradio.lt/beta/wp-content/uploads/2020/11/rusradiolt_new.png" alt>
</a></div>
<button class="elementskit-menu-close elementskit-menu-toggler" type=button>X</button></div></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-4ab5824 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id=4ab5824 data-element_type=section data-settings={&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}><div class="elementor-container elementor-column-gap-default"><div class=elementor-row><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5ac61a0" data-id=5ac61a0 data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><div class="elementor-element elementor-element-634c4dd elementor-hidden-tablet elementor-hidden-phone elementor-arrows-position-inside elementor-pagination-position-outside elementor-widget elementor-widget-image-carousel" data-id=634c4dd data-element_type=widget data-settings={&quot;navigation&quot;:&quot;both&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;yes&quot;,&quot;speed&quot;:500} data-widget_type=image-carousel.default><div class=elementor-widget-container><div class="elementor-image-carousel-wrapper swiper-container" dir=ltr><div class="elementor-image-carousel swiper-wrapper"><div class=swiper-slide><a data-elementor-open-lightbox=yes data-elementor-lightbox-slideshow=634c4dd data-elementor-lightbox-title=01010303 href=https://rusradio.lt/lichnye-soobshhenija/><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/01010303.png alt=01010303></figure></a></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c6388b" data-id=4c6388b data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><div class="elementor-element elementor-element-581dde9 elementor-hidden-phone elementor-widget elementor-widget-image" data-id=581dde9 data-element_type=widget data-widget_type=image.default><div class=elementor-widget-container><div class=elementor-image>
<a href=https://rusradio.lt/mogu target=_blank rel=noreferrer>
<img width=660 height=82 src=https://rusradio.lt/wp-content/uploads/2020/11/020204.png class="attachment-large size-large" alt="Я могу - Я смогу!" loading=lazy srcset="https://rusradio.lt/wp-content/uploads/2020/11/020204.png 728w, https://rusradio.lt/wp-content/uploads/2020/11/020204-300x37.png 300w" sizes="(max-width: 660px) 100vw, 660px"> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c0f39a2" data-id=c0f39a2 data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><div class="elementor-element elementor-element-16863f9 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image-carousel" data-id=16863f9 data-element_type=widget data-settings={&quot;slides_to_show&quot;:&quot;1&quot;,&quot;navigation&quot;:&quot;none&quot;,&quot;autoplay_speed&quot;:2000,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;infinite&quot;:&quot;yes&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500} data-widget_type=image-carousel.default><div class=elementor-widget-container><div class="elementor-image-carousel-wrapper swiper-container" dir=ltr><div class="elementor-image-carousel swiper-wrapper"><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/105_6.png alt=105_6></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/100_4.png alt=100_4></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/90_6.png alt=90_6></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/101_3.png alt=101_3></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/98_3.png alt=98_3></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/104_4-1.png alt=104_4></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/103_7.png alt=103_7></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/89_9.png alt=89_9></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/90_9.png alt=90_9></figure></div><div class=swiper-slide><figure class=swiper-slide-inner><img class=swiper-slide-image src=https://rusradio.lt/wp-content/uploads/2021/01/105_8.png alt=105_8></figure></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-395a452 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id=395a452 data-element_type=section data-settings={&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}><div class="elementor-container elementor-column-gap-default"><div class=elementor-row><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3954b4d" data-id=3954b4d data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><section class="elementor-section elementor-inner-section elementor-element elementor-element-e1f08bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id=e1f08bc data-element_type=section data-settings={&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}><div class="elementor-container elementor-column-gap-default"><div class=elementor-row><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6c53196" data-id=6c53196 data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><div class="elementor-element elementor-element-25e4df5 elementor-widget elementor-widget-image" data-id=25e4df5 data-element_type=widget data-widget_type=image.default><div class=elementor-widget-container><div class=elementor-image>
<a href="https://rusradio.lt/" aria-label=logotype>
<img width=2000 height=873 src=https://rusradio.lt/wp-content/uploads/2020/10/rr_logo_black.png class="attachment-full size-full" alt loading=lazy srcset="https://rusradio.lt/wp-content/uploads/2020/10/rr_logo_black.png 2000w, https://rusradio.lt/wp-content/uploads/2020/10/rr_logo_black-300x131.png 300w, https://rusradio.lt/wp-content/uploads/2020/10/rr_logo_black-1024x447.png 1024w, https://rusradio.lt/wp-content/uploads/2020/10/rr_logo_black-768x335.png 768w, https://rusradio.lt/wp-content/uploads/2020/10/rr_logo_black-1536x670.png 1536w" sizes="(max-width: 2000px) 100vw, 2000px"> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-239082d" data-id=239082d data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><div class="elementor-element elementor-element-36a2886 elementor-widget elementor-widget-elementskit-social-media" data-id=36a2886 data-element_type=widget data-widget_type=elementskit-social-media.default><div class=elementor-widget-container><div class=ekit-wid-con><ul class=ekit_social_media><li class=elementor-repeater-item-5399ac4>
<a href=https://www.facebook.com/RUSRADIOLT aria-label=facebook class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.6 y=0.5 width=62.81 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M23.16,33.22h4.1v16.86c0,0.33,0.27,0.6,0.6,0.6h6.95c0.33,0,0.6-0.27,0.6-0.6V33.3h4.71   c0.31,0,0.56-0.23,0.6-0.53l0.72-6.21c0.02-0.17-0.03-0.34-0.15-0.47c-0.11-0.13-0.28-0.2-0.45-0.2h-5.42v-3.89   c0-1.17,0.63-1.77,1.88-1.77h3.55c0.33,0,0.6-0.27,0.6-0.6v-5.7c0-0.33-0.27-0.6-0.6-0.6h-4.89c-0.03,0-0.11-0.01-0.22-0.01   c-0.85,0-3.8,0.17-6.12,2.31c-2.58,2.37-2.22,5.22-2.14,5.71v4.55h-4.3c-0.33,0-0.6,0.27-0.6,0.6v6.13   C22.56,32.95,22.83,33.22,23.16,33.22"></path>
<path class=st1 d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path>
</g>
</svg>
</a></li><li class=elementor-repeater-item-776e473>
<a href=https://www.instagram.com/rusradiolt/ aria-label=instagram class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.6 y=0.5 width=62.81 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M32,14.71c-4.7,0-5.28,0.02-7.13,0.1c-1.84,0.08-3.1,0.38-4.2,0.8c-1.14,0.44-2.1,1.03-3.06,1.99   c-0.96,0.96-1.55,1.92-2,3.06c-0.43,1.1-0.72,2.36-0.8,4.2c-0.08,1.84-0.1,2.43-0.1,7.13s0.02,5.29,0.1,7.13   c0.08,1.84,0.38,3.1,0.8,4.2c0.44,1.14,1.03,2.1,2,3.06c0.96,0.96,1.92,1.55,3.06,2c1.1,0.43,2.36,0.72,4.2,0.8   c1.84,0.08,2.43,0.1,7.13,0.1s5.28-0.02,7.13-0.1c1.84-0.08,3.1-0.38,4.2-0.8c1.14-0.44,2.1-1.03,3.06-2   c0.96-0.96,1.55-1.92,1.99-3.06c0.43-1.1,0.72-2.36,0.8-4.2c0.08-1.84,0.1-2.43,0.1-7.13s-0.02-5.28-0.1-7.13   c-0.08-1.84-0.38-3.1-0.8-4.2c-0.44-1.14-1.03-2.1-1.99-3.06c-0.96-0.96-1.93-1.55-3.06-1.99c-1.1-0.43-2.36-0.72-4.2-0.8   C37.29,14.73,36.7,14.71,32,14.71 M32,17.82c4.62,0,5.16,0.02,6.99,0.1c1.69,0.08,2.6,0.36,3.21,0.6c0.81,0.31,1.38,0.69,1.99,1.29   c0.61,0.6,0.98,1.18,1.29,1.99c0.24,0.61,0.52,1.53,0.59,3.21c0.08,1.82,0.1,2.37,0.1,6.99s-0.02,5.16-0.1,6.99   c-0.08,1.69-0.36,2.6-0.59,3.21c-0.31,0.81-0.69,1.38-1.29,1.99c-0.6,0.6-1.18,0.98-1.99,1.29c-0.61,0.24-1.52,0.52-3.21,0.59   c-1.82,0.08-2.37,0.1-6.99,0.1s-5.16-0.02-6.99-0.1c-1.69-0.08-2.6-0.36-3.21-0.59c-0.81-0.31-1.38-0.69-1.99-1.29   s-0.98-1.18-1.29-1.99c-0.24-0.61-0.52-1.52-0.6-3.21c-0.08-1.82-0.1-2.37-0.1-6.99s0.02-5.16,0.1-6.99   c0.08-1.69,0.36-2.6,0.6-3.21c0.31-0.81,0.69-1.38,1.29-1.99s1.18-0.98,1.99-1.29c0.61-0.24,1.52-0.52,3.21-0.6   C26.84,17.84,27.38,17.82,32,17.82"></path>
<path class=st0 d="M32,37.76c-3.18,0-5.76-2.58-5.76-5.76c0-3.18,2.58-5.76,5.76-5.76s5.76,2.58,5.76,5.76   C37.76,35.18,35.18,37.76,32,37.76 M32,23.12c-4.9,0-8.88,3.98-8.88,8.88s3.97,8.88,8.88,8.88s8.88-3.98,8.88-8.88   S36.9,23.12,32,23.12"></path>
<path class=st0 d="M43.31,22.77c0,1.15-0.93,2.08-2.08,2.08s-2.08-0.93-2.08-2.08c0-1.15,0.93-2.07,2.08-2.07   S43.31,21.62,43.31,22.77"></path>
<path class=st0 d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path>
</g>
</svg>
</a></li><li class=elementor-repeater-item-fb53deb>
<a href=https://www.spreaker.com/user/rusradiolt aria-label=spreaker class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.6 y=0.5 width=62.81 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path>
</g>
<polygon class=st1 points="36.63,10.77 26.65,22.34 11.7,19.12 27.06,32.16 11.96,45.36 26.84,41.85 37.03,53.23 38.29,38.01   52.3,31.85 38.21,25.96 36.64,10.77 "></polygon>
</svg>
</a></li><li class=elementor-repeater-item-9adad35>
<a href=https://open.spotify.com/user/bcdomm4o3ggn478xberpeu0qu aria-label=spotify class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.6 y=0.5 width=62.81 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M15.62,41.21c0.28,0.85,1.13,1.56,2.12,1.28c9.89-2.27,18.22-1.42,24.86,2.69c0.85,0.57,1.84,0.28,2.4-0.57   c0.42-0.85,0.28-1.98-0.71-2.41c-7.34-4.53-16.66-5.52-27.4-3.12C16.04,39.37,15.33,40.22,15.62,41.21 M14.63,32.85   c0.28,1.13,1.55,1.7,2.68,1.42c8.9-2.83,20.48-1.42,28.1,3.26c0.99,0.71,2.26,0.28,2.97-0.71c0.71-0.99,0.28-2.41-0.57-2.83   c-8.76-5.38-21.47-6.94-31.78-3.83C14.91,30.44,14.35,31.72,14.63,32.85 M51.35,24.49c-10.45-6.23-26.97-6.8-37-3.83   c-1.27,0.43-2.12,1.84-1.69,3.26c0.42,1.27,1.84,2.12,3.25,1.7c8.61-2.69,23.73-2.12,32.76,3.26c1.27,0.71,2.97,0.28,3.67-0.71   C53.04,26.9,52.62,25.2,51.35,24.49 M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path>
</g>
</svg>
</a></li><li class=elementor-repeater-item-7e909d3>
<a href=https://www.tiktok.com/@rusradiolt aria-label=tiktok class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.5 y=0.5 width=63 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M60.33,32c0,15.58-12.75,28.33-28.33,28.33S3.67,47.58,3.67,32S16.42,3.67,32,3.67   C47.72,3.67,60.33,16.42,60.33,32 M63.5,32C63.5,14.6,49.4,0.5,32,0.5S0.5,14.6,0.5,32S14.6,63.5,32,63.5S63.5,49.4,63.5,32"></path>
<path class=st1 d="M41.37,11.77c0.67,5.74,3.87,9.17,9.44,9.53v6.46c-3.23,0.31-6.06-0.74-9.35-2.73V37.1   c0,15.34-16.73,20.14-23.45,9.14c-4.32-7.08-1.68-19.49,12.19-19.99v6.81c-1.06,0.17-2.18,0.44-3.22,0.79   c-3.08,1.04-4.83,3-4.35,6.45c0.93,6.6,13.05,8.56,12.04-4.35V11.78h6.69V11.77z"></path>
</g>
</svg>
</a></li><li class=elementor-repeater-item-bfb5b8c>
<a href=https://twitter.com/rusradiolt aria-label=twitter class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.6 y=0.5 width=62.81 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M46.91,25.02c0.01,0.33,0.02,0.66,0.02,1c0,10.16-7.73,21.87-21.88,21.87c-4.34,0-8.39-1.27-11.79-3.46   c0.6,0.07,1.21,0.11,1.83,0.11c3.61,0,6.92-1.23,9.55-3.29c-3.36-0.07-6.2-2.29-7.18-5.34c0.47,0.09,0.95,0.14,1.44,0.14   c0.7,0,1.38-0.09,2.02-0.27c-3.52-0.7-6.17-3.81-6.17-7.54c0-0.03,0-0.07,0.01-0.1c1.03,0.58,2.22,0.92,3.48,0.96   c-2.06-1.37-3.43-3.73-3.43-6.4c0-1.41,0.38-2.73,1.04-3.86c3.79,4.65,9.46,7.72,15.85,8.04c-0.13-0.56-0.2-1.15-0.2-1.76   c0-4.24,3.44-7.69,7.69-7.69c2.21,0,4.21,0.93,5.61,2.42c1.76-0.34,3.41-0.98,4.89-1.87c-0.58,1.8-1.8,3.31-3.38,4.26   c1.56-0.18,3.04-0.6,4.42-1.21C49.72,22.59,48.41,23.94,46.91,25.02"></path>
<path class=st0 d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path>
</g>
</svg>
</a></li><li class=elementor-repeater-item-ba5b546>
<a href=https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ aria-label=youtube class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.6 y=0.5 width=62.81 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M35.6,38.65c-0.35,0-0.7,0.17-1.06,0.51v7.12c0.35,0.35,0.71,0.52,1.06,0.52c0.61,0,0.92-0.52,0.92-1.57v-4.98   C36.52,39.18,36.2,38.65,35.6,38.65"></path>
<path class=st0 d=M43.34,38.65c-0.71,0-1.06,0.54-1.06,1.62v1.08h2.12v-1.08C44.4,39.18,44.04,38.65,43.34,38.65></path>
<path class=st0 d="M46.52,43.11h-4.24v2.07c0,1.08,0.36,1.62,1.08,1.62c0.52,0,0.83-0.28,0.95-0.85   c0.02-0.12,0.05-0.59,0.05-1.44h2.16v0.31c0,0.68-0.03,1.15-0.05,1.36c-0.07,0.47-0.24,0.89-0.5,1.27   c-0.59,0.85-1.46,1.27-2.57,1.27c-1.11,0-1.95-0.4-2.56-1.2c-0.45-0.58-0.68-1.5-0.68-2.74v-4.09c0-1.25,0.21-2.16,0.66-2.75   c0.61-0.8,1.46-1.2,2.54-1.2c1.06,0,1.91,0.4,2.5,1.2c0.44,0.59,0.66,1.5,0.66,2.75L46.52,43.11L46.52,43.11z M38.64,45.06   c0,1.08-0.07,1.85-0.21,2.35c-0.28,0.87-0.85,1.31-1.69,1.31c-0.76,0-1.49-0.42-2.19-1.29v1.13h-2.12V32.89h2.12v5.12   c0.68-0.84,1.41-1.27,2.19-1.27c0.84,0,1.41,0.45,1.69,1.32c0.14,0.47,0.21,1.24,0.21,2.35V45.06z M30.58,48.56h-2.12v-1.28   c-0.84,0.96-1.65,1.44-2.42,1.44c-0.68,0-1.15-0.28-1.37-0.87c-0.11-0.35-0.18-0.91-0.18-1.74v-9.23h2.12v8.6   c0,0.5,0,0.75,0.02,0.82c0.05,0.33,0.22,0.5,0.5,0.5c0.43,0,0.87-0.33,1.34-0.99v-8.92h2.12V48.56z M22.22,48.56h-2.36V35.09h-2.49   v-2.2h7.39v2.2h-2.54L22.22,48.56L22.22,48.56z M47.74,30.62c-1.33-1.38-2.82-1.39-3.51-1.47c-4.89-0.35-12.23-0.35-12.23-0.35   h-0.02c0,0-7.34,0-12.23,0.35c-0.68,0.08-2.17,0.09-3.5,1.47c-1.05,1.06-1.39,3.45-1.39,3.45s-0.35,2.81-0.35,5.62v2.64   c0,2.81,0.35,5.62,0.35,5.62s0.34,2.39,1.39,3.44c1.33,1.39,3.08,1.34,3.85,1.49C22.91,53.15,32,53.23,32,53.23   s7.34-0.01,12.24-0.36c0.68-0.08,2.17-0.09,3.51-1.47c1.05-1.05,1.39-3.44,1.39-3.44s0.35-2.81,0.35-5.62v-2.64   c0-2.81-0.35-5.62-0.35-5.62S48.79,31.68,47.74,30.62"></path>
<path class=st0 d="M26.4,27.64v-6.41l2.86-9.42h-2.4l-1.62,6.22l-1.69-6.22h-2.5c0.5,1.47,1.02,2.94,1.52,4.41   c0.76,2.21,1.24,3.87,1.45,5.01v6.41L26.4,27.64L26.4,27.64z"></path>
<path class=st0 d="M30.96,19.26c0-1.09,0.33-1.64,1.02-1.64c0.69,0,1.02,0.55,1.02,1.64v4.96c0,1.09-0.33,1.64-1.02,1.64   c-0.69,0-1.02-0.55-1.02-1.64V19.26z M31.98,27.8c1.07,0,1.9-0.4,2.5-1.21c0.45-0.59,0.67-1.52,0.67-2.78v-4.13   c0-1.26-0.22-2.18-0.67-2.78c-0.59-0.81-1.43-1.21-2.5-1.21c-1.07,0-1.91,0.4-2.5,1.21c-0.46,0.6-0.67,1.52-0.67,2.78v4.13   c0,1.26,0.21,2.19,0.67,2.78C30.07,27.4,30.91,27.8,31.98,27.8"></path>
<path class=st0 d="M42.95,27.64v-11.8H40.8v9.02c-0.47,0.67-0.92,1-1.35,1c-0.29,0-0.46-0.17-0.5-0.5   c-0.03-0.07-0.03-0.33-0.03-0.83v-8.69h-2.14v9.33c0,0.83,0.07,1.4,0.19,1.76c0.22,0.6,0.69,0.88,1.38,0.88   c0.78,0,1.59-0.47,2.45-1.45v1.29H42.95z"></path>
<path class=st0 d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path>
</g>
</svg>
</a></li><li class=elementor-repeater-item-8c0fcde>
<a href=https://vk.com/rusradiolt aria-label=vkontakte class>
<svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink id=Layer_1 x=0px y=0px viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space=preserve><g>
<defs>
<rect id=SVGID_1_ x=0.6 y=0.5 width=62.81 height=63></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href=#SVGID_1_ style=overflow:visible;></use>
</clipPath>
<path class=st0 d="M60.25,32c0,15.58-12.71,28.33-28.25,28.33C16.46,60.33,3.75,47.58,3.75,32S16.46,3.67,32,3.67   C47.68,3.67,60.25,16.42,60.25,32 M63.4,32C63.4,14.6,49.34,0.5,32,0.5C14.66,0.5,0.6,14.6,0.6,32S14.66,63.5,32,63.5   C49.34,63.5,63.4,49.4,63.4,32"></path>
<path class=st0 d="M31.59,43.88h2.33c0,0,0.71-0.08,1.06-0.47c0.33-0.36,0.32-1.03,0.32-1.03s-0.05-3.13,1.41-3.59   c1.44-0.45,3.27,3.03,5.22,4.36c1.47,1.01,2.59,0.79,2.59,0.79l5.22-0.08c0,0,2.72-0.17,1.44-2.32c-0.11-0.18-0.76-1.59-3.88-4.48   c-3.27-3.04-2.83-2.54,1.1-7.8c2.39-3.2,3.36-5.15,3.06-5.98c-0.29-0.8-2.04-0.59-2.04-0.59l-5.87,0.03c0,0-0.44-0.06-0.76,0.14   c-0.32,0.18-0.51,0.64-0.51,0.64s-0.92,2.47-2.17,4.57c-2.62,4.44-3.66,4.68-4.09,4.41c-1-0.64-0.74-2.59-0.74-3.97   c0-4.3,0.65-6.1-1.27-6.56c-0.64-0.15-1.1-0.26-2.74-0.27c-2.09-0.01-3.88,0-4.88,0.5c-0.67,0.33-1.18,1.06-0.86,1.1   c0.39,0.05,1.27,0.24,1.73,0.88c0.61,0.82,0.57,2.66,0.57,2.66s0.35,5.07-0.8,5.69c-0.79,0.44-1.88-0.45-4.21-4.48   c-1.2-2.06-2.09-4.35-2.09-4.35s-0.17-0.42-0.48-0.65c-0.38-0.27-0.91-0.36-0.91-0.36l-5.59,0.03c0,0-0.83,0.03-1.15,0.39   c-0.27,0.32-0.01,1-0.01,1s4.38,10.22,9.31,15.38C26.44,44.2,31.59,43.88,31.59,43.88"></path>
</g>
</svg>
</a></li></ul></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-def6ef9" data-id=def6ef9 data-element_type=column><div class="elementor-column-wrap elementor-element-populated"><div class=elementor-widget-wrap><div class="elementor-element elementor-element-26510d9 elementor-widget elementor-widget-image" data-id=26510d9 data-element_type=widget id=livestream data-widget_type=image.default><div class=elementor-widget-container><div class=elementor-image>
<img width=1055 height=264 src=https://rusradio.lt/wp-content/uploads/2020/11/live_red_new.png class="attachment-full size-full" alt loading=lazy srcset="https://rusradio.lt/wp-content/uploads/2020/11/live_red_new.png 1055w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-300x75.png 300w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-1024x256.png 1024w, https://rusradio.lt/wp-content/uploads/2020/11/live_red_new-768x192.png 768w" sizes="(max-width: 1055px) 100vw, 1055px"></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div><div class=main-content><div class=container><div class=thwbreadcrumb><div id=crumbs><a href=https://rusradio.lt/>Главная</a> <span><i class="fa fa-angle-right"></i></span> <span class=removearrow><a href=https://rusradio.lt/category/tw-news/>Новости</a> <span><i class="fa fa-angle-right"></i></span> </span></div></div><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id=content class="col-lg-8 col-md-8 col-sm-12"><div class="main-content-inner clearfix"><article id=post-21955 class="post-layout post-21955 post type-post status-publish format-standard has-post-thumbnail hentry category-tw-news category-tw-pautina category-cto-posmotret tag-garri-potter tag-serial"><div class=single-entry-blog><div class=single-entry-blog1><div class=blog-header>
<span class=category-meta-bg><a href=https://rusradio.lt/category/tw-news/ rel="category tag">Новости</a> <a href=https://rusradio.lt/category/tw-pautina/ rel="category tag">Паутина</a> <a href=https://rusradio.lt/category/cto-posmotret/ rel="category tag">Что посмотреть</a></span><h1 class="single-post-title">
По вселенной Гарри Поттера снимут сериал</h1><div class=entry-post-meta><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/evelina/>Эвелина Никанорова</a></span>
<span class=publish-date>
<i class="fa fa-clock-o" aria-hidden=true></i> <time class=entry-date datetime=2021-01-26T09:14:01+02:00>26 января, 2021</time>
</span>
<span class=entry-meta-view>
<i class="fa fa-eye"></i>
35 </span></div></div></div><div class=entry-format><div class=featured-image>
<img width=1140 height=620 src=https://rusradio.lt/wp-content/uploads/2021/01/1563027536_0-0-817-460_1920x0_80_0_0_f9edc8b444d1fcca986949043a3b703f-1140x620.jpg class="img-responsive wp-post-image" alt="Гарри Поттер" loading=lazy></div></div><div class=single-entry-summary><div class=single-entry-summary-post-content><h3><span style="font-weight: 400;">HBO Max и Warner Bros. проводят переговоры о совместном производстве сериала по вселенной Гарри Поттера. Об этом </span><a href=https://www.hollywoodreporter.com/live-feed/harry-potter-live-action-tv-series-in-early-development-at-hbo-max-exclusive target=_blank rel=noopener><span style="font-weight: 400;">сообщает</span></a><span style="font-weight: 400;"> издание The Hollywood Reporter.</span></h3><p><span style="font-weight: 400;">Проект находится на ранней стадии разработки, продюсеры ищут сценаристов. Пока неизвестно, о чем будет сериал и кто сыграет в нем главные роли.</span></p><p><span style="font-weight: 400;">Правами на франшизу обладает автор серии книг о мальчике-волшебнике Джоан Роулинг. Она полностью контролирует производство и сценарий каждого проекта вселенной.</span></p><p><span style="font-weight: 400;">Фильмы про Гарри Поттера составляют большой приток прибыли Warner Bros. Восемь оригинальных фильмов собрали более 7 млрд. долларов в прокате. Позже на экраны вышла серия приквелов «Фантастические твари», в которой должны выйти еще три картины. По контракту, заключенному между NBCUniversal и Warner Bros., также были созданы тематические парки по волшебной вселенной.</span></p><p>&nbsp;</p></div><div class=post-tags>
<span>Метки:</span> <a href=https://rusradio.lt/tag/garri-potter/ rel=tag>Гарри Поттер</a> <a href=https://rusradio.lt/tag/serial/ rel=tag>сериал</a><br></div><div class=share-items><div class=sharethis-inline-share-buttons></div></div><div class=clearfix></div><nav id=nav-below class=clearfix><nav class="navigation post-navigation" role=navigation aria-label=Записи><h2 class="screen-reader-text">Навигация по записям</h2><div class=nav-links><div class=nav-previous><a href=https://rusradio.lt/jah-khalib-albom-mudrec/ rel=prev><span class=meta-nav aria-hidden=true><i class="fa fa-angle-left"></i>Назад</span> <span class=screen-reader-text>Previous post:</span><h3 class="post-title">Jah Khalib: альбом «Мудрец»</h3></a></div><div class=nav-next><a href=https://rusradio.lt/vozmozhnost-popast-na-venecianskij-karnaval-onlajn/ rel=next><span class=meta-nav aria-hidden=true>Вперёд<i class="fa fa-angle-right"></i></span> <span class=screen-reader-text>Next post:</span><h3 class="post-title">Возможность попасть на Венецианский карнавал онлайн</h3></a></div></div></nav></nav><div class=related-post><h2 class="main-block-title title-arrow"><span>Актуальные новости</span></h2><div class=editor-grid-post><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/filmy-i-serialy-dlja-detej-i-podrostkov/>
<img width=580 height=460 src=https://rusradio.lt/wp-content/uploads/2020/12/0101-580x460.png class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Фильмы и сериалы для детей и подростков" loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/filmy-i-serialy-dlja-detej-i-podrostkov/>Фильмы и сериалы для детей и подростков</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/rusradio-lt/>RUSRADIO LT </a></span>
<span class=publish-date>
<time class=entry-date datetime=2020-12-22T13:05:36+02:00>22 декабря, 2020</time>
</span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/specialist-centra-obshhestvennogo-zdorovja-glavnoe-chtoby-ljudi-otnosilis-k-nashej-rabote-s-ponimaniem/>
<img width=580 height=400 src=https://rusradio.lt/wp-content/uploads/2020/10/covid19-580x400.jpg class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/specialist-centra-obshhestvennogo-zdorovja-glavnoe-chtoby-ljudi-otnosilis-k-nashej-rabote-s-ponimaniem/>Специалист Центра общественного здоровья: главное &#8211; чтобы люди относились к нашей работе с пониманием</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/rusradio-lt/>RUSRADIO LT </a></span>
<span class=publish-date>
<time class=entry-date datetime=2020-10-22T10:10:15+02:00>22 октября, 2020</time>
</span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/srok-poluchenija-tabletok-joda-prodlen-do-17-dekabrja/>
<img width=580 height=460 src=https://rusradio.lt/wp-content/uploads/2020/11/9662062b26fca35356ee2233460f62a9-580x460.jpg class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/srok-poluchenija-tabletok-joda-prodlen-do-17-dekabrja/>Срок получения таблеток йода продлен до 17 декабря</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/rusradio-lt/>RUSRADIO LT </a></span>
<span class=publish-date>
<time class=entry-date datetime=2020-11-26T12:02:00+02:00>26 ноября, 2020</time>
</span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/litva-otmechaet-den-zashhitnikov-svobody/>
<img width=580 height=445 src=https://rusradio.lt/wp-content/uploads/2021/01/20210113_lietuvos-veliava-580x445.jpeg class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Литва отмечает День защитников свободы" loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/litva-otmechaet-den-zashhitnikov-svobody/>Литва отмечает День защитников свободы</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/rusradio-lt/>RUSRADIO LT </a></span>
<span class=publish-date>
<time class=entry-date datetime=2021-01-13T16:11:49+02:00>13 января, 2021</time>
</span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/majkl-b-dzhordan-stal-samym-seksualnym-muzhchinoj-goda/>
<img width=580 height=460 src=https://rusradio.lt/wp-content/uploads/2020/11/f446729116ba68821fbefe749795e634_ce_6000x3743x0x129_cropped_960x600-580x460.jpg class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/majkl-b-dzhordan-stal-samym-seksualnym-muzhchinoj-goda/>Майкл Б. Джордан стал самым сексуальным мужчиной года</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/evelina/>Эвелина Никанорова</a></span>
<span class=publish-date>
<time class=entry-date datetime=2020-11-19T10:10:13+02:00>19 ноября, 2020</time>
</span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/v-azii-otkryli-novyj-vid-obezjan/>
<img width=580 height=460 src=https://rusradio.lt/wp-content/uploads/2020/11/martyshki-580x460.png class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/v-azii-otkryli-novyj-vid-obezjan/>В Азии открыли новый вид обезьян</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/evelina/>Эвелина Никанорова</a></span>
<span class=publish-date>
<time class=entry-date datetime=2020-11-13T08:36:18+02:00>13 ноября, 2020</time>
</span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/lyzhnym-centram-poka-otkazano-v-vozobnovlenii-raboty/>
<img width=580 height=460 src=https://rusradio.lt/wp-content/uploads/2021/01/20210113_slidinejimas_piqsels.com-id-zktlb-580x460.jpg class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Лыжным центрам пока отказано в возобновлении работы" loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/lyzhnym-centram-poka-otkazano-v-vozobnovlenii-raboty/>Лыжным центрам пока отказано в возобновлении работы</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/rusradio-lt/>RUSRADIO LT </a></span>
<span class=publish-date>
<time class=entry-date datetime=2021-01-13T17:15:00+02:00>13 января, 2021</time>
</span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/deputaty-sejma-gotovjatsja-k-zavtrashnemu-zasedaniju/>
<img width=580 height=460 src=https://rusradio.lt/wp-content/uploads/2020/12/viktorija-cmilyte-nielsen-5fb40413035d5-580x460.jpg class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Žygimanto Gedvilos / 15min nuotr. / Viktorija Čmilytė-Nielsen" loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/deputaty-sejma-gotovjatsja-k-zavtrashnemu-zasedaniju/>Депутаты Сейма готовятся к завтрашнему заседанию</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/rusradio-lt/>RUSRADIO LT </a></span>
<span class=publish-date>
<time class=entry-date datetime=2020-12-09T10:41:17+02:00>9 декабря, 2020</time>
</span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class=related-post-imgwrap>
<a href=https://rusradio.lt/basta-predstavil-pervyj-za-chetyre-goda-albom/>
<img width=580 height=460 src=https://rusradio.lt/wp-content/uploads/2020/11/basta_rusradiolt-580x460.png class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt loading=lazy> </a></div><div class=editor-item-content-info><h4 class="entry-title"><a href=https://rusradio.lt/basta-predstavil-pervyj-za-chetyre-goda-albom/>Баста представил первый за четыре года альбом</a></h4><div class=entry-post-footer-wrap>
<span class=post-meta-author>Автор <a href=https://rusradio.lt/author/evelina/>Эвелина Никанорова</a></span>
<span class=publish-date>
<time class=entry-date datetime=2020-11-24T07:55:58+02:00>24 ноября, 2020</time>
</span></div></div></div></div></div></div></div></div></div></div></article></div></div><div id=sidebar class="sidebar col-lg-4 col-md-4 col-sm-12 stickys"><div class=sidebar-inner><div id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title main-block-title title-arrow"><span>Последние новости</span></h3><ul><li>
<a href=https://rusradio.lt/tima-belorusskih-vylozhil-v-set-klip-okej-nesmotrja-na-zapret-lejbla/>Тима Белорусских выложил в сеть клип «Окей», несмотря на запрет лейбла</a>
<span class=post-date>26 января, 2021</span></li><li>
<a href=https://rusradio.lt/kakih-poslablenij-karantina-mozhno-budet-ozhidat/>Каких послаблений карантина можно будет ожидать?</a>
<span class=post-date>26 января, 2021</span></li><li>
<a href=https://rusradio.lt/snegopady-ostavili-mnogie-domohozjajstva-bez-jelektrichestva/>Снегопады оставили многие домохозяйства без электричества</a>
<span class=post-date>26 января, 2021</span></li><li>
<a href=https://rusradio.lt/27-janvarja-mezhdunarodnyj-den-pamjati-zhertv-holokosta/>27 января &#8211; Международный день памяти жертв Холокоста</a>
<span class=post-date>26 января, 2021</span></li><li>
<a href=https://rusradio.lt/otkaz-ot-kurenija-est-li-menee-vrednaja-alternativa-sigarete/>Отказ от курения. Есть ли менее вредная альтернатива сигарете?</a>
<span class=post-date>26 января, 2021</span></li></ul></div><div id=news247_ads_banner_widget-2 class="widget news247_ads_banner_widget"><div class=themewing-ads-banner-image>
<a href=https://rusradio.lt/pozdravlenie/ target=_blank><img class=img-responsive src=https://rusradio.lt/wp-content/uploads/2020/11/osobyj_300_250.png alt></a></div></div><div id=tag_cloud-1 class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Рубрики</span></h3><div class=tagcloud><a href=https://rusradio.lt/category/tw-news/covid-19/ class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 18.674329501916pt;" aria-label="Covid-19 (195 элементов)">Covid-19</a>
<a href=https://rusradio.lt/category/tw-news/bezopasnost/ class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 14.651340996169pt;" aria-label="Безопасность (34 элемента)">Безопасность</a>
<a href=https://rusradio.lt/category/tw-news/business/ class="tag-cloud-link tag-link-147 tag-link-position-3" style="font-size: 11.218390804598pt;" aria-label="Бизнес (7 элементов)">Бизнес</a>
<a href=https://rusradio.lt/category/tw-important/ class="tag-cloud-link tag-link-312 tag-link-position-4" style="font-size: 10.574712643678pt;" aria-label="Главная новость (5 элементов)">Главная новость</a>
<a href=https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/ class="tag-cloud-link tag-link-430 tag-link-position-5" style="font-size: 12.55938697318pt;" aria-label="Государственные учреждения (13 элементов)">Государственные учреждения</a>
<a href=https://rusradio.lt/category/tw-news/tw-deti/ class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 14.168582375479pt;" aria-label="Дети (27 элементов)">Дети</a>
<a href=https://rusradio.lt/category/tw-news/tw-dorogi/ class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 12.72030651341pt;" aria-label="Дороги (14 элементов)">Дороги</a>
<a href=https://rusradio.lt/category/tw-news/tw-health/ class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 14.168582375479pt;" aria-label="Здоровье (27 элементов)">Здоровье</a>
<a href=https://rusradio.lt/category/interview/ class="tag-cloud-link tag-link-1 tag-link-position-9" style="font-size: 14.919540229885pt;" aria-label="Интервью (38 элементов)">Интервью</a>
<a href=https://rusradio.lt/category/tw-news/karantinnye-istorii/ class="tag-cloud-link tag-link-148 tag-link-position-10" style="font-size: 8pt;" aria-label="Карантинные истории (1 элемент)">Карантинные истории</a>
<a href=https://rusradio.lt/category/events/ class="tag-cloud-link tag-link-66 tag-link-position-11" style="font-size: 13.256704980843pt;" aria-label="Мероприятия (18 элементов)">Мероприятия</a>
<a href=https://rusradio.lt/category/muz-news/ class="tag-cloud-link tag-link-102 tag-link-position-12" style="font-size: 16.475095785441pt;" aria-label="Музыкальная новинка (75 элементов)">Музыкальная новинка</a>
<a href=https://rusradio.lt/category/tw-news/ class="tag-cloud-link tag-link-2 tag-link-position-13" style="font-size: 22pt;" aria-label="Новости (807 элементов)">Новости</a>
<a href=https://rusradio.lt/category/tw-radio-news/ class="tag-cloud-link tag-link-36 tag-link-position-14" style="font-size: 8pt;" aria-label="Новости радио (1 элемент)">Новости радио</a>
<a href=https://rusradio.lt/category/tw-news/obrazovanie/ class="tag-cloud-link tag-link-568 tag-link-position-15" style="font-size: 10.145593869732pt;" aria-label="Образование (4 элемента)">Образование</a>
<a href=https://rusradio.lt/category/tw-news/otdyh-v-litve/ class="tag-cloud-link tag-link-43 tag-link-position-16" style="font-size: 12.827586206897pt;" aria-label="Отдых в Литве (15 элементов)">Отдых в Литве</a>
<a href=https://rusradio.lt/category/tw-pautina/ class="tag-cloud-link tag-link-9 tag-link-position-17" style="font-size: 18.084291187739pt;" aria-label="Паутина (151 элемент)">Паутина</a>
<a href=https://rusradio.lt/category/tw-podcasts/ class="tag-cloud-link tag-link-5 tag-link-position-18" style="font-size: 10.574712643678pt;" aria-label="Подкасты (5 элементов)">Подкасты</a>
<a href=https://rusradio.lt/category/poleznye-sovety/ class="tag-cloud-link tag-link-199 tag-link-position-19" style="font-size: 10.145593869732pt;" aria-label="Полезные советы (4 элемента)">Полезные советы</a>
<a href=https://rusradio.lt/category/tw-projects/ class="tag-cloud-link tag-link-3 tag-link-position-20" style="font-size: 11.486590038314pt;" aria-label="Проекты (8 элементов)">Проекты</a>
<a href=https://rusradio.lt/category/tw-news/rozhdestvo-novyj-god/ class="tag-cloud-link tag-link-217 tag-link-position-21" style="font-size: 14.490421455939pt;" aria-label="Рождество и Новый Год (31 элемент)">Рождество и Новый Год</a>
<a href=https://rusradio.lt/category/tw-news/tw-samoupravlenija/ class="tag-cloud-link tag-link-11 tag-link-position-22" style="font-size: 16.045977011494pt;" aria-label="Самоуправления (62 элемента)">Самоуправления</a>
<a href=https://rusradio.lt/category/tw-news/social-info/ class="tag-cloud-link tag-link-101 tag-link-position-23" style="font-size: 16.206896551724pt;" aria-label="Социальная информация (66 элементов)">Социальная информация</a>
<a href=https://rusradio.lt/category/tw-news/tw-sport/ class="tag-cloud-link tag-link-58 tag-link-position-24" style="font-size: 10.950191570881pt;" aria-label="Спорт (6 элементов)">Спорт</a>
<a href=https://rusradio.lt/category/cto-posmotret/ class="tag-cloud-link tag-link-103 tag-link-position-25" style="font-size: 15.831417624521pt;" aria-label="Что посмотреть (56 элементов)">Что посмотреть</a>
<a href=https://rusradio.lt/category/tw-news/tw-showbiz/ class="tag-cloud-link tag-link-4 tag-link-position-26" style="font-size: 15.348659003831pt;" aria-label="Шоубиз (46 элементов)">Шоубиз</a></div></div><div id=custom_html-2 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class=spreaker-player href=https://www.spreaker.com/episode/42396229 data-resource="episode_id=42396229" data-width=200px data-height=200px data-theme=light data-playlist=false data-playlist-continuous=false data-autoplay=false data-live-autoplay=false data-chapters-image=true data-episode-image-position=right data-hide-logo=true data-hide-likes=false data-hide-comments=false data-hide-sharing=false data-hide-download=true data-cover=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F9e8f5d5c22885f7823dc37eb9f590760.jpg data-color=8ed1fc>Listen to "Спасибо, Медики!" on Spreaker.</a><script async src=https://widget.spreaker.com/widgets.js></script></div></div><div id=news247_social_button2_widget-1 class="widget news247_social_button2_widget"><h3 class="widget-title main-block-title title-arrow"><span>Давайте общаться</span></h3><ul class="social-icon-box unstyled"><li class=facebook><a href=https://www.facebook.com/RUSRADIOLT target=_blank aria-label=facebook rel=noreferrer><i class="fa  fa-facebook"></i>
<span class=ts-social-title>Facebook</span>
<span class=ts-social-desc>Like us on Facebook</span>
</a></li><li class=twitter><a href=https://twitter.com/rusradiolt target=_blank aria-label=twitter rel=noreferrer><i class="fa  fa-twitter"></i>
<span class=ts-social-title>Twitter</span>
<span class=ts-social-desc>Follow us on Twitter</span>
</a></li><li class=instagram><a href=https://www.instagram.com/RUSRADIOLT target=_blank aria-label=instagram rel=noreferrer><i class="fa  fa-instagram"></i>
<span class=ts-social-title>Instagram</span>
<span class=ts-social-desc>Follow us on Instagram</span>
</a></li><li class=youtube><a href=https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ target=_blank aria-label=youtube rel=noreferrer><i class="fa  fa-youtube"></i>
<span class=ts-social-title>Youtube</span>
<span class=ts-social-desc>Follow us on Youtube</span>
</a></li></ul></div><div id=news247_latest_news_widget-1 class="widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>Популярные новости</span></h3><div class=recent-posts-widget><ul class="list-unstyled clearfix"><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/ rel=bookmark title="Передвижение между муниципалитетами. Правила и запреты"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/12/127528374_10158524535290272_3577164262152871242_o-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Передвижение между муниципалитетами" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/ rel=bookmark title="Передвижение между муниципалитетами. Правила и запреты">Передвижение между муниципалитетами. Правила и запреты</a></h4><p class=post-meta><time class=post-date datetime=2020-12-15T11:32:37+02:00>15 декабря, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/baltijskij-hit-parad-top20/ rel=bookmark title="Балтийский ХИТ-ПАРАД TOP20"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/10/sislov-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/baltijskij-hit-parad-top20/ rel=bookmark title="Балтийский ХИТ-ПАРАД TOP20">Балтийский ХИТ-ПАРАД TOP20</a></h4><p class=post-meta><time class=post-date datetime=2020-09-02T09:36:46+02:00>2 сентября, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/ rel=bookmark title="Из-за загрязнений воздуха от прогулок лучше воздержаться"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2017/09/health5-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/ rel=bookmark title="Из-за загрязнений воздуха от прогулок лучше воздержаться">Из-за загрязнений воздуха от прогулок лучше воздержаться</a></h4><p class=post-meta><time class=post-date datetime=2020-10-02T09:28:03+02:00>2 октября, 2020</time></p></div><div class=clearfix></div></li></ul></div></div><div id=news247_ads_banner_widget-3 class="widget news247_ads_banner_widget"><div class=themewing-ads-banner-image>
<a href=https://rusradio.lt/app/ target=_blank><img class=img-responsive src=https://rusradio.lt/wp-content/uploads/2020/11/app_banner.jpg alt></a></div></div><div id=tag_cloud-2 class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Метки</span></h3><div class=tagcloud><a href=https://rusradio.lt/tag/apple/ class="tag-cloud-link tag-link-114 tag-link-position-1" style="font-size: 8pt;" aria-label="apple (4 элемента)">apple</a>
<a href=https://rusradio.lt/tag/netflix/ class="tag-cloud-link tag-link-164 tag-link-position-2" style="font-size: 8pt;" aria-label="netflix (4 элемента)">netflix</a>
<a href=https://rusradio.lt/tag/sodra/ class="tag-cloud-link tag-link-48 tag-link-position-3" style="font-size: 8pt;" aria-label="sodra (4 элемента)">sodra</a>
<a href=https://rusradio.lt/tag/vilnjus/ class="tag-cloud-link tag-link-270 tag-link-position-4" style="font-size: 9.7721518987342pt;" aria-label="Вильнюс (7 элементов)">Вильнюс</a>
<a href=https://rusradio.lt/tag/latvija/ class="tag-cloud-link tag-link-242 tag-link-position-5" style="font-size: 8pt;" aria-label="Латвия (4 элемента)">Латвия</a>
<a href=https://rusradio.lt/tag/avtomobili/ class="tag-cloud-link tag-link-191 tag-link-position-6" style="font-size: 8.7088607594937pt;" aria-label="автомобили (5 элементов)">автомобили</a>
<a href=https://rusradio.lt/tag/bezopasnoe-dvizhenie/ class="tag-cloud-link tag-link-168 tag-link-position-7" style="font-size: 8pt;" aria-label="безопасное движение (4 элемента)">безопасное движение</a>
<a href=https://rusradio.lt/tag/bezopasnost/ class="tag-cloud-link tag-link-268 tag-link-position-8" style="font-size: 10.215189873418pt;" aria-label="безопасность (8 элементов)">безопасность</a>
<a href=https://rusradio.lt/tag/belarus/ class="tag-cloud-link tag-link-275 tag-link-position-9" style="font-size: 8pt;" aria-label="беларусь (4 элемента)">беларусь</a>
<a href=https://rusradio.lt/tag/vakcina/ class="tag-cloud-link tag-link-340 tag-link-position-10" style="font-size: 11.012658227848pt;" aria-label="вакцина (10 элементов)">вакцина</a>
<a href=https://rusradio.lt/tag/vyplaty/ class="tag-cloud-link tag-link-206 tag-link-position-11" style="font-size: 11.632911392405pt;" aria-label="выплаты (12 элементов)">выплаты</a>
<a href=https://rusradio.lt/tag/tw-deti/ class="tag-cloud-link tag-link-181 tag-link-position-12" style="font-size: 11.012658227848pt;" aria-label="дети (10 элементов)">дети</a>
<a href=https://rusradio.lt/tag/tw-dorogi/ class="tag-cloud-link tag-link-155 tag-link-position-13" style="font-size: 9.3291139240506pt;" aria-label="дороги (6 элементов)">дороги</a>
<a href=https://rusradio.lt/tag/dorozhnoe-dvizhenie/ class="tag-cloud-link tag-link-143 tag-link-position-14" style="font-size: 9.7721518987342pt;" aria-label="дорожное движение (7 элементов)">дорожное движение</a>
<a href=https://rusradio.lt/tag/tw-health/ class="tag-cloud-link tag-link-204 tag-link-position-15" style="font-size: 8.7088607594937pt;" aria-label="здоровье (5 элементов)">здоровье</a>
<a href=https://rusradio.lt/tag/interview/ class="tag-cloud-link tag-link-127 tag-link-position-16" style="font-size: 10.658227848101pt;" aria-label="интервью (9 элементов)">интервью</a>
<a href=https://rusradio.lt/tag/itogi/ class="tag-cloud-link tag-link-244 tag-link-position-17" style="font-size: 11.367088607595pt;" aria-label="итоги (11 элементов)">итоги</a>
<a href=https://rusradio.lt/tag/karantin/ class="tag-cloud-link tag-link-97 tag-link-position-18" style="font-size: 19.607594936709pt;" aria-label="карантин (101 элемент)">карантин</a>
<a href=https://rusradio.lt/tag/kino/ class="tag-cloud-link tag-link-72 tag-link-position-19" style="font-size: 16.949367088608pt;" aria-label="кино (50 элементов)">кино</a>
<a href=https://rusradio.lt/tag/klajpeda/ class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 11.367088607595pt;" aria-label="клайпеда (11 элементов)">клайпеда</a>
<a href=https://rusradio.lt/tag/koronavirus/ class="tag-cloud-link tag-link-85 tag-link-position-21" style="font-size: 22pt;" aria-label="коронавирус (188 элементов)">коронавирус</a>
<a href=https://rusradio.lt/tag/lokdaun/ class="tag-cloud-link tag-link-320 tag-link-position-22" style="font-size: 10.215189873418pt;" aria-label="локдаун (8 элементов)">локдаун</a>
<a href=https://rusradio.lt/tag/muzyka/ class="tag-cloud-link tag-link-165 tag-link-position-23" style="font-size: 9.7721518987342pt;" aria-label="музыка (7 элементов)">музыка</a>
<a href=https://rusradio.lt/tag/muz-news/ class="tag-cloud-link tag-link-183 tag-link-position-24" style="font-size: 17.658227848101pt;" aria-label="музыкальная новинка (60 элементов)">музыкальная новинка</a>
<a href=https://rusradio.lt/tag/nalogi/ class="tag-cloud-link tag-link-243 tag-link-position-25" style="font-size: 8pt;" aria-label="налоги (4 элемента)">налоги</a>
<a href=https://rusradio.lt/tag/nalogovaja-inspekcija/ class="tag-cloud-link tag-link-448 tag-link-position-26" style="font-size: 8.7088607594937pt;" aria-label="налоговая инспекция (5 элементов)">налоговая инспекция</a>
<a href=https://rusradio.lt/tag/nauka/ class="tag-cloud-link tag-link-232 tag-link-position-27" style="font-size: 10.215189873418pt;" aria-label="наука (8 элементов)">наука</a>
<a href=https://rusradio.lt/tag/novyj-god/ class="tag-cloud-link tag-link-162 tag-link-position-28" style="font-size: 16.240506329114pt;" aria-label="новый год (42 элемента)">новый год</a>
<a href=https://rusradio.lt/tag/obrazovanie/ class="tag-cloud-link tag-link-196 tag-link-position-29" style="font-size: 11.632911392405pt;" aria-label="образование (12 элементов)">образование</a>
<a href=https://rusradio.lt/tag/obuchenie/ class="tag-cloud-link tag-link-180 tag-link-position-30" style="font-size: 10.658227848101pt;" aria-label="обучение (9 элементов)">обучение</a>
<a href=https://rusradio.lt/tag/ogranichenija/ class="tag-cloud-link tag-link-241 tag-link-position-31" style="font-size: 10.658227848101pt;" aria-label="ограничения (9 элементов)">ограничения</a>
<a href=https://rusradio.lt/tag/oskar/ class="tag-cloud-link tag-link-170 tag-link-position-32" style="font-size: 8pt;" aria-label="оскар (4 элемента)">оскар</a>
<a href=https://rusradio.lt/tag/policija/ class="tag-cloud-link tag-link-218 tag-link-position-33" style="font-size: 9.7721518987342pt;" aria-label="полиция (7 элементов)">полиция</a>
<a href=https://rusradio.lt/tag/pomoshh/ class="tag-cloud-link tag-link-201 tag-link-position-34" style="font-size: 10.215189873418pt;" aria-label="помощь (8 элементов)">помощь</a>
<a href=https://rusradio.lt/tag/posobija/ class="tag-cloud-link tag-link-177 tag-link-position-35" style="font-size: 8pt;" aria-label="пособия (4 элемента)">пособия</a>
<a href=https://rusradio.lt/tag/prazdniki/ class="tag-cloud-link tag-link-163 tag-link-position-36" style="font-size: 10.215189873418pt;" aria-label="праздники (8 элементов)">праздники</a>
<a href=https://rusradio.lt/tag/rejting/ class="tag-cloud-link tag-link-187 tag-link-position-37" style="font-size: 10.658227848101pt;" aria-label="рейтинг (9 элементов)">рейтинг</a>
<a href=https://rusradio.lt/tag/%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d1%81%d1%82%d0%b2%d0%be/ class="tag-cloud-link tag-link-52 tag-link-position-38" style="font-size: 15.620253164557pt;" aria-label="рождество (35 элементов)">рождество</a>
<a href=https://rusradio.lt/tag/serialy/ class="tag-cloud-link tag-link-106 tag-link-position-39" style="font-size: 15.620253164557pt;" aria-label="сериалы (35 элементов)">сериалы</a>
<a href=https://rusradio.lt/tag/sneg/ class="tag-cloud-link tag-link-220 tag-link-position-40" style="font-size: 8pt;" aria-label="снег (4 элемента)">снег</a>
<a href=https://rusradio.lt/tag/sobytija/ class="tag-cloud-link tag-link-158 tag-link-position-41" style="font-size: 10.658227848101pt;" aria-label="события (9 элементов)">события</a>
<a href=https://rusradio.lt/tag/tw-sport/ class="tag-cloud-link tag-link-160 tag-link-position-42" style="font-size: 9.3291139240506pt;" aria-label="спорт (6 элементов)">спорт</a>
<a href=https://rusradio.lt/tag/tehnologii/ class="tag-cloud-link tag-link-116 tag-link-position-43" style="font-size: 9.3291139240506pt;" aria-label="технологии (6 элементов)">технологии</a>
<a href=https://rusradio.lt/tag/transport/ class="tag-cloud-link tag-link-202 tag-link-position-44" style="font-size: 9.3291139240506pt;" aria-label="транспорт (6 элементов)">транспорт</a>
<a href=https://rusradio.lt/tag/shkola/ class="tag-cloud-link tag-link-179 tag-link-position-45" style="font-size: 8pt;" aria-label="школа (4 элемента)">школа</a></div></div><div id=calendar-2 class="widget widget_calendar"><div id=calendar_wrap class=calendar_wrap><table id=wp-calendar class=wp-calendar-table><caption>Январь 2021</caption><thead><tr><th scope=col title=Понедельник>Пн</th><th scope=col title=Вторник>Вт</th><th scope=col title=Среда>Ср</th><th scope=col title=Четверг>Чт</th><th scope=col title=Пятница>Пт</th><th scope=col title=Суббота>Сб</th><th scope=col title=Воскресенье>Вс</th></tr></thead><tbody><tr><td colspan=4 class=pad>&nbsp;</td><td><a href=https://rusradio.lt/2021/01/01/ aria-label="Записи, опубликованные 01.01.2021">1</a></td><td>2</td><td><a href=https://rusradio.lt/2021/01/03/ aria-label="Записи, опубликованные 03.01.2021">3</a></td></tr><tr><td><a href=https://rusradio.lt/2021/01/04/ aria-label="Записи, опубликованные 04.01.2021">4</a></td><td><a href=https://rusradio.lt/2021/01/05/ aria-label="Записи, опубликованные 05.01.2021">5</a></td><td><a href=https://rusradio.lt/2021/01/06/ aria-label="Записи, опубликованные 06.01.2021">6</a></td><td><a href=https://rusradio.lt/2021/01/07/ aria-label="Записи, опубликованные 07.01.2021">7</a></td><td><a href=https://rusradio.lt/2021/01/08/ aria-label="Записи, опубликованные 08.01.2021">8</a></td><td><a href=https://rusradio.lt/2021/01/09/ aria-label="Записи, опубликованные 09.01.2021">9</a></td><td><a href=https://rusradio.lt/2021/01/10/ aria-label="Записи, опубликованные 10.01.2021">10</a></td></tr><tr><td><a href=https://rusradio.lt/2021/01/11/ aria-label="Записи, опубликованные 11.01.2021">11</a></td><td><a href=https://rusradio.lt/2021/01/12/ aria-label="Записи, опубликованные 12.01.2021">12</a></td><td><a href=https://rusradio.lt/2021/01/13/ aria-label="Записи, опубликованные 13.01.2021">13</a></td><td><a href=https://rusradio.lt/2021/01/14/ aria-label="Записи, опубликованные 14.01.2021">14</a></td><td><a href=https://rusradio.lt/2021/01/15/ aria-label="Записи, опубликованные 15.01.2021">15</a></td><td>16</td><td><a href=https://rusradio.lt/2021/01/17/ aria-label="Записи, опубликованные 17.01.2021">17</a></td></tr><tr><td><a href=https://rusradio.lt/2021/01/18/ aria-label="Записи, опубликованные 18.01.2021">18</a></td><td><a href=https://rusradio.lt/2021/01/19/ aria-label="Записи, опубликованные 19.01.2021">19</a></td><td><a href=https://rusradio.lt/2021/01/20/ aria-label="Записи, опубликованные 20.01.2021">20</a></td><td><a href=https://rusradio.lt/2021/01/21/ aria-label="Записи, опубликованные 21.01.2021">21</a></td><td><a href=https://rusradio.lt/2021/01/22/ aria-label="Записи, опубликованные 22.01.2021">22</a></td><td>23</td><td><a href=https://rusradio.lt/2021/01/24/ aria-label="Записи, опубликованные 24.01.2021">24</a></td></tr><tr><td><a href=https://rusradio.lt/2021/01/25/ aria-label="Записи, опубликованные 25.01.2021">25</a></td><td id=today><a href=https://rusradio.lt/2021/01/26/ aria-label="Записи, опубликованные 26.01.2021">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table><nav aria-label="Предыдущий и следующий месяцы" class=wp-calendar-nav>
<span class=wp-calendar-nav-prev><a href=https://rusradio.lt/2020/12/>&laquo; Дек</a></span>
<span class=pad>&nbsp;</span>
<span class=wp-calendar-nav-next>&nbsp;</span></nav></div></div><div id=archives-2 class="widget widget_archive"><h3 class="widget-title main-block-title title-arrow"><span>Архивы</span></h3> <label class=screen-reader-text for=archives-dropdown-2>Архивы</label>
<select id=archives-dropdown-2 name=archive-dropdown><option value>Выберите месяц</option><option value=https://rusradio.lt/2021/01/> Январь 2021 &nbsp;(233)</option><option value=https://rusradio.lt/2020/12/> Декабрь 2020 &nbsp;(325)</option><option value=https://rusradio.lt/2020/11/> Ноябрь 2020 &nbsp;(186)</option><option value=https://rusradio.lt/2020/10/> Октябрь 2020 &nbsp;(112)</option><option value=https://rusradio.lt/2020/09/> Сентябрь 2020 &nbsp;(5)</option><option value=https://rusradio.lt/2020/07/> Июль 2020 &nbsp;(1)</option><option value=https://rusradio.lt/2020/06/> Июнь 2020 &nbsp;(1)</option><option value=https://rusradio.lt/2020/04/> Апрель 2020 &nbsp;(1)</option><option value=https://rusradio.lt/2020/03/> Март 2020 &nbsp;(2)</option><option value=https://rusradio.lt/2019/11/> Ноябрь 2019 &nbsp;(1)</option><option value=https://rusradio.lt/2019/10/> Октябрь 2019 &nbsp;(3)</option><option value=https://rusradio.lt/2019/09/> Сентябрь 2019 &nbsp;(1)</option></select> <script>(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div></div></div></div></div></div><div class=footer-column><div class=container><div class=row><div class="col-sm-6 col-md-6 col-lg-3"><div class=footer-widget><div id=news247_latest_news_widget-2 class="widget news247_latest_news_widget"><h3 class="widget-title">Главное за день</h3><div class=recent-posts-widget><ul class="list-unstyled clearfix"><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/tima-belorusskih-vylozhil-v-set-klip-okej-nesmotrja-na-zapret-lejbla/ rel=bookmark title="Тима Белорусских выложил в сеть клип «Окей», несмотря на запрет лейбла"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/2021-01-25_10-37-33__5570e6ae-5ef9-11eb-b14d-cbba63fd5b7f-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Тима Белорусских ​Фото: Instagram" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/tima-belorusskih-vylozhil-v-set-klip-okej-nesmotrja-na-zapret-lejbla/ rel=bookmark title="Тима Белорусских выложил в сеть клип «Окей», несмотря на запрет лейбла">Тима Белорусских выложил в сеть клип «Окей», несмотря на запрет лейбла</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T15:17:57+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/kakih-poslablenij-karantina-mozhno-budet-ozhidat/ rel=bookmark title="Каких послаблений карантина можно будет ожидать?"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/10/kaukes-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Каких послаблений карантина можно будет ожидать?" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/kakih-poslablenij-karantina-mozhno-budet-ozhidat/ rel=bookmark title="Каких послаблений карантина можно будет ожидать?">Каких послаблений карантина можно будет ожидать?</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T13:01:05+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/snegopady-ostavili-mnogie-domohozjajstva-bez-jelektrichestva/ rel=bookmark title="Снегопады оставили многие домохозяйства без электричества"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/20210126_snowfall_pexels-simon-berger-748837-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Снегопады оставили многие домохозяйства без электричества" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/snegopady-ostavili-mnogie-domohozjajstva-bez-jelektrichestva/ rel=bookmark title="Снегопады оставили многие домохозяйства без электричества">Снегопады оставили многие домохозяйства без электричества</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T11:45:24+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/27-janvarja-mezhdunarodnyj-den-pamjati-zhertv-holokosta/ rel=bookmark title="27 января &#8211; Международный день памяти жертв Холокоста"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/142105290_3634161516697462_7180884835017446541_n-350x220.png class="attachment-news247-small-size size-news247-small-size wp-post-image" alt loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/27-janvarja-mezhdunarodnyj-den-pamjati-zhertv-holokosta/ rel=bookmark title="27 января &#8211; Международный день памяти жертв Холокоста">27 января &#8211; Международный день памяти жертв Холокоста</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T09:56:58+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/otkaz-ot-kurenija-est-li-menee-vrednaja-alternativa-sigarete/ rel=bookmark title="Отказ от курения. Есть ли менее вредная альтернатива сигарете?"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/20210112_freepik.com_800px_human-hand-breaking-cigarette-front-window-2-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Отказ от курения. Есть ли менее вредная альтернатива сигарете?" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/otkaz-ot-kurenija-est-li-menee-vrednaja-alternativa-sigarete/ rel=bookmark title="Отказ от курения. Есть ли менее вредная альтернатива сигарете?">Отказ от курения. Есть ли менее вредная альтернатива сигарете?</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T09:35:09+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/vozmozhnost-popast-na-venecianskij-karnaval-onlajn/ rel=bookmark title="Возможность попасть на Венецианский карнавал онлайн"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/main___ven__karnaval___shutterstock_334297358.pq6aeq0dahjj-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Венецианский карнавал" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/vozmozhnost-popast-na-venecianskij-karnaval-onlajn/ rel=bookmark title="Возможность попасть на Венецианский карнавал онлайн">Возможность попасть на Венецианский карнавал онлайн</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T09:15:09+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/ rel=bookmark title="По вселенной Гарри Поттера снимут сериал"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/1563027536_0-0-817-460_1920x0_80_0_0_f9edc8b444d1fcca986949043a3b703f-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Гарри Поттер" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/ rel=bookmark title="По вселенной Гарри Поттера снимут сериал">По вселенной Гарри Поттера снимут сериал</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T09:14:01+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/jah-khalib-albom-mudrec/ rel=bookmark title="Jah Khalib: альбом «Мудрец»"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/img_9954-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Jah Khalib" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/jah-khalib-albom-mudrec/ rel=bookmark title="Jah Khalib: альбом «Мудрец»">Jah Khalib: альбом «Мудрец»</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T09:13:22+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/v-niderlandah-vveden-komendantskij-chas/ rel=bookmark title="В Нидерландах введен комендантский час"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2021/01/20200503_zia_d204_004-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="В Нидерландах впервые со времен Второй мировой войны введен комендантский час. Местным жителям нельзя выходить на улицу с 21 часа вечера до 4.30 утра." loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/v-niderlandah-vveden-komendantskij-chas/ rel=bookmark title="В Нидерландах введен комендантский час">В Нидерландах введен комендантский час</a></h4><p class=post-meta><time class=post-date datetime=2021-01-26T09:00:58+02:00>26 января, 2021</time></p></div><div class=clearfix></div></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class=footer-widget><div id=news247_latest_news_widget-3 class="widget news247_latest_news_widget"><h3 class="widget-title">Популярное</h3><div class=recent-posts-widget><ul class="list-unstyled clearfix"><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/ rel=bookmark title="Передвижение между муниципалитетами. Правила и запреты"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/12/127528374_10158524535290272_3577164262152871242_o-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Передвижение между муниципалитетами" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/peredvizhenie-mezhdu-municipalitetami-pravila-i-zaprety/ rel=bookmark title="Передвижение между муниципалитетами. Правила и запреты">Передвижение между муниципалитетами. Правила и запреты</a></h4><p class=post-meta><time class=post-date datetime=2020-12-15T11:32:37+02:00>15 декабря, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/baltijskij-hit-parad-top20/ rel=bookmark title="Балтийский ХИТ-ПАРАД TOP20"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/10/sislov-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/baltijskij-hit-parad-top20/ rel=bookmark title="Балтийский ХИТ-ПАРАД TOP20">Балтийский ХИТ-ПАРАД TOP20</a></h4><p class=post-meta><time class=post-date datetime=2020-09-02T09:36:46+02:00>2 сентября, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/ rel=bookmark title="Из-за загрязнений воздуха от прогулок лучше воздержаться"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2017/09/health5-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/iz-za-zagrjaznenij-vozduha-ot-progulok-luchshe-vozderzhatsya/ rel=bookmark title="Из-за загрязнений воздуха от прогулок лучше воздержаться">Из-за загрязнений воздуха от прогулок лучше воздержаться</a></h4><p class=post-meta><time class=post-date datetime=2020-10-02T09:28:03+02:00>2 октября, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/ rel=bookmark title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/10/zachem_nuzhny_notariusy-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/stoimost-nekotoryh-notarialnyh-uslug-vyrosla-v-4-5-raz/ rel=bookmark title="Стоимость некоторых нотариальных услуг выросла в 4-5 раз">Стоимость некоторых нотариальных услуг выросла в 4-5 раз</a></h4><p class=post-meta><time class=post-date datetime=2020-10-02T09:08:36+02:00>2 октября, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/policija-prosit-imet-pri-sebe-neobhodimye-dokumenty-vo-vremya-poezdok-mezhdu-samoupravlenijami/ rel=bookmark title="Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/12/86222090-674d-40e9-b99b-551e9b217f95-350x220.jpeg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/policija-prosit-imet-pri-sebe-neobhodimye-dokumenty-vo-vremya-poezdok-mezhdu-samoupravlenijami/ rel=bookmark title="Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями">Полиция просит иметь при себе необходимые документы во время поездок между самоуправлениями</a></h4><p class=post-meta><time class=post-date datetime=2020-12-19T21:45:11+02:00>19 декабря, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/maksim-galkin-mini-film-distancionka/ rel=bookmark title="Максим Галкин: мини-фильм «‎Дистанционка»‎"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/12/1591425731_0-0-3642-2048_1920x0_80_0_0_c03e04f0813d9577716788a0f8324dfe-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Максим Галкин: мини-фильм «‎Дистанционка»‎" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/maksim-galkin-mini-film-distancionka/ rel=bookmark title="Максим Галкин: мини-фильм «‎Дистанционка»‎">Максим Галкин: мини-фильм «‎Дистанционка»‎</a></h4><p class=post-meta><time class=post-date datetime=2020-12-30T11:09:38+02:00>30 декабря, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/novye-reshenija-pravitelstva-litvy-po-uzhestocheniju-karantina/ rel=bookmark title="Новые решения правительства Литвы по ужесточению карантина"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Новые решения правительства Литвы по ужесточению карантина" loading=lazy srcset="https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-350x220.jpg 350w, https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-300x189.jpg 300w, https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd-768x483.jpg 768w, https://rusradio.lt/wp-content/uploads/2020/12/5943_a11c21596c01145f3141388d477ccedd.jpg 852w" sizes="(max-width: 350px) 100vw, 350px"></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/novye-reshenija-pravitelstva-litvy-po-uzhestocheniju-karantina/ rel=bookmark title="Новые решения правительства Литвы по ужесточению карантина">Новые решения правительства Литвы по ужесточению карантина</a></h4><p class=post-meta><time class=post-date datetime=2020-12-23T18:29:18+02:00>23 декабря, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/izoliacija-novyje-optimisticheskie-dannye/ rel=bookmark title="Изоляция, путешествия и новые оптимистичные данные"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2017/08/COVID_01-350x220.jpg class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="Литва по уровню заражения - шестая в Европе" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/izoliacija-novyje-optimisticheskie-dannye/ rel=bookmark title="Изоляция, путешествия и новые оптимистичные данные">Изоляция, путешествия и новые оптимистичные данные</a></h4><p class=post-meta><time class=post-date datetime=2020-10-10T09:06:08+02:00>10 октября, 2020</time></p></div><div class=clearfix></div></li><li class=media><div class="posts-thumb d-flex mr-3"><a href=https://rusradio.lt/sodra-prizyvaet-byt-bditelnymi/ rel=bookmark title="«Содра» призывает быть бдительными"><img width=350 height=220 src=https://rusradio.lt/wp-content/uploads/2020/11/sodra-rusradio-lt-350x220.png class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="О судьбе пенсии надо позаботиться до июля" loading=lazy></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href=https://rusradio.lt/sodra-prizyvaet-byt-bditelnymi/ rel=bookmark title="«Содра» призывает быть бдительными">«Содра» призывает быть бдительными</a></h4><p class=post-meta><time class=post-date datetime=2020-10-02T09:26:47+02:00>2 октября, 2020</time></p></div><div class=clearfix></div></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class=footer-widget><div id=categories-3 class="widget widget_categories"><h3 class="widget-title">Рубрики</h3><ul><li class="cat-item cat-item-86"><a href=https://rusradio.lt/category/tw-news/covid-19/>Covid-19</a></li><li class="cat-item cat-item-89"><a href=https://rusradio.lt/category/tw-news/bezopasnost/>Безопасность</a></li><li class="cat-item cat-item-147"><a href=https://rusradio.lt/category/tw-news/business/>Бизнес</a></li><li class="cat-item cat-item-312"><a href=https://rusradio.lt/category/tw-important/>Главная новость</a></li><li class="cat-item cat-item-430"><a href=https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/>Государственные учреждения</a></li><li class="cat-item cat-item-8"><a href=https://rusradio.lt/category/tw-news/tw-deti/>Дети</a></li><li class="cat-item cat-item-6"><a href=https://rusradio.lt/category/tw-news/tw-dorogi/>Дороги</a></li><li class="cat-item cat-item-10"><a href=https://rusradio.lt/category/tw-news/tw-health/>Здоровье</a></li><li class="cat-item cat-item-1"><a href=https://rusradio.lt/category/interview/>Интервью</a></li><li class="cat-item cat-item-148"><a href=https://rusradio.lt/category/tw-news/karantinnye-istorii/>Карантинные истории</a></li><li class="cat-item cat-item-66"><a href=https://rusradio.lt/category/events/>Мероприятия</a></li><li class="cat-item cat-item-102"><a href=https://rusradio.lt/category/muz-news/>Музыкальная новинка</a></li><li class="cat-item cat-item-2"><a href=https://rusradio.lt/category/tw-news/>Новости</a></li><li class="cat-item cat-item-36"><a href=https://rusradio.lt/category/tw-radio-news/>Новости радио</a></li><li class="cat-item cat-item-568"><a href=https://rusradio.lt/category/tw-news/obrazovanie/>Образование</a></li><li class="cat-item cat-item-43"><a href=https://rusradio.lt/category/tw-news/otdyh-v-litve/>Отдых в Литве</a></li><li class="cat-item cat-item-9"><a href=https://rusradio.lt/category/tw-pautina/>Паутина</a></li><li class="cat-item cat-item-5"><a href=https://rusradio.lt/category/tw-podcasts/>Подкасты</a></li><li class="cat-item cat-item-199"><a href=https://rusradio.lt/category/poleznye-sovety/>Полезные советы</a></li><li class="cat-item cat-item-3"><a href=https://rusradio.lt/category/tw-projects/>Проекты</a></li><li class="cat-item cat-item-217"><a href=https://rusradio.lt/category/tw-news/rozhdestvo-novyj-god/>Рождество и Новый Год</a></li><li class="cat-item cat-item-11"><a href=https://rusradio.lt/category/tw-news/tw-samoupravlenija/>Самоуправления</a></li><li class="cat-item cat-item-101"><a href=https://rusradio.lt/category/tw-news/social-info/>Социальная информация</a></li><li class="cat-item cat-item-58"><a href=https://rusradio.lt/category/tw-news/tw-sport/>Спорт</a></li><li class="cat-item cat-item-103"><a href=https://rusradio.lt/category/cto-posmotret/>Что посмотреть</a></li><li class="cat-item cat-item-4"><a href=https://rusradio.lt/category/tw-news/tw-showbiz/>Шоубиз</a></li></ul></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class=footer-widget><div id=news247_post_gallery_widget-1 class="widget news247_post_gallery_widget"><h3 class="widget-title">Последние фотографии</h3><div class=post-gallery-widget><ul class="list-unstyled clearfix"><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/tima-belorusskih-vylozhil-v-set-klip-okej-nesmotrja-na-zapret-lejbla/ rel=bookmark title="Тима Белорусских выложил в сеть клип «Окей», несмотря на запрет лейбла"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/2021-01-25_10-37-33__5570e6ae-5ef9-11eb-b14d-cbba63fd5b7f-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Тима Белорусских ​Фото: Instagram" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/kakih-poslablenij-karantina-mozhno-budet-ozhidat/ rel=bookmark title="Каких послаблений карантина можно будет ожидать?"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2020/10/kaukes-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Каких послаблений карантина можно будет ожидать?" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/snegopady-ostavili-mnogie-domohozjajstva-bez-jelektrichestva/ rel=bookmark title="Снегопады оставили многие домохозяйства без электричества"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210126_snowfall_pexels-simon-berger-748837-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Снегопады оставили многие домохозяйства без электричества" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/27-janvarja-mezhdunarodnyj-den-pamjati-zhertv-holokosta/ rel=bookmark title="27 января &#8211; Международный день памяти жертв Холокоста"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/142105290_3634161516697462_7180884835017446541_n-150x150.png class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/otkaz-ot-kurenija-est-li-menee-vrednaja-alternativa-sigarete/ rel=bookmark title="Отказ от курения. Есть ли менее вредная альтернатива сигарете?"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210112_freepik.com_800px_human-hand-breaking-cigarette-front-window-2-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Отказ от курения. Есть ли менее вредная альтернатива сигарете?" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/vozmozhnost-popast-na-venecianskij-karnaval-onlajn/ rel=bookmark title="Возможность попасть на Венецианский карнавал онлайн"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/main___ven__karnaval___shutterstock_334297358.pq6aeq0dahjj-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Венецианский карнавал" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/po-vselennoj-garri-pottera-snimut-serial/ rel=bookmark title="По вселенной Гарри Поттера снимут сериал"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/1563027536_0-0-817-460_1920x0_80_0_0_f9edc8b444d1fcca986949043a3b703f-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Гарри Поттер" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/jah-khalib-albom-mudrec/ rel=bookmark title="Jah Khalib: альбом «Мудрец»"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/img_9954-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jah Khalib" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/v-niderlandah-vveden-komendantskij-chas/ rel=bookmark title="В Нидерландах введен комендантский час"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20200503_zia_d204_004-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="В Нидерландах впервые со времен Второй мировой войны введен комендантский час. Местным жителям нельзя выходить на улицу с 21 часа вечера до 4.30 утра." loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/ostroveckaja-ajes-kak-vesti-sebja-v-sluchae-avarii/ rel=bookmark title="Островецкая АЭС. Как вести себя в случае аварии?"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210122_julius-ziliukas_delfi-nuotr-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Julius Žiliukas, Ekspertizės ir apšvitos stebėsenos departamento direktorius" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/telefon-centra-jekstrennoj-pomoshhi-112/ rel=bookmark title="Телефон Центра экстренной помощи &#8211; 112"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210125_callcentre_pexels-pixabay-267507-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Телефон Центра экстренной помощи - 112" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/o-planah-po-vyhodu-iz-karantina/ rel=bookmark title="О планах по выходу из карантина"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2020/10/corona-rusradio-lt-3-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="О планах по выходу из карантина" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/vnimanie-ozhidajutsja-silnye-snegopady/ rel=bookmark title="Внимание! Ожидаются сильные снегопады"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210125_snow_pexels-nico-becker-6005234-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Внимание! Ожидаются сильные снегопады" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/noch-v-stile-22-janvarja-2021/ rel=bookmark title="Ночь в стиле&#8230; (22 января, 2021)"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/1ac44db9-0acf-43ba-af99-19e053298508-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/na-64-m-godu-zhizni-skonchalsja-rimantas-plejkis/ rel=bookmark title="На 64-м году жизни скончался Римантас Плейкис"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/delfi_rimantas-pleikys-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt=Утрата loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/s-25-janvarja-otricatelnyj-test-na-covid-19-neobhodimy-pri-vozvrashhenii-v-litvu/ rel=bookmark title="С 25 января отрицательный тест на COVID-19 необходим при возвращении в Литву"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/tuscias-vilniaus-oro-uostas-5fe9bbb1b9262-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="отрицательный тест на COVID-19 и изоляция необходимы приехав в Литву из большинства зарубежных стран" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/kupony-na-puteshestvija/ rel=bookmark title="Купоны на путешествия"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/1027509674-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt=Путешествия loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/v-litve-provoditsja-perepis-naselenija-ne-zabudte-prinjat-uchastie/ rel=bookmark title="В Литве проводится перепись населения &#8211; не забудьте принять участие"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210120_people_pexels-skitterphoto-735795-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="В Литве проводится перепись населения - не забудьте принять участие" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/vilnjusu-ispolnjaetsja-698-let/ rel=bookmark title="Вильнюсу исполняется 698 лет"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/gimtadienio-vizualas-2-150x150.png class="attachment-thumbnail size-thumbnail wp-post-image" alt="Вильнюсу исполняется 698 лет" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/alkogolnaja-zavisimost-semja-zavisimogo-nachat-spasenie-s-sebja/ rel=bookmark title="Алкогольная зависимость. Семья зависимого &#8211; начать спасение с себя"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210122_happyness_pexels-andrea-piacquadio-774866-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Алкогольная зависимость. Семья зависимого - начать спасение с себя" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/kakie-vyplaty-polozheny-pri-rozhdenii-rebenka/ rel=bookmark title="Какие выплаты положены при рождении ребенка"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210115_baby_piqsels.com-id-fsqak-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Какие выплаты положены при рождении ребенка" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/den-rozhdenija-vladimira-vysockogo/ rel=bookmark title="День рождения Владимира Высоцкого"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/667306a19f34b19bbffbecca043d9e3f-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Владимир Высоцкий" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/pohudevshij-na-100-kilogrammov-fadeev-prigrozil-dietologu-sudom/ rel=bookmark title="Похудевший на 100 килограммов Фадеев пригрозил диетологу судом"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/6023ebe79b0ac4703c5907c7012cd9df_cropped_666x466-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Максим Фадеев" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/million-dollarov-tem-kto-vyjasnit-est-li-zhizn-posle-smerti/ rel=bookmark title="Миллион долларов тем, кто выяснит, есть ли жизнь после смерти"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/may2016_h02_bigelow-wr-v2-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Американский предприниматель Роберт Бигелоу" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/karantin-mozhet-byt-prodlen-do-nachala-marta/ rel=bookmark title="Карантин может быть продлен до начала марта"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/207995ac1e76047a7e680b7902d7d0e1-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Карантин может быть продлен до начала марта" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/zhenshhina-raskryla-prichinu-svoego-nedosypa-i-proslavilas-v-tiktok/ rel=bookmark title="Женщина раскрыла причину своего недосыпа и прославилась в TikTok"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/6b8ebb4a11854775a5e0a11ec4405ab6-150x150.jpeg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Женщина раскрыла причину своего недосыпа и прославилась в TikTok" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/the-roop-predstavili-pesnju-na-evrovidenie-2021/ rel=bookmark title="The ROOP представили песню на Евровидение 2021"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/theroopphotopauliuszaborskis06-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="The ROOP" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/abiturienty-osvobozhdajutsja-ot-zacheta-po-litovskomu-jazyku-i-literature/ rel=bookmark title="Абитуриенты освобождаются от зачета по литовскому языку и литературе"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210122_pen_pexels-karolina-grabowska-4195330-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Абитуриенты освобождаются от зачета по литовскому языку и литературе" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/nalogovaja-pomoshh-kompanijam-postradavshim-ot-covid-19/ rel=bookmark title="Налоговая помощь компаниям, пострадавшим от COVID-19"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/20210122_business_pexels-burst-374016-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Налоговая помощь компаниям, пострадавшим от COVID-19" loading=lazy></a></div></li><li class=gallery-widget-item><div class=posts-thumb>
<a href=https://rusradio.lt/pri-vezde-v-latviju-primenjaetsja-usilennyj-kontrol/ rel=bookmark title="При въезде в Латвию применяется усиленный контроль"><img width=150 height=150 src=https://rusradio.lt/wp-content/uploads/2021/01/259788-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="При въезде в Латвию применяется усиленный контроль" loading=lazy></a></div></li></ul></div></div></div></div></div><div class="footer-bottom text-center"><div class=footerbottom-widget><div id=text-1 class="widget widget_text"><div class=textwidget><p>RUSRADIO LT &#8211; национальная радиостанция Литвы!</p><p>RUSRADIO LT &#8211; это новости, программы и игры адаптированные для слушателей в Литве.</p><p>Слушайте нас: В Вильнюсе &#8211; 105.6 В Каунасе &#8211; 100.4 В Клайпеда &#8211; 90.6 В Варене &#8211; 101.3 В Висагинасе &#8211; 98.3 В Девянишкес &#8211; 104.4 В Паневежисе &#8211; 103.7 В Укмерге &#8211; 89.9 В Утяне &#8211; 90.9 В Шяуляй &#8211; 105.8</p><p class=footer-info-phone><i class="fa fa-phone"></i> +(370) 5 2305 005</p><p class=footer-info-email><i class="fa fa-envelope-o"></i>info@rusradio.lt</p></div></div></div><div class=footerbottom-widget><div id=news247_social_button_widget-1 class="widget news247_social_button_widget"><ul class=social-button-widget><li><a class=facebook href=https://www.facebook.com/RUSRADIOLT target=_blank aria-label=facebook rel=noreferrer><i class="fa  fa-facebook"></i></a></li><li><a class=twitter href=https://twitter.com/rusradiolt target=_blank aria-label=twitter rel=noreferrer><i class="fa  fa-twitter"></i></a></li><li><a class=instagram href=https://www.instagram.com/RUSRADIOLT target=_blank aria-label=instagram rel=noreferrer><i class="fa  fa-instagram"></i></a></li><li><a class=youtube href=https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ target=_blank aria-label=youtube rel=noreferrer><i class="fa  fa-youtube"></i></a></li></ul></div></div></div></div></div><footer class="copyright copyright-layout1"><div class=container><div class="row copyright-info"><div class=col-md-6><p style="text-align: center">RUSRADIO LT | 2020</p></div></div></div></footer></div> <script>var stream = document.getElementById("livestream");
stream.onclick = function(){
window.open ('https://rusradio.lt/grotuvas', 'RUSRADIO LT ONLINE', 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=0,width=660,height=900')
};</script> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <link rel=stylesheet id=elementor-post-1047-css href='https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_single_3b51d26f957db6654a4a36139f2d2a98.css?ver=1608879464' type=text/css media=all><link rel=stylesheet id=elementor-global-css href='https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_single_b6b6e03a613149a54aa6cfdf59be1a7a.css?ver=1608879465' type=text/css media=all> <script id=clicktrack-adrotate-js-extra>var click_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script src=https://rusradio.lt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js id=clicktrack-adrotate-js></script> <script id=contact-form-7-js-extra>var wpcf7 = {"apiSettings":{"root":"https:\/\/rusradio.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://rusradio.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id=contact-form-7-js></script> <script id=wpmm_js-js-extra>var ajax_objects = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};</script> <script src='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.3.7' id=wpmm_js-js></script> <script id=6c2bce022-js-extra>var localize = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","nonce":"a973d21d9b"};</script> <script src='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/6c2bce022.min.js?ver=1611678729' id=6c2bce022-js></script> <script src='https://rusradio.lt/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id=smush-lazy-load-js></script> <script src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id=bootstrap-js></script> <script src='https://rusradio.lt/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0' id=jquery-magnific-popup-js></script> <script src='https://rusradio.lt/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id=theia-sticky-sidebar-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.0.9.3' id=elementskit-framework-js-frontend-js></script> <script id=elementskit-framework-js-frontend-js-after>var elementskit = {
            resturl: 'https://rusradio.lt/wp-json/elementskit/v1/',
        }</script> <script src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.0.9.3' id=ekit-widget-scripts-js></script> <script src='https://rusradio.lt/wp-includes/js/wp-embed.min.js?ver=5.6' id=wp-embed-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.15' id=elementor-frontend-modules-js></script> <script src='https://rusradio.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id=jquery-ui-core-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id=elementor-dialog-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id=elementor-waypoints-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id=swiper-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.15' id=share-link-js></script> <script id=elementor-frontend-js-before>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.15","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/rusradio.lt\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":21955,"title":"%D0%9F%D0%BE%20%D0%B2%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%93%D0%B0%D1%80%D1%80%D0%B8%20%D0%9F%D0%BE%D1%82%D1%82%D0%B5%D1%80%D0%B0%20%D1%81%D0%BD%D0%B8%D0%BC%D1%83%D1%82%20%D1%81%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%20-%20RUSRADIO%20LT","excerpt":"HBO Max \u0438 Warner Bros. \u043f\u0440\u043e\u0432\u043e\u0434\u044f\u0442 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u043e \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u043c \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435 \u0441\u0435\u0440\u0438\u0430\u043b\u0430 \u043f\u043e \u0432\u0441\u0435\u043b\u0435\u043d\u043d\u043e\u0439 \u0413\u0430\u0440\u0440\u0438 \u041f\u043e\u0442\u0442\u0435\u0440\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 The Hollywood Reporter.","featuredImage":"https:\/\/rusradio.lt\/wp-content\/uploads\/2021\/01\/1563027536_0-0-817-460_1920x0_80_0_0_f9edc8b444d1fcca986949043a3b703f-1024x577.jpg"}};</script> <script src='https://rusradio.lt/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.15' id=elementor-frontend-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.0.9.3' id=elementskit-elementor-js></script> <script src='https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/js/widgetarea-editor.js?ver=2.0.9.3' id=elementskit-js-widgetarea-control-editor-js></script> <div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Уведомление о куки" style="background-color: rgba(0,0,0,1);"><div class=cookie-notice-container style="color: #fff;"><span id=cn-notice-text class=cn-text-container>Продолжая использовать сайт rusradio.lt вы соглашаетесь на использование файлов cookie. Более подробную информацию можно найти в "Настройки приватности"</span><span id=cn-notice-buttons class=cn-buttons-container><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap colo" aria-label=Ok>Ok</a><a href=https://rusradio.lt/privatumopolitika/ target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap colo" aria-label="Настройки приватности">Настройки приватности</a></span><a href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div></body></html>
