<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.9.1" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementskit-lite/modules/controls/assets/fonts/elementskit.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://rusradio.lt/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://rusradio.lt/xmlrpc.php"><meta name="google-site-verification" content="OmROKkFXCqTuBQqs1FjZUzFxZlgJEovLB9uGQCwMZqw" /> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic', 'Arimo:400,700,400italic,700italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script data-cfasync="false" data-pagespeed-no-defer>//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//</script> <link media="all" href="https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_9d2746cb6203aef088f46f7dbdda297d.css" rel="stylesheet" /><title>В космос с Джеффом Безосом полетит 18-летний выпускник школы</title><meta name="description" content="В космос вместе с основателем Amazon Джеффом Безосом на корабле New Shepard полетит 18-летний нидерландец Оливер Дэмен." /><link rel="canonical" href="https://rusradio.lt/v-kosmos-s-dzheffom-bezosom-poletit-18-letnij-vypusknik-shkoly/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="В космос с Джеффом Безосом полетит 18-летний выпускник школы" /><meta property="og:description" content="В космос вместе с основателем Amazon Джеффом Безосом на корабле New Shepard полетит 18-летний нидерландец Оливер Дэмен." /><meta property="og:url" content="https://rusradio.lt/v-kosmos-s-dzheffom-bezosom-poletit-18-letnij-vypusknik-shkoly/" /><meta property="og:site_name" content="RUSRADIO LT" /><meta property="article:published_time" content="2021-07-16T14:13:43+00:00" /><meta property="og:image" content="https://rusradio.lt/wp-content/uploads/2021/07/20151122_rua_z03_688-pic905-895x505-18906.jpg" /><meta property="og:image:width" content="895" /><meta property="og:image:height" content="505" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Evelina" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента" href="https://rusradio.lt/feed/" /><link rel="alternate" type="application/rss+xml" title="RUSRADIO LT &raquo; Лента комментариев" href="https://rusradio.lt/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusradio.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css' href='https://rusradio.lt/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://rusradio.lt/wp-content/cache/autoptimize/css/autoptimize_single_3881fdd9cab30b4921c31b48efdefe67.css' type='text/css' media='all' /><link rel='stylesheet' id='27bf1d286-css' href='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/734e5f942.min.css' type='text/css' media='all' /><style id='news247-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/slick.min.js' id='slick.min-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/news247-main/assets/js/news247-main.js' id='news247-main-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js' id='oba_youtubepopup_plugin-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/video-popup/js/YouTubePopUp.js' id='oba_youtubepopup_activate-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js' id='featuresbox-style-js'></script> <script type='text/javascript' id='postgrid-style-js-extra'>var postgrid_ajax_load = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js' id='postgrid-style-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/popper.min.js' id='popper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap-wp.js' id='bootstrapwp-js'></script> <script type='text/javascript' id='news247-custom-js-extra'>var news247_ajax = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/custom.js' id='news247-custom-js'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.7.2#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","nonce":"5c8e3cb85f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script> <script async type='text/javascript' src='https://rusradio.lt/wp-content/plugins/cookie-notice/includes/../js/front.min.js' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37053023-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rusradio.lt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37053023-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://rusradio.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://rusradio.lt/wp-json/wp/v2/posts/36451" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusradio.lt/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusradio.lt/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="Everest Forms 1.7.5.2" /><link rel='shortlink' href='https://rusradio.lt/?p=36451' /><link rel="alternate" type="application/json+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fv-kosmos-s-dzheffom-bezosom-poletit-18-letnij-vypusknik-shkoly%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rusradio.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusradio.lt%2Fv-kosmos-s-dzheffom-bezosom-poletit-18-letnij-vypusknik-shkoly%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta name="generator" content="Site Kit by Google 1.35.0" /><meta name="facebook-domain-verification" content="rpk65od1z651tolwqv5qbpgllpswsw" /> <noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};</script> <style type="text/css">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</style><style type="text/css"></style> <script data-cfasync="false" data-pagespeed-no-defer>//
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["tw-pautina"],"pageAttributes":["amazon","kosmos","ssha","tehnologii"],"pagePostAuthor":"Evelina"};
	dataLayer.push( dataLayer_content );//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6ZX24F');//</script>
<script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '12564d89b3';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://rusradio.lt/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="32x32" /><link rel="icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" /><meta name="msapplication-TileImage" content="https://rusradio.lt/wp-content/uploads/2021/04/favicon.ico" /> <script>var aepc_pixel = {"pixel_id":"266322081847664","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );</script> <style type="text/css" id="wp-custom-css">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</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:12px;margin-right:0;margin-bottom:12px;margin-left:0;}.header{padding-top:0;padding-bottom:0;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:"Open Sans";line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:"Open Sans";line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Arimo;line-height:48px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:36px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Arimo;line-height:36px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Arimo;line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:80px;padding-bottom:60px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style></head><body class="post-template-default single single-post postid-36451 single-format-standard fullwidth everest-forms-no-js wp-megamenu sidebar-active cookies-not-set elementor-default elementor-kit-1047"><div id="body-inner" class="body-inner  single_style1"><header class="header site-header headlayout2"><div class="container"><div class="row"><div class="col-md-3 col-sm-12"><div class="logo site-header2"><div class="logo-header-inner"> <a href="https://rusradio.lt/"> <img widht="200" height="70" class="entry-logo img-responsive" src="https://rusradio.lt/wp-content/uploads/2020/11/rr_logo_grey_52.png" alt="logo" title="logo"></a></div></div></div><div class="col-md-9 col-sm-12"><div class="header-ad clearfix"> <img widht="200" height="70" class="entry-banner img-responsive pull-right" src="https://rusradio.lt/wp-content/uploads/2020/11/player_orig_215.png"></div></div></div><div class="row"><div class="logo-banner-inner"></div></div></div></header><div class="thw-menubar-wrap menubelow menustyledefalut"><div class="container"><div class="thw-menubar"><div class="row"><div class="col-md-12 menubarleft col-sm-12"><nav class="site-navigation navigation"><div class="d-block d-sm-block d-md-block"><div class="menubar site-nav-inner"><nav id="wp-megamenu-primary" class="wp-megamenu-wrap   "><div class="wpmm-fullwidth-wrap"></div><div class="wpmm-nav-wrap wpmm-main-wrap-primary"> <a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> Menu</a><ul id="menu-main-menu" class="wp-megamenu"><li id="wp-megamenu-item-13378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home wp-megamenu-item-13378  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/">Главная</a></li><li id="wp-megamenu-item-24716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-24716  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="#">ТОП <b class="fa fa-caret-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-16868 wpmm-submenu-right"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД TOP20</a></li><li id="wp-megamenu-item-24718" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-24718 wpmm-submenu-right"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li></ul></li><li id="wp-megamenu-item-17972" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-17972  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/poisk-pesni/">Поиск песни</a></li><li id="wp-megamenu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13646  wpmm_dropdown_menu  wpmm-none wpmm-strees-row wpmm-submenu-right"><a href="https://rusradio.lt/covid-19/">COVID-19</a></li><li id="wp-megamenu-item-33724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-33724  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/news/">Новости <b class="fa fa-caret-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-35695" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35695 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/bezopasnost/">Безопасность</a></li><li id="wp-megamenu-item-35689" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35689 wpmm-submenu-right"><a href="https://rusradio.lt/category/vakcinacija/">Вакцинация</a></li><li id="wp-megamenu-item-35690" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35690 wpmm-submenu-right"><a href="https://rusradio.lt/category/vopros-psihologu/">Вопрос психологу</a></li><li id="wp-megamenu-item-35697" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35697 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/">Государственные учреждения</a></li><li id="wp-megamenu-item-35698" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35698 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-deti/">Дети</a></li><li id="wp-megamenu-item-35699" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35699 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-dorogi/">Дороги</a></li><li id="wp-megamenu-item-35700" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35700 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-health/">Здоровье</a></li><li id="wp-megamenu-item-35692" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35692 wpmm-submenu-right"><a href="https://rusradio.lt/category/events/">Мероприятия</a></li><li id="wp-megamenu-item-35693" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35693 wpmm-submenu-right"><a href="https://rusradio.lt/category/muz-news/">Музыкальная новинка</a></li><li id="wp-megamenu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35701 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/obrazovanie/">Образование</a></li><li id="wp-megamenu-item-35702" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35702 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/">Отдых в Литве</a></li><li id="wp-megamenu-item-35705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-35705 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-pautina/">Паутина</a></li><li id="wp-megamenu-item-35706" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35706 wpmm-submenu-right"><a href="https://rusradio.lt/category/poleznye-sovety/">Полезные советы</a></li><li id="wp-megamenu-item-35703" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35703 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/">Самоуправления</a></li><li id="wp-megamenu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35704 wpmm-submenu-right"><a href="https://rusradio.lt/category/tw-news/social-info/">Социальная информация</a></li><li id="wp-megamenu-item-35707" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35707 wpmm-submenu-right"><a href="https://rusradio.lt/category/sport/">Спорт</a></li><li id="wp-megamenu-item-35708" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35708 wpmm-submenu-right"><a href="https://rusradio.lt/category/cto-posmotret/">Что посмотреть</a></li><li id="wp-megamenu-item-35709" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35709 wpmm-submenu-right"><a href="https://rusradio.lt/category/chto-pochitat-s-detmi/">Что почитать с детьми</a></li><li id="wp-megamenu-item-35710" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-35710 wpmm-submenu-right"><a href="https://rusradio.lt/category/juridicheskaja-konsultacija/">Юридическая консультация</a></li></ul></li><li id="wp-megamenu-item-15184" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-15184  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/category/interview/">Интервью</a></li><li id="wp-megamenu-item-12932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-12932  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/podkasty/">Подкасты <b class="fa fa-caret-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-32110" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-32110 wpmm-submenu-right"><a href="https://rusradio.lt/kod-gaona/">Код Гаона</a></li><li id="wp-megamenu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-33763 wpmm-submenu-right"><a href="https://rusradio.lt/kvartirnik-u-ili-vatkina-pesni-dlja-dushi/">Песни для души</a></li></ul></li><li id="wp-megamenu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-768  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="#">Проекты <b class="fa fa-caret-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-28434" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-28434 wpmm-submenu-right"><a href="https://rusradio.lt/vakcinacija/">Подставь плечо – и будь свободным!</a></li><li id="wp-megamenu-item-33853" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-33853 wpmm-submenu-right"><a href="https://rusradio.lt/kultura-zdorovja/">Культура Здоровья</a></li><li id="wp-megamenu-item-23075" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-23075 wpmm-submenu-right"><a href="https://rusradio.lt/bezopasnost/">Безопасность</a></li><li id="wp-megamenu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-21072 wpmm-submenu-right"><a href="https://rusradio.lt/mogu/">Я могу – Я смогу!</a></li><li id="wp-megamenu-item-17516" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-17516 wpmm-submenu-right"><a href="https://rusradio.lt/svoi-dlja-svoih/">Свои для своих!</a></li><li id="wp-megamenu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1141 wpmm-submenu-right"><a href="https://rusradio.lt/segodnya-v-litve/">Сегодня в Литве</a></li><li id="wp-megamenu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1136 wpmm-submenu-right"><a href="https://rusradio.lt/immigranty-v-litve/">Иммигранты в Литве</a></li><li id="wp-megamenu-item-22042" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-22042 wpmm-submenu-right"><a href="https://rusradio.lt/neverojatnye-prikljuchenija-kazahstanca-v-litve/">Невероятные приключения казахстанца в Литве</a></li><li id="wp-megamenu-item-1335" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1335 wpmm-submenu-right"><a href="https://rusradio.lt/es/">Актуальная Европа</a></li><li id="wp-megamenu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-1338 wpmm-submenu-right"><a href="https://rusradio.lt/renovacija/">Реновация</a></li><li id="wp-megamenu-item-13376" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-13376 wpmm-submenu-right"><a href="https://rusradio.lt/zhivi-aktivno-zhivi-nasyshhenno/">Живи активно, живи насыщенно</a></li><li id="wp-megamenu-item-13311" class="menu-item menu-item-type-post_type menu-item-object-post wp-megamenu-item-13311 wpmm-submenu-right"><a href="https://rusradio.lt/litva-v-mire-mir-v-litve/">Литва в мире. Мир в Литве</a></li></ul></li><li id="wp-megamenu-item-3697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-3697  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://rusradio.lt/o-nas/">О нас <b class="fa fa-caret-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13330 wpmm-submenu-right"><a href="https://rusradio.lt/djs/">Команда</a></li><li id="wp-megamenu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-13779 wpmm-submenu-right"><a href="https://rusradio.lt/peredachi/">Передачи</a></li><li id="wp-megamenu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-3699 wpmm-submenu-right"><a href="https://rusradio.lt/vydacha-prizov/">Выдача призов</a></li><li id="wp-megamenu-item-3698" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-3698 wpmm-submenu-right"><a href="https://rusradio.lt/kontakty/">Контакты</a></li></ul></li></ul></div></nav></div></div></nav></div></div></div></div></div><div class="main-content"><div class="container"><div class="thwbreadcrumb"><div id="crumbs"><a href="https://rusradio.lt/">Главная</a> <span><i class="fa fa-angle-right"></i></span> <span class="removearrow"><a href="https://rusradio.lt/category/tw-pautina/">Паутина</a> <span><i class="fa fa-angle-right"></i></span> </span></div></div><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-md-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-36451" class="post-layout post-36451 post type-post status-publish format-standard has-post-thumbnail hentry category-tw-pautina tag-amazon tag-kosmos tag-ssha tag-tehnologii"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-pautina/" rel="category tag">Паутина</a></span><h1 class="single-post-title"> В космос с Джеффом Безосом полетит 18-летний выпускник школы</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2021-07-16T17:13:43+03:00">2021-07-16</time> </span> <span class="entry-meta-view"> <i class="fa fa-eye"></i> 1 </span></div></div></div><div class="entry-format"><div class="featured-image"><div class="bialty-container"><img width="895" height="505" src="https://rusradio.lt/wp-content/uploads/2021/07/20151122_rua_z03_688-pic905-895x505-18906.jpg" class="img-responsive wp-post-image" alt="&#1042; &#1082;&#1086;&#1089;&#1084;&#1086;&#1089; &#1089; &#1044;&#1078;&#1077;&#1092;&#1092;&#1086;&#1084; &#1041;&#1077;&#1079;&#1086;&#1089;&#1086;&#1084; &#1087;&#1086;&#1083;&#1077;&#1090;&#1080;&#1090; 18-&#1083;&#1077;&#1090;&#1085;&#1080;&#1081; &#1074;&#1099;&#1087;&#1091;&#1089;&#1082;&#1085;&#1080;&#1082; &#1096;&#1082;&#1086;&#1083;&#1099;" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/07/20151122_rua_z03_688-pic905-895x505-18906.jpg 895w, https://rusradio.lt/wp-content/uploads/2021/07/20151122_rua_z03_688-pic905-895x505-18906-300x169.jpg 300w, https://rusradio.lt/wp-content/uploads/2021/07/20151122_rua_z03_688-pic905-895x505-18906-768x433.jpg 768w" sizes="(max-width: 895px) 100vw, 895px"></div></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content"><div class="bialty-container"><h4>&#1042;&nbsp;&#1082;&#1086;&#1089;&#1084;&#1086;&#1089; &#1074;&#1084;&#1077;&#1089;&#1090;&#1077; &#1089;&nbsp;&#1086;&#1089;&#1085;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1077;&#1084; Amazon &#1044;&#1078;&#1077;&#1092;&#1092;&#1086;&#1084; &#1041;&#1077;&#1079;&#1086;&#1089;&#1086;&#1084; &#1085;&#1072;&nbsp;&#1082;&#1086;&#1088;&#1072;&#1073;&#1083;&#1077; New Shepard &#1087;&#1086;&#1083;&#1077;&#1090;&#1080;&#1090; 18-&#1083;&#1077;&#1090;&#1085;&#1080;&#1081; &#1085;&#1080;&#1076;&#1077;&#1088;&#1083;&#1072;&#1085;&#1076;&#1077;&#1094; &#1054;&#1083;&#1080;&#1074;&#1077;&#1088; &#1044;&#1101;&#1084;&#1077;&#1085;. &#1054;&#1073;&nbsp;&#1101;&#1090;&#1086;&#1084; &#1089;&#1086;&#1086;&#1073;&#1097;&#1072;&#1077;&#1090;&#1089;&#1103; &#1085;&#1072;&nbsp;&#1089;&#1072;&#1081;&#1090;&#1077; &#1082;&#1086;&#1089;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1081; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1084;&#1080;&#1083;&#1083;&#1080;&#1072;&#1088;&#1076;&#1077;&#1088;&#1072; Blue Origin.</h4><p>&#1055;&#1086;&nbsp;&#1080;&#1090;&#1086;&#1075;&#1072;&#1084; &#1072;&#1091;&#1082;&#1094;&#1080;&#1086;&#1085;&#1072; &#1084;&#1077;&#1089;&#1090;&#1086; &#1085;&#1072;&nbsp;&#1082;&#1086;&#1088;&#1072;&#1073;&#1083;&#1077; &#1076;&#1086;&#1083;&#1078;&#1077;&#1085; &#1073;&#1099;&#1083; &#1079;&#1072;&#1085;&#1103;&#1090;&#1100; &#1095;&#1077;&#1083;&#1086;&#1074;&#1077;&#1082;, &#1087;&#1086;&#1078;&#1077;&#1083;&#1072;&#1074;&#1096;&#1080;&#1081; &#1086;&#1089;&#1090;&#1072;&#1090;&#1100;&#1089;&#1103; &#1072;&#1085;&#1086;&#1085;&#1080;&#1084;&#1085;&#1099;&#1084;, &#1085;&#1086;&nbsp;&#1086;&#1085;&nbsp;&#1086;&#1090;&#1082;&#1072;&#1079;&#1072;&#1083;&#1089;&#1103; &#1086;&#1090;&nbsp;&#1087;&#1086;&#1083;&#1077;&#1090;&#1072; &#1080;&#1079;-&#1079;&#1072; &laquo;&#1085;&#1077;&#1089;&#1090;&#1099;&#1082;&#1086;&#1074;&#1086;&#1082; &#1074;&nbsp;&#1088;&#1072;&#1089;&#1087;&#1080;&#1089;&#1072;&#1085;&#1080;&#1080;&raquo;. &#1050;&#1072;&#1082; <a href="https://www.theguardian.com/technology/2021/jul/15/jeff-bezos-space-flight-guest-new-shepard" target="_blank" rel="nofollow noopener">&#1087;&#1080;&#1096;&#1077;&#1090;</a> The Guardian, &#1084;&#1077;&#1094;&#1077;&#1085;&#1072;&#1090; &#1079;&#1072;&#1087;&#1083;&#1072;&#1090;&#1080;&#1083; $29,7 &#1084;&#1083;&#1085; &#1076;&#1083;&#1103;&nbsp;&#1091;&#1095;&#1072;&#1089;&#1090;&#1080;&#1103; &#1074;&nbsp;&#1072;&#1091;&#1082;&#1094;&#1080;&#1086;&#1085;&#1077;. &#1044;&#1101;&#1084;&#1077;&#1085; &#1086;&#1090;&#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1089;&#1103; &#1074;&nbsp;&#1082;&#1086;&#1089;&#1084;&#1086;&#1089; &#1074;&#1084;&#1077;&#1089;&#1090;&#1086; &#1085;&#1077;&#1075;&#1086;.</p><p>&#1044;&#1101;&#1084;&#1077;&#1085;&nbsp;&mdash; &#1089;&#1099;&#1085; &#1044;&#1078;&#1086;&#1101;&#1089;&#1072; &#1044;&#1101;&#1084;&#1077;&#1085;&#1072;, &#1075;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1076;&#1080;&#1088;&#1077;&#1082;&#1090;&#1086;&#1088;&#1072; &#1085;&#1080;&#1076;&#1077;&#1088;&#1083;&#1072;&#1085;&#1076;&#1089;&#1082;&#1086;&#1081; &#1080;&#1085;&#1074;&#1077;&#1089;&#1090;&#1080;&#1094;&#1080;&#1086;&#1085;&#1085;&#1086;&#1081; &#1092;&#1080;&#1088;&#1084;&#1099; Somerset Capital Partners&nbsp;BV. &#1057;&#1082;&#1086;&#1083;&#1100;&#1082;&#1086; &#1086;&#1085;&nbsp;&#1079;&#1072;&#1087;&#1083;&#1072;&#1090;&#1080;&#1083; &#1079;&#1072;&nbsp;&#1073;&#1080;&#1083;&#1077;&#1090;, &#1085;&#1077;&nbsp;&#1091;&#1090;&#1086;&#1095;&#1085;&#1103;&#1077;&#1090;&#1089;&#1103;. &#1054;&#1083;&#1080;&#1074;&#1077;&#1088; &#1074;&nbsp;2020 &#1075;&#1086;&#1076;&#1091; &#1086;&#1082;&#1086;&#1085;&#1095;&#1080;&#1083; &#1096;&#1082;&#1086;&#1083;&#1091; &#1080;&nbsp;&#1074;&#1079;&#1103;&#1083; &#1087;&#1077;&#1088;&#1077;&#1088;&#1099;&#1074; &#1085;&#1072;&nbsp;&#1075;&#1086;&#1076; (gap year), &#1095;&#1090;&#1086;&#1073;&#1099; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090;&#1100; &#1083;&#1080;&#1094;&#1077;&#1085;&#1079;&#1080;&#1102; &#1087;&#1080;&#1083;&#1086;&#1090;&#1072;. &#1042;&nbsp;&#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1077; &#1086;&#1085;&nbsp;&#1089;&#1090;&#1072;&#1085;&#1077;&#1090; &#1089;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1086;&#1084; &#1059;&#1090;&#1088;&#1077;&#1093;&#1090;&#1089;&#1082;&#1086;&#1075;&#1086; &#1091;&#1085;&#1080;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1072;, &#1075;&#1076;&#1077; &#1073;&#1091;&#1076;&#1077;&#1090; &#1080;&#1079;&#1091;&#1095;&#1072;&#1090;&#1100; &#1092;&#1080;&#1079;&#1080;&#1082;&#1091; &#1080;&nbsp;&#1080;&#1085;&#1085;&#1086;&#1074;&#1072;&#1094;&#1080;&#1086;&#1085;&#1085;&#1099;&#1081; &#1084;&#1077;&#1085;&#1077;&#1076;&#1078;&#1084;&#1077;&#1085;&#1090;.</p><p>&#1070;&#1085;&#1099;&#1081; &#1085;&#1080;&#1076;&#1077;&#1088;&#1083;&#1072;&#1085;&#1076;&#1077;&#1094; &#1089;&#1090;&#1072;&#1083; &#1087;&#1077;&#1088;&#1074;&#1099;&#1084; &#1074;&nbsp;&#1080;&#1089;&#1090;&#1086;&#1088;&#1080;&#1080; Blue Origin &#1082;&#1086;&#1084;&#1084;&#1077;&#1088;&#1095;&#1077;&#1089;&#1082;&#1080;&#1084; &#1082;&#1083;&#1080;&#1077;&#1085;&#1090;&#1086;&#1084;. &#1045;&#1089;&#1083;&#1080; &#1087;&#1086;&#1083;&#1077;&#1090; &#1089;&#1086;&#1089;&#1090;&#1086;&#1080;&#1090;&#1089;&#1103;, &#1090;&#1086;&nbsp;&#1074;&nbsp;&#1082;&#1086;&#1089;&#1084;&#1086;&#1089;&#1077; &#1086;&#1076;&#1085;&#1086;&#1074;&#1088;&#1077;&#1084;&#1077;&#1085;&#1085;&#1086; &#1087;&#1086;&#1073;&#1099;&#1074;&#1072;&#1102;&#1090; &#1089;&#1072;&#1084;&#1099;&#1081; &#1084;&#1086;&#1083;&#1086;&#1076;&#1086;&#1081; (&#1044;&#1101;&#1084;&#1077;&#1085;) &#1080;&nbsp;&#1089;&#1072;&#1084;&#1099;&#1081; &#1087;&#1086;&#1078;&#1080;&#1083;&#1086;&#1081; &#1072;&#1089;&#1090;&#1088;&#1086;&#1085;&#1072;&#1074;&#1090; (82-&#1083;&#1077;&#1090;&#1085;&#1103;&#1103; &#1059;&#1086;&#1083;&#1083;&#1080; &#1060;&#1072;&#1085;&#1082;) &#1074;&nbsp;&#1080;&#1089;&#1090;&#1086;&#1088;&#1080;&#1080;.</p><p>&#1055;&#1086;&#1083;&#1077;&#1090; New Shepard &#1074;&nbsp;&#1082;&#1086;&#1089;&#1084;&#1086;&#1089; &#1079;&#1072;&#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085; &#1085;&#1072;&nbsp;20&nbsp;&#1080;&#1102;&#1083;&#1103;. &#1055;&#1088;&#1077;&#1076;&#1087;&#1086;&#1083;&#1072;&#1075;&#1072;&#1077;&#1090;&#1089;&#1103;, &#1095;&#1090;&#1086; &#1082;&#1086;&#1088;&#1072;&#1073;&#1083;&#1100; &#1087;&#1086;&#1076;&#1085;&#1080;&#1084;&#1077;&#1090;&#1089;&#1103; &#1085;&#1072;&nbsp;&#1074;&#1099;&#1089;&#1086;&#1090;&#1091; 100&nbsp;&#1082;&#1084; &#1085;&#1072;&#1076;&nbsp;&#1047;&#1077;&#1084;&#1083;&#1077;&#1081; &#1074;&nbsp;&#1089;&#1091;&#1073;&#1086;&#1088;&#1073;&#1080;&#1090;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084; &#1087;&#1088;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1089;&#1090;&#1074;&#1077;.</p><p><a href="https://esquire.ru/articles/275353-v-kosmos-s-dzheffom-bezosom-poletit-18-letniy-vypusknik-shkoly-on-stanet-samym-molodym-astronavtom-v-istorii/" target="_blank" rel="noopener">&#1048;&#1089;&#1090;&#1086;&#1095;&#1085;&#1080;&#1082;</a></p><p>&#1045;&#1097;&#1077; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1077;&#1081; &ndash; <a href="https://rusradio.lt/category/tw-pautina/" target="_blank" rel="noopener">&#1087;&#1086; &#1089;&#1089;&#1099;&#1083;&#1082;&#1077;.</a></p></div></div><div class="post-tags"> <span>Метки:</span> <a href="https://rusradio.lt/tag/amazon/" rel="tag">Amazon</a> <a href="https://rusradio.lt/tag/kosmos/" rel="tag">космос</a> <a href="https://rusradio.lt/tag/ssha/" rel="tag">США</a> <a href="https://rusradio.lt/tag/tehnologii/" rel="tag">технологии</a><br /></div><div class="share-items"><div class="sharethis-inline-share-buttons"></div></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://rusradio.lt/mozhno-li-obrashhatsja-za-razresheniem-suda-po-jelektronnoj-pochte/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Назад</span> <span class="screen-reader-text">Previous post:</span><h3 class="post-title">Можно ли обращаться за разрешением суда по электронной почте?</h3></a></div></div></nav></nav><div class="related-post"><h2 class="main-block-title title-arrow"><span>Актуальные новости</span></h2><div class="editor-grid-post"><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/shazam-nazval-pesnju-kotoruju-ishhut-chashhe-vsego/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2020/11/dance-monkey-580x460.png" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="Dance Monkey 580x460" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/shazam-nazval-pesnju-kotoruju-ishhut-chashhe-vsego/">Shazam назвал песню, которую ищут чаще всего</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2020-11-18T19:51:05+03:00">2020-11-18</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/nikolaj-drozdov-zavel-tiktok/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/01/2927804-va-2560-1440-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1053;&#1080;&#1082;&#1086;&#1083;&#1072;&#1081; &#1044;&#1088;&#1086;&#1079;&#1076;&#1086;&#1074; &#1079;&#1072;&#1074;&#1077;&#1083; TikTok" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/nikolaj-drozdov-zavel-tiktok/">Николай Дроздов завел TikTok</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-01-28T09:17:30+03:00">2021-01-28</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/hbo-max-planiruet-snjat-prodolzhenie-seriala-seks-v-bolshom-gorode/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2020/12/720-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="HBO Max &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1077;&#1090; &#1089;&#1085;&#1103;&#1090;&#1100; &#1087;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1077;&#1085;&#1080;&#1077; &#1089;&#1077;&#1088;&#1080;&#1072;&#1083;&#1072; &laquo;&#1057;&#1077;&#1082;&#1089; &#1074; &#1073;&#1086;&#1083;&#1100;&#1096;&#1086;&#1084; &#1075;&#1086;&#1088;&#1086;&#1076;&#1077;&raquo;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/hbo-max-planiruet-snjat-prodolzhenie-seriala-seks-v-bolshom-gorode/">HBO Max планирует снять продолжение сериала «Секс в большом городе»</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2020-12-25T12:16:41+03:00">2020-12-25</time> </span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/11-letnjaja-devochka-ezhenedelno-ustraivaet-koncert-v-zooparke/"><div class="bialty-container"><img width="580" height="373" src="https://rusradio.lt/wp-content/uploads/2021/06/imgonline-com-ua-compressbysize-j6pdfaa6ldzq-600x373-1-580x373.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="11-&#1083;&#1077;&#1090;&#1085;&#1103;&#1103; &#1076;&#1077;&#1074;&#1086;&#1095;&#1082;&#1072; &#1077;&#1078;&#1077;&#1085;&#1077;&#1076;&#1077;&#1083;&#1100;&#1085;&#1086; &#1091;&#1089;&#1090;&#1088;&#1072;&#1080;&#1074;&#1072;&#1077;&#1090; &#1082;&#1086;&#1085;&#1094;&#1077;&#1088;&#1090; &#1074; &#1079;&#1086;&#1086;&#1087;&#1072;&#1088;&#1082;&#1077;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/11-letnjaja-devochka-ezhenedelno-ustraivaet-koncert-v-zooparke/">11-летняя девочка еженедельно устраивает концерт в зоопарке</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-06-02T10:01:40+03:00">2021-06-02</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/sestry-sluchajno-vstretilis-i-uznali-o-sushhestvovanii-drug-druga/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/06/20210630_twins_plius-plius-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1057;&#1077;&#1089;&#1090;&#1088;&#1099; &#1089;&#1083;&#1091;&#1095;&#1072;&#1081;&#1085;&#1086; &#1074;&#1089;&#1090;&#1088;&#1077;&#1090;&#1080;&#1083;&#1080;&#1089;&#1100; &#1080; &#1091;&#1079;&#1085;&#1072;&#1083;&#1080; &#1086; &#1089;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1086;&#1074;&#1072;&#1085;&#1080;&#1080; &#1076;&#1088;&#1091;&#1075; &#1076;&#1088;&#1091;&#1075;&#1072;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/sestry-sluchajno-vstretilis-i-uznali-o-sushhestvovanii-drug-druga/">Сестры случайно встретились и узнали о существовании друг друга</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-06-29T18:43:17+03:00">2021-06-29</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/v-socseti-vkontakte-pojavilsja-golosovoj-pomoshhnik-marusja/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/05/marusya_v_vk_big-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1042; &#1089;&#1086;&#1094;&#1089;&#1077;&#1090;&#1080; &laquo;&#1042;&#1050;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;&#1077;&raquo; &#1087;&#1086;&#1103;&#1074;&#1080;&#1083;&#1089;&#1103; &#1075;&#1086;&#1083;&#1086;&#1089;&#1086;&#1074;&#1086;&#1081; &#1087;&#1086;&#1084;&#1086;&#1097;&#1085;&#1080;&#1082; &#1052;&#1072;&#1088;&#1091;&#1089;&#1103;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/v-socseti-vkontakte-pojavilsja-golosovoj-pomoshhnik-marusja/">В соцсети «ВКонтакте» появился голосовой помощник Маруся</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-05-27T09:07:18+03:00">2021-05-27</time> </span></div></div></div></div></div><div class="row gap-40"><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/v-kitae-posetitelej-kafe-budut-shtrafovat-za-nedoedennuju-porciju/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/04/scale_1200np-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1042; &#1050;&#1080;&#1090;&#1072;&#1077; &#1087;&#1086;&#1089;&#1077;&#1090;&#1080;&#1090;&#1077;&#1083;&#1077;&#1081; &#1082;&#1072;&#1092;&#1077; &#1073;&#1091;&#1076;&#1091;&#1090; &#1096;&#1090;&#1088;&#1072;&#1092;&#1086;&#1074;&#1072;&#1090;&#1100; &#1079;&#1072; &#1085;&#1077;&#1076;&#1086;&#1077;&#1076;&#1077;&#1085;&#1085;&#1091;&#1102; &#1087;&#1086;&#1088;&#1094;&#1080;&#1102;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/v-kitae-posetitelej-kafe-budut-shtrafovat-za-nedoedennuju-porciju/">В Китае посетителей кафе будут штрафовать за недоеденную порцию</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-04-30T09:08:30+03:00">2021-04-30</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/startovali-prodazhi-samogo-deshevogo-jelektromobilja/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/04/756159958694905-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1057;&#1090;&#1072;&#1088;&#1090;&#1086;&#1074;&#1072;&#1083;&#1080; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1080; &#1089;&#1072;&#1084;&#1086;&#1075;&#1086; &#1076;&#1077;&#1096;&#1077;&#1074;&#1086;&#1075;&#1086; &#1101;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1084;&#1086;&#1073;&#1080;&#1083;&#1103;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/startovali-prodazhi-samogo-deshevogo-jelektromobilja/">Стартовали продажи самого дешевого электромобиля</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-04-13T10:46:23+03:00">2021-04-13</time> </span></div></div></div></div><div class="ediotr-grid-item col-lg-4 col-sm-12"><div class="most-view-item-content editor-item-content"><div class="related-post-imgwrap"> <a href="https://rusradio.lt/lego-opublikovala-albom-so-zvukami-shurshanija-kubikov/"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/02/skynews-lego-millennialls_4469330-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="LEGO &#1086;&#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1086;&#1074;&#1072;&#1083;&#1072; &#1072;&#1083;&#1100;&#1073;&#1086;&#1084; &#1089;&#1086; &#1079;&#1074;&#1091;&#1082;&#1072;&#1084;&#1080; &#1096;&#1091;&#1088;&#1096;&#1072;&#1085;&#1080;&#1103; &#1082;&#1091;&#1073;&#1080;&#1082;&#1086;&#1074;" loading="lazy"></div> </a></div><div class="editor-item-content-info"><h4 class="entry-title"><a href="https://rusradio.lt/lego-opublikovala-albom-so-zvukami-shurshanija-kubikov/">LEGO опубликовала альбом со звуками шуршания кубиков</a></h4><div class="entry-post-footer-wrap"> <span class="post-meta-author">Автор <a href="https://rusradio.lt/author/evelina/">Эвелина Никанорова</a></span> <span class="publish-date"> <time class="entry-date" datetime="2021-02-03T09:30:12+03:00">2021-02-03</time> </span></div></div></div></div></div></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12 stickys"><div class="sidebar-inner"><div id="news247_latest_news_widget-1" class="widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li><div class="posts-thumb-full"> <a href="https://rusradio.lt/v-kosmos-s-dzheffom-bezosom-poletit-18-letnij-vypusknik-shkoly/" rel="bookmark" title="В космос с Джеффом Безосом полетит 18-летний выпускник школы"><div class="bialty-container"><img width="580" height="460" src="https://rusradio.lt/wp-content/uploads/2021/07/20151122_rua_z03_688-pic905-895x505-18906-580x460.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="&#1042; &#1082;&#1086;&#1089;&#1084;&#1086;&#1089; &#1089; &#1044;&#1078;&#1077;&#1092;&#1092;&#1086;&#1084; &#1041;&#1077;&#1079;&#1086;&#1089;&#1086;&#1084; &#1087;&#1086;&#1083;&#1077;&#1090;&#1080;&#1090; 18-&#1083;&#1077;&#1090;&#1085;&#1080;&#1081; &#1074;&#1099;&#1087;&#1091;&#1089;&#1082;&#1085;&#1080;&#1082; &#1096;&#1082;&#1086;&#1083;&#1099;" loading="lazy"></div> </a><div class="post-info-full"> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-pautina/" rel="category tag">Паутина</a></span><h4 class="entry-title"><a href="https://rusradio.lt/v-kosmos-s-dzheffom-bezosom-poletit-18-letnij-vypusknik-shkoly/" rel="bookmark" title="В космос с Джеффом Безосом полетит 18-летний выпускник школы">В космос с Джеффом Безосом полетит 18-летний выпускник школы</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-16T17:13:43+03:00">2021-07-16</time></p></div></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/mozhno-li-obrashhatsja-za-razresheniem-suda-po-jelektronnoj-pochte/" rel="bookmark" title="Можно ли обращаться за разрешением суда по электронной почте?"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/20210716_lawyer_pexels-andrea-piacquadio-3771097-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1052;&#1086;&#1078;&#1085;&#1086; &#1083;&#1080; &#1086;&#1073;&#1088;&#1072;&#1097;&#1072;&#1090;&#1100;&#1089;&#1103; &#1079;&#1072; &#1088;&#1072;&#1079;&#1088;&#1077;&#1096;&#1077;&#1085;&#1080;&#1077;&#1084; &#1089;&#1091;&#1076;&#1072; &#1087;&#1086; &#1101;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1085;&#1085;&#1086;&#1081; &#1087;&#1086;&#1095;&#1090;&#1077;?" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/juridicheskaja-konsultacija/" rel="category tag">Юридическая консультация</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/mozhno-li-obrashhatsja-za-razresheniem-suda-po-jelektronnoj-pochte/" rel="bookmark" title="Можно ли обращаться за разрешением суда по электронной почте?">Можно ли обращаться за разрешением суда по электронной почте?</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-16T12:42:12+03:00">2021-07-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/egor-krid-vypustil-novyj-albom-pussy-boy/" rel="bookmark" title="Егор Крид выпустил свой первый рэп-альбом Pussy Boy"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/8z1ozuowwpeuxxd7rkutld2pjslemw8t7egvcauf-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1045;&#1075;&#1086;&#1088; &#1050;&#1088;&#1080;&#1076; &#1074;&#1099;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083; &#1089;&#1074;&#1086;&#1081; &#1087;&#1077;&#1088;&#1074;&#1099;&#1081; &#1088;&#1101;&#1087;-&#1072;&#1083;&#1100;&#1073;&#1086;&#1084; Pussy Boy" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/muz-news/" rel="category tag">Музыкальная новинка</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/egor-krid-vypustil-novyj-albom-pussy-boy/" rel="bookmark" title="Егор Крид выпустил свой первый рэп-альбом Pussy Boy">Егор Крид выпустил свой первый рэп-альбом Pussy Boy</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-16T11:11:28+03:00">2021-07-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/umer-rossijskij-muzykant-i-akter-petr-mamonov/" rel="bookmark" title="Умер российский музыкант и актер Петр Мамонов"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/1739538939_0-248-3072-1976_1920x0_80_0_0_066dcf764c2706ae34d917d3ff44014c-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1059;&#1084;&#1077;&#1088; &#1088;&#1086;&#1089;&#1089;&#1080;&#1081;&#1089;&#1082;&#1080;&#1081; &#1084;&#1091;&#1079;&#1099;&#1082;&#1072;&#1085;&#1090; &#1080; &#1072;&#1082;&#1090;&#1077;&#1088; &#1055;&#1077;&#1090;&#1088; &#1052;&#1072;&#1084;&#1086;&#1085;&#1086;&#1074;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-pautina/" rel="category tag">Паутина</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/umer-rossijskij-muzykant-i-akter-petr-mamonov/" rel="bookmark" title="Умер российский музыкант и актер Петр Мамонов">Умер российский музыкант и актер Петр Мамонов</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-16T11:00:50+03:00">2021-07-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/netflix-dobavit-videoigry-na-svoju-platformu/" rel="bookmark" title="Стриминговый сервис Netflix добавит на свою платформу видеоигры"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/tv_5571609_1920_1300x820-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1057;&#1090;&#1088;&#1080;&#1084;&#1080;&#1085;&#1075;&#1086;&#1074;&#1099;&#1081; &#1089;&#1077;&#1088;&#1074;&#1080;&#1089; Netflix &#1076;&#1086;&#1073;&#1072;&#1074;&#1080;&#1090; &#1085;&#1072; &#1089;&#1074;&#1086;&#1102; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1091; &#1074;&#1080;&#1076;&#1077;&#1086;&#1080;&#1075;&#1088;&#1099;" loading="lazy" srcset="https://rusradio.lt/wp-content/uploads/2021/07/tv_5571609_1920_1300x820-350x220.jpg 350w, https://rusradio.lt/wp-content/uploads/2021/07/tv_5571609_1920_1300x820-300x189.jpg 300w, https://rusradio.lt/wp-content/uploads/2021/07/tv_5571609_1920_1300x820-1024x646.jpg 1024w, https://rusradio.lt/wp-content/uploads/2021/07/tv_5571609_1920_1300x820-768x484.jpg 768w, https://rusradio.lt/wp-content/uploads/2021/07/tv_5571609_1920_1300x820.jpg 1300w" sizes="(max-width: 350px) 100vw, 350px"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/cto-posmotret/" rel="category tag">Что посмотреть</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/netflix-dobavit-videoigry-na-svoju-platformu/" rel="bookmark" title="Стриминговый сервис Netflix добавит на свою платформу видеоигры">Стриминговый сервис Netflix добавит на свою платформу видеоигры</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-16T10:41:24+03:00">2021-07-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/zavtra-v-vilnjuse-otkryvaetsja-knizhnaja-vystavka-33-5/" rel="bookmark" title="Завтра в Вильнюсе открывается книжная выставка «33,5»"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/20210716_vystavka-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1047;&#1072;&#1074;&#1090;&#1088;&#1072; &#1074; &#1042;&#1080;&#1083;&#1100;&#1085;&#1102;&#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1099;&#1074;&#1072;&#1077;&#1090;&#1089;&#1103; &#1082;&#1085;&#1080;&#1078;&#1085;&#1072;&#1103; &#1074;&#1099;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &laquo;33,5&raquo;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/events/" rel="category tag">Мероприятия</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/zavtra-v-vilnjuse-otkryvaetsja-knizhnaja-vystavka-33-5/" rel="bookmark" title="Завтра в Вильнюсе открывается книжная выставка «33,5»">Завтра в Вильнюсе открывается книжная выставка «33,5»</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-16T10:13:26+03:00">2021-07-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/jellada-o-muzyke-druzjah-germanii-i-ljubvi-k-litve/" rel="bookmark" title="Эллада: о музыке, друзьях, Германии и любви к Литве"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/ellada-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1069;&#1083;&#1083;&#1072;&#1076;&#1072;: &#1086; &#1084;&#1091;&#1079;&#1099;&#1082;&#1077;, &#1076;&#1088;&#1091;&#1079;&#1100;&#1103;&#1093;, &#1043;&#1077;&#1088;&#1084;&#1072;&#1085;&#1080;&#1080; &#1080; &#1083;&#1102;&#1073;&#1074;&#1080; &#1082; &#1051;&#1080;&#1090;&#1074;&#1077;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/interview/" rel="category tag">Интервью</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/jellada-o-muzyke-druzjah-germanii-i-ljubvi-k-litve/" rel="bookmark" title="Эллада: о музыке, друзьях, Германии и любви к Литве">Эллада: о музыке, друзьях, Германии и любви к Литве</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-16T09:58:35+03:00">2021-07-16</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/v-stolice-unichtozhat-400-neispolzovannyh-doz-vakciny-moderna/" rel="bookmark" title="В столице уничтожат 400 неиспользованных доз вакцины Moderna"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/cel-60-kopija3-1-350x220.png" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1042; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1077; &#1091;&#1085;&#1080;&#1095;&#1090;&#1086;&#1078;&#1072;&#1090; 400 &#1085;&#1077;&#1080;&#1089;&#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1085;&#1085;&#1099;&#1093; &#1076;&#1086;&#1079; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1099; Moderna" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/covid-19/" rel="category tag">Covid-19</a> <a href="https://rusradio.lt/category/vakcinacija/" rel="category tag">Вакцинация</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/v-stolice-unichtozhat-400-neispolzovannyh-doz-vakciny-moderna/" rel="bookmark" title="В столице уничтожат 400 неиспользованных доз вакцины Moderna">В столице уничтожат 400 неиспользованных доз вакцины Moderna</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-15T23:29:57+03:00">2021-07-15</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/do-konca-goda-trassa-vilnjus-kaunas-stanet-avtomagistralju/" rel="bookmark" title="До конца года трасса Вильнюс &#8211; Каунас станет автомагистралью"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/20210715_a1_vinius_kaunas-klaipeda_lrytas_g_bitvinsko-nuotr-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1044;&#1086; &#1082;&#1086;&#1085;&#1094;&#1072; &#1075;&#1086;&#1076;&#1072; &#1090;&#1088;&#1072;&#1089;&#1089;&#1072; &#1042;&#1080;&#1083;&#1100;&#1085;&#1102;&#1089; &amp;#8211; &#1050;&#1072;&#1091;&#1085;&#1072;&#1089; &#1089;&#1090;&#1072;&#1085;&#1077;&#1090; &#1072;&#1074;&#1090;&#1086;&#1084;&#1072;&#1075;&#1080;&#1089;&#1090;&#1088;&#1072;&#1083;&#1100;&#1102;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-news/tw-dorogi/" rel="category tag">Дороги</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/do-konca-goda-trassa-vilnjus-kaunas-stanet-avtomagistralju/" rel="bookmark" title="До конца года трасса Вильнюс &#8211; Каунас станет автомагистралью">До конца года трасса Вильнюс &#8211; Каунас станет автомагистралью</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-15T23:24:04+03:00">2021-07-15</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://rusradio.lt/v-amsterdame-otkryli-pervyj-most-napechatannyj-na-3d-printere/" rel="bookmark" title="В Амстердаме открыли первый мост, напечатанный на 3D-принтере"><div class="bialty-container"><img width="350" height="220" src="https://rusradio.lt/wp-content/uploads/2021/07/825a71810d62d5638ed32e78fd253393-350x220.jpg" class="attachment-news247-small-size size-news247-small-size wp-post-image" alt="&#1042; &#1040;&#1084;&#1089;&#1090;&#1077;&#1088;&#1076;&#1072;&#1084;&#1077; &#1086;&#1090;&#1082;&#1088;&#1099;&#1083;&#1080; &#1087;&#1077;&#1088;&#1074;&#1099;&#1081; &#1084;&#1086;&#1089;&#1090;, &#1085;&#1072;&#1087;&#1077;&#1095;&#1072;&#1090;&#1072;&#1085;&#1085;&#1099;&#1081; &#1085;&#1072; 3D-&#1087;&#1088;&#1080;&#1085;&#1090;&#1077;&#1088;&#1077;" loading="lazy"></div> </a> <span class="category-meta-bg"><a href="https://rusradio.lt/category/tw-pautina/" rel="category tag">Паутина</a></span></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://rusradio.lt/v-amsterdame-otkryli-pervyj-most-napechatannyj-na-3d-printere/" rel="bookmark" title="В Амстердаме открыли первый мост, напечатанный на 3D-принтере">В Амстердаме открыли первый мост, напечатанный на 3D-принтере</a></h4><p class="post-meta"><time class="post-date" datetime="2021-07-15T21:57:17+03:00">2021-07-15</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="search-2" class="widget widget_search"><h3 class="widget-title main-block-title title-arrow"><span>ПОИСК</span></h3><form method="get" id="searchform" action="https://rusradio.lt/"> <input type="search" class="search-field" placeholder="Искать &hellip;" value="" name="s" title="Поиск по:"> <i class="fa fa-search"></i></form></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title main-block-title title-arrow"><span>ТОПЫ RUSRADIO LT</span></h3><div class="menu-top-list-container"><ul id="menu-top-list" class="menu"><li id="menu-item-23399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li><li id="menu-item-24719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li></ul></div></div><div id="news247_ads_banner_widget-2" class="widget news247_ads_banner_widget"><div class="themewing-ads-banner-image"> <a href="https://rusradio.lt/kod-gaona/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2021/05/kodgaona_300_250.png" alt=""></a></div></div><div id="tag_cloud-1" class="widget widget_tag_cloud"><h3 class="widget-title main-block-title title-arrow"><span>Рубрики</span></h3><div class="tagcloud"><a href="https://rusradio.lt/category/tw-news/covid-19/" class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 19.070921985816pt;" aria-label="Covid-19 (515 элементов)">Covid-19</a> <a href="https://rusradio.lt/category/tw-news/bezopasnost/" class="tag-cloud-link tag-link-89 tag-link-position-2" style="font-size: 14.801418439716pt;" aria-label="Безопасность (69 элементов)">Безопасность</a> <a href="https://rusradio.lt/category/tw-news/business/" class="tag-cloud-link tag-link-147 tag-link-position-3" style="font-size: 14.156028368794pt;" aria-label="Бизнес (51 элемент)">Бизнес</a> <a href="https://rusradio.lt/category/vakcinacija/" class="tag-cloud-link tag-link-1578 tag-link-position-4" style="font-size: 15.695035460993pt;" aria-label="Вакцинация (105 элементов)">Вакцинация</a> <a href="https://rusradio.lt/category/vopros-psihologu/" class="tag-cloud-link tag-link-1626 tag-link-position-5" style="font-size: 11.475177304965pt;" aria-label="Вопрос психологу (14 элементов)">Вопрос психологу</a> <a href="https://rusradio.lt/category/tw-news/gosudarstvennye-uchrezhdenija/" class="tag-cloud-link tag-link-430 tag-link-position-6" style="font-size: 15.148936170213pt;" aria-label="Государственные учреждения (83 элемента)">Государственные учреждения</a> <a href="https://rusradio.lt/category/tw-news/tw-deti/" class="tag-cloud-link tag-link-8 tag-link-position-7" style="font-size: 14.156028368794pt;" aria-label="Дети (51 элемент)">Дети</a> <a href="https://rusradio.lt/category/tw-news/tw-dorogi/" class="tag-cloud-link tag-link-6 tag-link-position-8" style="font-size: 14.751773049645pt;" aria-label="Дороги (68 элементов)">Дороги</a> <a href="https://rusradio.lt/category/tw-news/tw-health/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 14.851063829787pt;" aria-label="Здоровье (72 элемента)">Здоровье</a> <a href="https://rusradio.lt/category/interview/" class="tag-cloud-link tag-link-1 tag-link-position-10" style="font-size: 15.099290780142pt;" aria-label="Интервью (81 элемент)">Интервью</a> <a href="https://rusradio.lt/category/events/" class="tag-cloud-link tag-link-66 tag-link-position-11" style="font-size: 14.801418439716pt;" aria-label="Мероприятия (69 элементов)">Мероприятия</a> <a href="https://rusradio.lt/category/muz-news/" class="tag-cloud-link tag-link-102 tag-link-position-12" style="font-size: 17.929078014184pt;" aria-label="Музыкальная новинка (299 элементов)">Музыкальная новинка</a> <a href="https://rusradio.lt/category/tw-news/" class="tag-cloud-link tag-link-2 tag-link-position-13" style="font-size: 22pt;" aria-label="Новости (1&nbsp;989 элементов)">Новости</a> <a href="https://rusradio.lt/category/tw-news/obrazovanie/" class="tag-cloud-link tag-link-568 tag-link-position-14" style="font-size: 14.751773049645pt;" aria-label="Образование (68 элементов)">Образование</a> <a href="https://rusradio.lt/category/tw-news/otdyh-v-litve/" class="tag-cloud-link tag-link-43 tag-link-position-15" style="font-size: 14.801418439716pt;" aria-label="Отдых в Литве (69 элементов)">Отдых в Литве</a> <a href="https://rusradio.lt/category/tw-pautina/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 18.574468085106pt;" aria-label="Паутина (406 элементов)">Паутина</a> <a href="https://rusradio.lt/category/tw-podcasts/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 8pt;" aria-label="Подкасты (2 элемента)">Подкасты</a> <a href="https://rusradio.lt/category/poleznye-sovety/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 10.780141843972pt;" aria-label="Полезные советы (10 элементов)">Полезные советы</a> <a href="https://rusradio.lt/category/tw-projects/" class="tag-cloud-link tag-link-3 tag-link-position-19" style="font-size: 10.780141843972pt;" aria-label="Проекты (10 элементов)">Проекты</a> <a href="https://rusradio.lt/category/tw-news/tw-samoupravlenija/" class="tag-cloud-link tag-link-11 tag-link-position-20" style="font-size: 17.234042553191pt;" aria-label="Самоуправления (218 элементов)">Самоуправления</a> <a href="https://rusradio.lt/category/tw-news/social-info/" class="tag-cloud-link tag-link-101 tag-link-position-21" style="font-size: 16.042553191489pt;" aria-label="Социальная информация (125 элементов)">Социальная информация</a> <a href="https://rusradio.lt/category/sport/" class="tag-cloud-link tag-link-58 tag-link-position-22" style="font-size: 14.304964539007pt;" aria-label="Спорт (55 элементов)">Спорт</a> <a href="https://rusradio.lt/category/cto-posmotret/" class="tag-cloud-link tag-link-103 tag-link-position-23" style="font-size: 16.191489361702pt;" aria-label="Что посмотреть (134 элемента)">Что посмотреть</a> <a href="https://rusradio.lt/category/chto-pochitat-s-detmi/" class="tag-cloud-link tag-link-1664 tag-link-position-24" style="font-size: 11.127659574468pt;" aria-label="Что почитать с детьми (12 элементов)">Что почитать с детьми</a> <a href="https://rusradio.lt/category/tw-news/tw-showbiz/" class="tag-cloud-link tag-link-4 tag-link-position-25" style="font-size: 14.950354609929pt;" aria-label="Шоубиз (75 элементов)">Шоубиз</a> <a href="https://rusradio.lt/category/tw-news/jekologija/" class="tag-cloud-link tag-link-800 tag-link-position-26" style="font-size: 12.070921985816pt;" aria-label="Экология (19 элементов)">Экология</a> <a href="https://rusradio.lt/category/tw-important/" class="tag-cloud-link tag-link-312 tag-link-position-27" style="font-size: 11.326241134752pt;" aria-label="Это интересно (13 элементов)">Это интересно</a> <a href="https://rusradio.lt/category/juridicheskaja-konsultacija/" class="tag-cloud-link tag-link-2672 tag-link-position-28" style="font-size: 10.085106382979pt;" aria-label="Юридическая консультация (7 элементов)">Юридическая консультация</a></div></div><div id="news247_social_button2_widget-1" class="widget news247_social_button2_widget"><h3 class="widget-title main-block-title title-arrow"><span>Давайте общаться</span></h3><ul class="social-icon-box unstyled"><li class="facebook"><a href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer"><i class="fa  fa-facebook"></i> <span class="ts-social-title">Facebook</span> <span class="ts-social-desc">Like us on Facebook</span> </a></li><li class="twitter"><a href="https://twitter.com/rusradio_lt" target="_blank" aria-label="twitter" rel="noreferrer"><i class="fa  fa-twitter"></i> <span class="ts-social-title">Twitter</span> <span class="ts-social-desc">Follow us on Twitter</span> </a></li><li class="instagram"><a href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer"><i class="fa  fa-instagram"></i> <span class="ts-social-title">Instagram</span> <span class="ts-social-desc">Follow us on Instagram</span> </a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer"><i class="fa  fa-youtube"></i> <span class="ts-social-title">Youtube</span> <span class="ts-social-desc">Follow us on Youtube</span> </a></li></ul></div><div id="news247_ads_banner_widget-3" class="widget news247_ads_banner_widget"><div class="themewing-ads-banner-image"> <a href="https://rusradio.lt/app/" target="_blank"><img class="img-responsive" src="https://rusradio.lt/wp-content/uploads/2020/11/app_banner.jpg" alt=""></a></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Июль 2021</caption><thead><tr><th scope="col" title="Понедельник">Пн</th><th scope="col" title="Вторник">Вт</th><th scope="col" title="Среда">Ср</th><th scope="col" title="Четверг">Чт</th><th scope="col" title="Пятница">Пт</th><th scope="col" title="Суббота">Сб</th><th scope="col" title="Воскресенье">Вс</th></tr></thead><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="https://rusradio.lt/2021/07/01/" aria-label="Записи, опубликованные 01.07.2021">1</a></td><td><a href="https://rusradio.lt/2021/07/02/" aria-label="Записи, опубликованные 02.07.2021">2</a></td><td><a href="https://rusradio.lt/2021/07/03/" aria-label="Записи, опубликованные 03.07.2021">3</a></td><td>4</td></tr><tr><td><a href="https://rusradio.lt/2021/07/05/" aria-label="Записи, опубликованные 05.07.2021">5</a></td><td><a href="https://rusradio.lt/2021/07/06/" aria-label="Записи, опубликованные 06.07.2021">6</a></td><td><a href="https://rusradio.lt/2021/07/07/" aria-label="Записи, опубликованные 07.07.2021">7</a></td><td><a href="https://rusradio.lt/2021/07/08/" aria-label="Записи, опубликованные 08.07.2021">8</a></td><td><a href="https://rusradio.lt/2021/07/09/" aria-label="Записи, опубликованные 09.07.2021">9</a></td><td><a href="https://rusradio.lt/2021/07/10/" aria-label="Записи, опубликованные 10.07.2021">10</a></td><td>11</td></tr><tr><td><a href="https://rusradio.lt/2021/07/12/" aria-label="Записи, опубликованные 12.07.2021">12</a></td><td><a href="https://rusradio.lt/2021/07/13/" aria-label="Записи, опубликованные 13.07.2021">13</a></td><td><a href="https://rusradio.lt/2021/07/14/" aria-label="Записи, опубликованные 14.07.2021">14</a></td><td><a href="https://rusradio.lt/2021/07/15/" aria-label="Записи, опубликованные 15.07.2021">15</a></td><td id="today"><a href="https://rusradio.lt/2021/07/16/" aria-label="Записи, опубликованные 16.07.2021">16</a></td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://rusradio.lt/2021/06/">&laquo; Июн</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title main-block-title title-arrow"><span>Архивы</span></h3> <label class="screen-reader-text" for="archives-dropdown-2">Архивы</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Выберите месяц</option><option value='https://rusradio.lt/2021/07/'> Июль 2021 &nbsp;(112)</option><option value='https://rusradio.lt/2021/06/'> Июнь 2021 &nbsp;(220)</option><option value='https://rusradio.lt/2021/05/'> Май 2021 &nbsp;(241)</option><option value='https://rusradio.lt/2021/04/'> Апрель 2021 &nbsp;(294)</option><option value='https://rusradio.lt/2021/03/'> Март 2021 &nbsp;(266)</option><option value='https://rusradio.lt/2021/02/'> Февраль 2021 &nbsp;(270)</option><option value='https://rusradio.lt/2021/01/'> Январь 2021 &nbsp;(288)</option><option value='https://rusradio.lt/2020/12/'> Декабрь 2020 &nbsp;(325)</option><option value='https://rusradio.lt/2020/11/'> Ноябрь 2020 &nbsp;(186)</option><option value='https://rusradio.lt/2020/10/'> Октябрь 2020 &nbsp;(112)</option><option value='https://rusradio.lt/2020/09/'> Сентябрь 2020 &nbsp;(5)</option><option value='https://rusradio.lt/2020/07/'> Июль 2020 &nbsp;(2)</option><option value='https://rusradio.lt/2020/06/'> Июнь 2020 &nbsp;(1)</option><option value='https://rusradio.lt/2020/04/'> Апрель 2020 &nbsp;(1)</option><option value='https://rusradio.lt/2020/03/'> Март 2020 &nbsp;(2)</option><option value='https://rusradio.lt/2020/02/'> Февраль 2020 &nbsp;(5)</option><option value='https://rusradio.lt/2019/12/'> Декабрь 2019 &nbsp;(2)</option><option value='https://rusradio.lt/2019/11/'> Ноябрь 2019 &nbsp;(6)</option><option value='https://rusradio.lt/2019/10/'> Октябрь 2019 &nbsp;(4)</option><option value='https://rusradio.lt/2019/09/'> Сентябрь 2019 &nbsp;(1)</option><option value='https://rusradio.lt/2019/08/'> Август 2019 &nbsp;(1)</option><option value='https://rusradio.lt/2019/07/'> Июль 2019 &nbsp;(1)</option><option value='https://rusradio.lt/2019/06/'> Июнь 2019 &nbsp;(1)</option><option value='https://rusradio.lt/2018/01/'> Январь 2018 &nbsp;(1)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"></div></div><div class="footer-bottom text-center"><div class="footerbottom-widget"><div id="text-1" class="widget widget_text"><div class="textwidget"><p>RUSRADIO LT &#8211; национальная радиостанция Литвы!</p><p>RUSRADIO LT &#8211; это новости, программы и игры адаптированные для слушателей в Литве.</p><p>Слушайте нас: В Вильнюсе &#8211; 105.6 В Каунасе &#8211; 100.4 В Клайпеда &#8211; 90.6 В Варене &#8211; 101.3 В Висагинасе &#8211; 98.3 В Девянишкес &#8211; 104.4 В Паневежисе &#8211; 103.7 В Укмерге &#8211; 89.9 В Утяне &#8211; 90.9 В Шяуляй &#8211; 105.8</p><p class="footer-info-phone"><i class="fa fa-phone"></i> +(370) 5 2305 005</p><p class="footer-info-email"><i class="fa fa-envelope-o"></i>info@rusradio.lt</p></div></div></div><div class="footerbottom-widget"><div id="news247_social_button_widget-1" class="widget news247_social_button_widget"><ul class="social-button-widget"><li><a class="facebook" href="https://www.facebook.com/RUSRADIOLT" target="_blank" aria-label="facebook" rel="noreferrer"><i class="fa  fa-facebook"></i></a></li><li><a class="twitter" href="https://twitter.com/rusradiolt" target="_blank" aria-label="twitter" rel="noreferrer"><i class="fa  fa-twitter"></i></a></li><li><a class="instagram" href="https://www.instagram.com/RUSRADIOLT" target="_blank" aria-label="instagram" rel="noreferrer"><i class="fa  fa-instagram"></i></a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCy37Q_v_NI0eEhVjLpN_hlQ" target="_blank" aria-label="youtube" rel="noreferrer"><i class="fa  fa-youtube"></i></a></li></ul></div></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-6"><p style="text-align: center">RUSRADIO LT | 2020</p></div><div class="footer-menu text-right col-md-6"><div class="menu-top-list-container"><ul id="menu-top-list-1" class="nav footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23399"><a href="https://rusradio.lt/glavnye-pesni-20-letija/">Главные песни 20-летия</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24719"><a href="https://rusradio.lt/top/">Балтийский ХИТ-ПАРАД ТОП20</a></li></ul></div></div></div></div></footer></div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=266322081847664&amp;ev=PageView&amp;noscript=1"/></noscript> <script>var stream = document.getElementsByClassName("entry-banner")[0];
stream.onclick = function(){
window.open ('https://rusradio.lt/grotuvas', 'RUSRADIO LT ONLINE', 'directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=0,width=660,height=900')
};</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZX24F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='wpmm_js-js-extra'>var ajax_objects = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/rusradio.lt\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/wp-megamenu/assets/js/wpmm.js' id='wpmm_js-js'></script> <script type='text/javascript' id='27bf1d286-js-extra'>var localize = {"ajaxurl":"https:\/\/rusradio.lt\/wp-admin\/admin-ajax.php","nonce":"caa4cf2b31","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/uploads/essential-addons-elementor/734e5f942.min.js' id='27bf1d286-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js' id='htmega-popper-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js' id='htbbootstrap-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js' id='waypoints-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/bootstrap.min.js' id='bootstrap-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/jquery.magnific-popup.min.js' id='jquery-magnific-popup-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-content/themes/news247/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://rusradio.lt/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='aepc-pixel-events-js-extra'>var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":36451,"object_type":"single","tax_category":["\u041f\u0430\u0443\u0442\u0438\u043d\u0430"],"tax_post_tag":["Amazon","\u043a\u043e\u0441\u043c\u043e\u0441","\u0421\u0428\u0410","\u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438"]}}]},"api":{"root":"https:\/\/rusradio.lt\/wp-json\/","nonce":"3ed9d20462"}};</script> <script type='text/javascript' src='https://rusradio.lt/wp-content/plugins/pixel-caffeine/build/frontend.js' id='aepc-pixel-events-js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Продолжая использовать сайт rusradio.lt вы соглашаетесь на использование файлов cookie. Более подробную информацию можно найти в "Настройки приватности"</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap colo" aria-label="Ok">Ok</a><a href="https://rusradio.lt/privatumopolitika/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap colo" aria-label="Настройки приватности">Настройки приватности</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div></body></html>
